<!doctype html><!--[if lt IE 10]><html
class="ie9 no-js grve-responsive" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html
class="no-js grve-responsive" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta
property="fb:pages" content="185406613979"/><meta
name="application-name" content="Wiener Online" /><link
href="//wiener-online.at/wp-content/uploads/2016/03/W-Square.png" rel="icon" type="image/x-icon"><link
rel="pingback" href="http://wiener-online.at/xmlrpc.php"><title>Kreuzfahrt mit Norbert Hofer: Kein Land in Sicht</title><meta
name="description" content="Wenn irgendwann plötzlich kein Land mehr in Sicht ist, dann bist du mit Norbert Hofer auf einem Kreuzfahrtschiff gefangen."/><meta
name="news_keywords" content="" /><link
rel="original-source" href="http://wiener-online.at/2017/01/24/auf-hoher-see/" /><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://wiener-online.at/2017/01/24/auf-hoher-see/" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Kreuzfahrt mit Norbert Hofer: Kein Land in Sicht" /><meta
property="og:description" content="Wenn irgendwann plötzlich kein Land mehr in Sicht ist, dann bist du mit Norbert Hofer auf einem Kreuzfahrtschiff gefangen." /><meta
property="og:url" content="http://wiener-online.at/2017/01/24/auf-hoher-see/" /><meta
property="og:site_name" content="Wiener Online" /><meta
property="article:section" content="AKUT" /><meta
property="article:published_time" content="2017-01-24T12:37:58+01:00" /><meta
property="og:image" content="http://wiener-online.at/wp-content/uploads/2017/01/Bildschirmfoto-2017-01-24-um-12.27.15.png" /><meta
property="og:image:width" content="1182" /><meta
property="og:image:height" content="796" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Wenn irgendwann plötzlich kein Land mehr in Sicht ist, dann bist du mit Norbert Hofer auf einem Kreuzfahrtschiff gefangen." /><meta
name="twitter:title" content="Kreuzfahrt mit Norbert Hofer: Kein Land in Sicht" /><meta
name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2017/01/Bildschirmfoto-2017-01-24-um-12.27.15.png" /><link
rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" /><link
rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Auf hoher See Kommentar-Feed" href="http://wiener-online.at/2017/01/24/auf-hoher-see/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link
rel='stylesheet' id='dashicons-css'  href='http://wiener-online.at/wp-includes/css/dashicons.min.css?ver=4.5' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://wiener-online.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://wiener-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='go-pricing-styles-css'  href='http://wiener-online.at/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.1.2' type='text/css' media='all' /><link
rel='stylesheet' id='magic-liquidizer-table-style-css'  href='http://wiener-online.at/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css?ver=1.0.6' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_frontend-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.98' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_sumoselect-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.98' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_font-awesome-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.98' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://wiener-online.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style><link
rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://wiener-online.at/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' /><link
rel='stylesheet' id='grve-awsome-fonts-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-basic-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/basic.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-grid-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/grid.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-theme-style-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/theme-style.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-elements-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/elements.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-responsive-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/responsive.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='tablepress-default-css'  href='http://wiener-online.at/wp-content/tablepress-combined.min.css?ver=59' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://wiener-online.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link
rel='stylesheet' id='__EPYT__style-css'  href='http://wiener-online.at/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.5' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style><link
rel='stylesheet' id='redux-google-fonts-grve_osmosis_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700%2C300%2C100&#038;ver=1461237618' type='text/css' media='all' /><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;libraries=places&#038;ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js?ver=1.0.6'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.98'></script><script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die Ihrer Suche entsprechen."};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/modernizr.custom.js?ver=2.8.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/wiener-online.at\/wp-admin\/admin-ajax.php","security":"b3674506fd","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/wiener-online.at\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.5'></script><link
rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.5" /><link
rel='shortlink' href='http://wiener-online.at/?p=153733' /><link
rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F01%2F24%2Fauf-hoher-see%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F01%2F24%2Fauf-hoher-see%2F&#038;format=xml" /> <style type="text/css">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</style><style type="text/css">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</style><style type="text/css">
.grve-progress-bars.grve-style-2 .grve-percentage { top: 34px; background:transparent; } .grve-progress-bars.grve-style-2 .grve-percentage::after { margin-left: 0; border-left: 0; border-right: 0; border-top: 0; } .grve-carousel-wrapper .grve-post-item .grve-content { border: 0px none; } .grve-progress-bars.grve-style-2 .grve-percentage { margin-left: -20px; } .grve-bar-title { font-size: 15px !important; font-family: Lato; font-weight: 400; } h6.grve-title.grve-dark { font-size: 16px; !important; font-weight: 400; } .mfp-title { font-size: 16px; !important; font-weight: 400; } #grve-main-content .grve-carousel-item h6 { font-size: 16px; font-weight: 400; } #grve-main-content .grve-related-post h6 { font-size: 16px; } .mc4wp-form input[type="email"] { background: #fff !important; display: inline; float: left; width: 49% !important; margin-right: 1% !important; } .mc4wp-form input[type="submit"] { background: #fff !important; color: rgb(0, 0, 0); width: 50%; letter-spacing: 0px; border: 0px none; padding: 17px 10px; } p { line-height: 170%; }
</style><script type='text/javascript'>

				  var _gaq = _gaq || [];
				  _gaq.push(['_setAccount', 'UA-69167052-1']);
				  _gaq.push(['_trackPageview']);

				  (function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://wiener-online.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="http://wiener-online.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link
rel="amphtml" href="http://wiener-online.at/2017/01/24/auf-hoher-see/amp/" /><meta
name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><style type="text/css" title="dynamic-css" class="options-output">#grve-footer-bar{padding-top:20px;padding-bottom:20px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
id="grve-body" class="singular single single-post postid-153733 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive"><noscript><iframe
src="//www.googletagmanager.com/ns.html?id=GTM-P79H3H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P79H3H');</script> <nav
id="grve-main-menu-responsive" class="grve-style-1"> <a
class="grve-close-menu-button grve-icon-close" href="#"></a><div
class="grve-menu-scroll"><ul
class="grve-menu-options"><li><a
href="#grve-search-modal" class="grve-icon-search grve-open-popup-link"></a></li></ul><ul
id="menu-main" class="grve-menu"><li
id="menu-item-147934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147934"><a
href="http://wiener-online.at/channel-akut/"><span
class="grve-item">Akut</span></a></li><li
id="menu-item-142593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142593"><a
href="http://wiener-online.at/fashion/"><span
class="grve-item">Fashion</span></a></li><li
id="menu-item-142591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142591"><a
href="http://wiener-online.at/techno/"><span
class="grve-item">Techno</span></a></li><li
id="menu-item-142592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142592"><a
href="http://wiener-online.at/wiener-kueche/"><span
class="grve-item">Wiener Küche</span></a></li><li
id="menu-item-151340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151340"><a
href="http://wiener-online.at/wilder-wiener/"><span
class="grve-item">WILDER WIENER</span></a></li><li
id="menu-item-146665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146665"><a
href="http://abo.wiener-online.at/"><span
class="grve-item">Abo</span></a></li><li
id="menu-item-143106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143106"><a
href="#"><span
class="grve-item">über uns</span></a><ul
class="sub-menu"><li
id="menu-item-142918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142918"><a
href="http://wiener-online.at/mediadaten/"><span
class="grve-item">Mediadaten</span></a></li><li
id="menu-item-143105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143105"><a
href="http://wiener-online.at/impressum/"><span
class="grve-item">Impressum</span></a></li></ul></li></ul></div> </nav><div
id="grve-theme-wrapper"><header
id="grve-header" data-gotosection="" data-fullscreen="no" data-overlap="no" data-sticky-header="shrink" data-logo-background="transparent" data-logo-align="left" data-menu-align="right" data-menu-type="simply" data-safebutton="no" data-topbar="no" data-menu-options="right" data-header-position="above-feature" data-backtotop="yes" class="grve-default"><div
id="grve-inner-header"><div
class="grve-container"><h1 class="grve-logo "> <a
class="grve-default" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <a
class="grve-dark" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <a
class="grve-light" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <a
class="grve-sticky" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <span>Wiener Online</span></h1><ul
class="grve-menu-options"><li><a
href="#grve-search-modal" class="grve-icon-search grve-open-popup-link"></a></li></ul><div
class="grve-responsive-menu-button"><div
class="grve-menu-button"><div
class="grve-menu-button-line"></div><div
class="grve-menu-button-line"></div><div
class="grve-menu-button-line"></div></div></div> <nav
id="grve-main-menu" class="grve-menu-pointer-none" data-animation-style="none"><ul
id="menu-main-1" class="grve-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147934"><a
href="http://wiener-online.at/channel-akut/"><span
class="grve-item">Akut</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142593"><a
href="http://wiener-online.at/fashion/"><span
class="grve-item">Fashion</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142591"><a
href="http://wiener-online.at/techno/"><span
class="grve-item">Techno</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142592"><a
href="http://wiener-online.at/wiener-kueche/"><span
class="grve-item">Wiener Küche</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151340"><a
href="http://wiener-online.at/wilder-wiener/"><span
class="grve-item">WILDER WIENER</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146665"><a
href="http://abo.wiener-online.at/"><span
class="grve-item">Abo</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143106"><a
href="#"><span
class="grve-item">über uns</span></a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142918"><a
href="http://wiener-online.at/mediadaten/"><span
class="grve-item">Mediadaten</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143105"><a
href="http://wiener-online.at/impressum/"><span
class="grve-item">Impressum</span></a></li></ul></li></ul> </nav></div></div><div
class="clear"></div><div
id="grve-newsletter-modal" class="grve-modal"><div
class="grve-modal-content"> <a
href="#" class="grve-close-modal grve-icon-close"></a><div
class="grve-newsletter"></div></div></div><div
id="grve-search-modal" class="grve-modal"><div
class="grve-modal-content"> <a
href="#" class="grve-close-modal grve-icon-close"></a><form
class="grve-search" method="get" action="http://wiener-online.at/" > <button
type="submit" class="grve-search-btn"><i
class="grve-icon-search"></i></button> <input
type="text" class="grve-search-textfield" value="" name="s" placeholder="Suche nach..." /></form></div></div><div
id="grve-language-modal" class="grve-modal"><div
class="grve-modal-content"> <a
href="#" class="grve-close-modal grve-icon-close"></a><ul
class="grve-language"></ul></div></div><div
class="grve-popup-overlay"></div></header><div
id="grve-main-content" class=""><h2 class="grve-hidden" itemprop="name headline"><span>Auf hoher See</span></h2><div
class="grve-container "><div
id="grve-post-area"><article
id="post-153733" class="grve-single-post post-153733 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-kurioses" itemscope itemType="http://schema.org/BlogPosting"><meta
itemprop="image" content="http://wiener-online.at/wp-content/uploads/2017/01/Bildschirmfoto-2017-01-24-um-12.27.15.png"/><div
id="grve-post-content"><h2 class="grve-hidden" itemprop="name headline"><span>Auf hoher See</span></h2><div
itemprop="articleBody"><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1"><h6 class="grve-element grve-align-center grve-title-double-line" style=""><span>Auf Kreuzfahrt mit Norbert Hofer</span></h6></div></div></div><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1"><h1 class="grve-element grve-align-center grve-title-no-line" style=""><span>Kein Land in Sicht</span></h1></div></div></div><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1-6"></div><div
class="wpb_column grve-column-5-6"><div
class="wpb_raw_code wpb_content_element wpb_raw_html"><div
class="wpb_wrapper"> <iframe
src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fseniorenring%2Fphotos%2Fa.1013715395343957.1073741828.960778017304362%2F1205646752817486%2F%3Ftype%3D3&width=500" width="500" height="357" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div></div><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1"><div
class="grve-element grve-text"><p
style="text-align: center;"><strong>Wenn irgendwann plötzlich kein Land mehr in Sicht ist, dann bist du mit Norbert Hofer auf einem Kreuzfahrtschiff gefangen. </strong></p></div></div></div></div><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1-6"></div><div
class="wpb_column grve-column-5-6"><div
class="wpb_raw_code wpb_content_element wpb_raw_html"><div
class="wpb_wrapper"> <iframe
src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fseniorenring%2Fphotos%2Fa.1013715395343957.1073741828.960778017304362%2F1205646759484152%2F%3Ftype%3D3&width=500" width="500" height="357" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div></div><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1"><div
class="grve-element grve-text"><p>It&#8217;s a thing. Prominente Persönlichkeiten an Bord großer Kreuzfahrtschiffe zu holen. David Hasselhoff macht es. Wanda haben es gemacht. Und nun auch Bundespräsidentschaftskandidat Norbert Hofer. Jeglichem Vorwurf eine Verbindung zwischen genannten Persönlichkeiten herstellen zu wollen, verwehren wir uns hierbei ausdrücklich. Die Kreuzfahrt als gesellschaftliches Ereignis scheint sich einfach wieder an die vorderste Front der ausgedehnten Freizeitaktivitäten bugsiert zu haben. Die Bussi-Kreuzfahrt mit der Band Wanda bewies sogar, dass Kreuzfahrten eben nicht nur für die sogenannte Bussi-Bussi-Gesellschaft ein Highlight, sondern sich plötzlich auch junge Hipster in Slim-Fit-Badehosen am Pool eines Luxus-Kreuzfahrtschiffs suhlen können.</p></div></div></div></div><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1"><div
class="grve-element grve-text"><p>Norbert Hofer setzt da eher auf das Kreuzfahrt-Stammpublikum und veranstaltet die einwöchige Reise gemeinsam mit dem <a
href="https://www.facebook.com/seniorenring/photos/pcb.1205650609483767/1205646759484152/?type=3" target="_blank">Österreichischen Seniorenring</a>, einer Art Seniorengemeinsschaft der FPÖ.&#8220;Zauberhaftes Mittelmeer&#8220; lautet der Titel der Reise. Wer also gemeinsam mit Norbert Hofer seinen Rollator über die Freiluftpromenade der Costa Diadema schieben möchte, der sollte sich von 20. bis 27. Mai nichts vornehmen. Die Vielfalt (der Düfte und Geschmacksrichtungen des Mittelmeeres) wird dabei großgeschrieben. Trennt man das Wort auf so beschreibt es die Eigenschaften der Kreuzfahrt wohl ganz gut: Viele Menschen werden sich auf dem Schiff einfinden. Und viele davon werden Falten haben. Sonst kommt einem dieser Begriff im FPÖ-Kontext eher wie eine exotische Frucht vor.</p></div></div></div></div></div></div> </article><div
id="grve-meta-social-responsive" class="grve-meta-social-classic"><div
id="grve-meta-responsive" class="grve-meta-style-classic"><ul
class="grve-meta-elements"><li
class="grve-field-date"><span
class="grve-icon-date"></span><time
itemprop="datePublished" datetime="2017-01-24T12:37:58+00:00">24. Januar 2017</time></li></ul></div><div
id="grve-social-share-responsive" class="grve-social-style-classic grve-primary-1"><ul><li><a
href="mailto:?subject=Auf hoher See&amp;body=Auf hoher See: http://wiener-online.at/2017/01/24/auf-hoher-see/" title="Auf hoher See" class="grve-social-share-email grve-icon-envelope"></a></li><li><a
href="http://wiener-online.at/2017/01/24/auf-hoher-see/" title="Auf hoher See" class="grve-social-share-facebook grve-icon-facebook"></a></li><li><a
href="http://wiener-online.at/2017/01/24/auf-hoher-see/" title="Auf hoher See" class="grve-social-share-twitter grve-icon-twitter"></a></li><li><a
href="http://wiener-online.at/2017/01/24/auf-hoher-see/" title="Auf hoher See" class="grve-social-share-linkedin grve-icon-linkedin"></a></li><li><a
href="http://wiener-online.at/2017/01/24/auf-hoher-see/" title="Auf hoher See" class="grve-social-share-googleplus grve-icon-google-plus"></a></li></ul></div></div></div></div></div> <footer
id="grve-footer" data-sticky-footer="no"><div
class="grve-container"><div
id="grve-footer-bar" class="grve-section" data-section-type="fullwidth-background" data-align-center="yes"><div
class="grve-row"><div
class="grve-column-1-2"><div
class="grve-copyright"> Copyright 2015 - All Rights Reserved.</div></div></div></div></div> </footer></div> <script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wpdialog.min.js?ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script><script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/wiener-online.at\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Stelle sicher, dass Du kein Roboter bist.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.1.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"90","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/wiener-online.at\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/wiener-online.at\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/wiener-online.at\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var grve_plugins_data = {"retina_support":"default"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/plugins.js?ver=3.2.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/smartresize.js?ver=1.0.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/isotope.pkgd.min.js?ver=2.0.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/packery-mode.pkgd.min.js?ver=0.1.0'></script><script type='text/javascript'>
/* <![CDATA[ */
var grve_main_data = {"siteurl":"http:\/\/wiener-online.at\/wp-content\/themes\/osmosis","ajaxurl":"http:\/\/wiener-online.at\/wp-admin\/admin-ajax.php","grve_wp_gallery_popup":"0","grve_row_stellar_auto":"1","grve_string_weeks":"Wochen","grve_string_days":"Tage","grve_string_hours":"Stunden","grve_string_minutes":"Min","grve_string_seconds":"Sek"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/main.js?ver=3.2.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script><script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: '.tablepress-id-1', breakpoint: '760', table: '1' })
    })
	//]]>
</script></body></html>