<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_160874 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Kingsman Mode zum Nachshoppen</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der perfekte Erfolgscocktail für einen Spionagefilm: Gefährlich- gutaussehende Typen und scharfe Waffen, so wie im neuen Film Kingsman"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kingsman Mode zum Nachshoppen" />
<meta property="og:description" content="Der perfekte Erfolgscocktail für einen Spionagefilm: Gefährlich- gutaussehende Typen und scharfe Waffen, so wie im neuen Film Kingsman" />
<meta property="og:url" content="http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="Kingsman" />
<meta property="article:tag" content="Mode" />
<meta property="article:tag" content="Shopping-App" />
<meta property="article:section" content="Mode" />
<meta property="article:published_time" content="2017-04-27T12:08:21+02:00" />
<meta property="article:modified_time" content="2017-04-27T12:37:19+02:00" />
<meta property="og:updated_time" content="2017-04-27T12:37:19+02:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2017/04/Jeff-Bridgets.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der perfekte Erfolgscocktail für einen Spionagefilm: Gefährlich- gutaussehende Typen und scharfe Waffen, so wie im neuen Film Kingsman" />
<meta name="twitter:title" content="Kingsman Mode zum Nachshoppen" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2017/04/Jeff-Bridgets.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Comments Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; &#8220;Kingsman&#8221;-Mode zum Nach-Shoppen Comments Feed" href="http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css?ver=58d59076b9eb6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wiener-online.at/?p=160874' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F04%2F27%2Fkingsman-mode-zum-nach-shoppen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F04%2F27%2Fkingsman-mode-zum-nach-shoppen%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:15-PLA:10
WP:4.7.4
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	

</head>




<body id="top" class="post-template-default single single-post postid-160874 single-format-standard stretched post-kingsman-mode-zum-nach-shoppen category-mode category-fashion" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label-stil units av-content-full alpha  av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label-stil post-entry post-entry-type-standard post-entry-160874 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-160874 post type-post status-publish format-standard has-post-thumbnail hentry category-mode category-fashion tag-kingsman tag-mode tag-shopping-app'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>Mode</h1></div><div class="big-preview single-big"><img width="1210" height="423" src="http://wiener-online.at/wp-content/uploads/2017/04/Jeff-Bridgets-1210x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/' rel='bookmark' title='Permanent Link: &#8220;Kingsman&#8221;-Mode zum Nach-Shoppen'>&#8220;Kingsman&#8221;-Mode zum Nach-Shoppen			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Was haben Spionagefilme und Mode gemeinsam? Der unwiderstehliche Held, gekleidet im Gentlemen-Stil, radiert im Anzug unzählige Bösewichte mit geschmeidigen Bewegungen aus, um sich danach die Krawatte zu richten und sich einen Schluck Whiskey zu gönnen. Ein Grund mehr sich in ein Outfit aus dem Film &#8220;Kingsman&#8221; zu werfen.<br />
</strong></p>
<blockquote><p>Ein Mann zu sein ist eine Frage des Alters. Ein Gentlemen zu sein ist eine Frage des Willens.</p></blockquote>
<p>Der perfekte Erfolgscocktail für einen Spionagefilm: Gefährlich-gutaussehende Typen, scharfe Waffen und Mutproben, die sowieso nur derjenige Auserwählte bestehen kann. Fallschirmspringen mit defektem Fallschirm, ein Bad im Eiswasser, Straßenralleys mit Verfolgungsjagden und Schlägereien sind hier nur ein paar Beispiele. Doch das Wichtigste bei alledem ist: Ein Gentlemen mit Stil zu bleiben und – skurrilerweise – auch zu wissen, was Oxfords von Budapestern unterscheidet. Alles klar?</p>
<p>So läuft das jedenfalls bei den Mitgliedern des ultimativen Geheimdienstes &#8220;The Kingsman&#8221;. Sie sind souverän, in beispielhafte Outfits gekleidet, mit gemeinen, kleinen technischen Spielzeugen ausgestattet und zusätzlich auch noch mit brutaler und effizienter Kampftechnik adjustiert.</p>
<div id="attachment_160893" style="width: 209px" class="wp-caption aligncenter"><img class="wp-image-160893 size-medium" src="http://wiener-online.at/wp-content/uploads/2017/04/BUdapester-135694679-2-199x300.jpg" alt="" width="199" height="300" srcset="http://wiener-online.at/wp-content/uploads/2017/04/BUdapester-135694679-2-199x300.jpg 199w, http://wiener-online.at/wp-content/uploads/2017/04/BUdapester-135694679-2-469x705.jpg 469w, http://wiener-online.at/wp-content/uploads/2017/04/BUdapester-135694679-2-450x677.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/04/BUdapester-135694679-2.jpg 482w" sizes="(max-width: 199px) 100vw, 199px" /><p class="wp-caption-text">Budapester (©Getty Images)</p></div>
<p>Der Film &#8220;Kingsman &#8211; The Secret Service&#8221;, der bei uns 2015 auf der großen Leinwand zu sehen war, spielt perfekt mit den Lifestyle-Klischees der Männerwelt. Im Herbst kommt der zweite Teil &#8220;Kingsman &#8211; The Golden Circle&#8221; in die Kinos. Neu dabei: Halle Berry, Jeff Bridges und Channing Tatum. Den Bösewicht spielt erfreulicherweise Julianne Moore. Den Held, neben Taron Egerton, gibt der britische Gentlemen in Fleisch und Blut: Colin Firth.</p>
<div class='avia-iframe-wrap'><iframe width="1500" height="844" src="https://www.youtube.com/embed/6Nxc-3WpMbg?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>Modische Highlights gibt es viele. Wer möchte nicht das Privileg genießen seinen edlen Privat-Schneider, der im Normalfall nur dem britischem Adel seine Dienste anbietet, aufzusuchen, wann immer einen dazu lustet?<br />
Im Verkaufsraum des Films finden sich die edelsten Stoffe und Schuhe wieder und in der Luxus- Garderobe wird man auf Knofpfdruck mit Manschettenknöpfen, Regenschirmen, Feuerschußwaffen und Wurfmessern versorgt. Ein besonderer Hingucker: Die Oxford Cap One Row Stitch – das vermutlich schärfste Paar Schuhe, das je gefertigt wurde. Schwarzes Kalbsleder, eine original Ledersohle und nicht zu vergessen: 10 cm einklappbare Stahlklingen. Damit kann man so richtig jemand in der A&#8230; treten! Ein passender Anlass wäre beispielsweise das nächste Treffen mit den Schwiegereltern&#8230;</p>
<div id="attachment_160903" style="width: 310px" class="wp-caption aligncenter"><img class="wp-image-160903 size-medium" src="http://wiener-online.at/wp-content/uploads/2017/04/oxford-172417586-2-300x201.jpg" alt="" width="300" height="201" srcset="http://wiener-online.at/wp-content/uploads/2017/04/oxford-172417586-2-300x201.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/04/oxford-172417586-2-705x472.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/04/oxford-172417586-2-450x301.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/04/oxford-172417586-2.jpg 723w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Oxfords (©Getty Images)</p></div>
<p>Das zweite Highlight aus dem Kingsman-Repertoire: &#8220;Weapon Spotlight&#8221;, das Feuerzeug, das die Nacht zum Leuchten bringt: Überzogen mit 18K Gold, kratzfest, gefüllt mit Blutangas, erweitert mit Plastiksprengstoff. Da würde selbst James Bond vor Neid erblassen!</p>
<p><strong>Filmoutfits zum Nachshoppen</strong></p>
<p>&#8220;Von welchem Hersteller stammen die Schuhe, die Colin Firth in &#8220;The Kingsman&#8221; anhat?&#8221; Und &#8220;welches Kleid trägt Julian Moore in dieser Szene?&#8221; Solche Fragen gehen bei diesem Film vermutlich jedem Modejunkie durch den Kopf. Und man beginnt auch schon fieberhaft zu googlen und  zu recherchieren. Selten wird man fündig. Umso spannender bietet sich hier die App von dem amerikanischen Anbieter <a href="https://thetake.com/movie/82/kingsman-the-secret-service">&#8220;The Take&#8221;</a>, in der man Produkte und Orte aus Film und TV finden kann. Die App erkennt Kleidungsstücke, Schuhe und Accessoires, aber auch Bars, Restaurants und Automarken im jeweiligen Film und zeigt einem die kompletten Outfits, die in der jeweiligen Szene vorkommen. Ein Link zum Onlineshop führt zum gesuchten Gegenstand und wenn&#8217;s gefällt &#8211; zum Kauf.</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-160886" src="http://wiener-online.at/wp-content/uploads/2017/04/COlin-Firth-300x128.jpg" alt="" width="799" height="341" srcset="http://wiener-online.at/wp-content/uploads/2017/04/COlin-Firth-300x128.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/04/COlin-Firth-768x327.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/04/COlin-Firth-705x300.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/04/COlin-Firth-450x192.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/04/COlin-Firth.jpg 880w" sizes="(max-width: 799px) 100vw, 799px" /> <img class="alignnone wp-image-160887" src="http://wiener-online.at/wp-content/uploads/2017/04/Egsy-300x135.jpg" alt="" width="827" height="372" srcset="http://wiener-online.at/wp-content/uploads/2017/04/Egsy-300x135.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/04/Egsy-768x346.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/04/Egsy-705x317.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/04/Egsy-450x203.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/04/Egsy.jpg 931w" sizes="(max-width: 827px) 100vw, 827px" /></p>
<p>&nbsp;</p>
<p><strong>Das Gute daran:</strong> Budapester und Oxforder sind dank der App nicht mehr zu verwechseln! Im Film selber können solche Mode-Fragen schließlich über Leben und Tod entscheiden. Vielleicht eine Spur übertrieben &#8230;aber im echten Leben ein bissl den modischen Geheimagent zu spielen, gefällt den Frauen gut. Ein Gentleman zu sein ist einfach IMMER in Mode.</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="http://wiener-online.at/tag/kingsman/" rel="tag">Kingsman</a>, <a href="http://wiener-online.at/tag/mode/" rel="tag">Mode</a>, <a href="http://wiener-online.at/tag/shopping-app/" rel="tag">Shopping-App</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/&amp;t=%E2%80%9CKingsman%E2%80%9D-Mode%20zum%20Nach-Shoppen' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=%E2%80%9CKingsman%E2%80%9D-Mode%20zum%20Nach-Shoppen&url=http://wiener-online.at/?p=160874' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2017%2F04%2F27%2Fkingsman-mode-zum-nach-shoppen%2F&amp;description=%E2%80%9CKingsman%E2%80%9D-Mode%20zum%20Nach-Shoppen&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2017%2F04%2FJeff-Bridgets-705x470.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=%E2%80%9CKingsman%E2%80%9D-Mode%20zum%20Nach-Shoppen&amp;url=http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2017%2F04%2F27%2Fkingsman-mode-zum-nach-shoppen%2F&amp;name=%E2%80%9CKingsman%E2%80%9D-Mode%20zum%20Nach-Shoppen&amp;description=Was%20haben%20Spionagefilme%20und%20Mode%20gemeinsam%3F%20Der%20unwiderstehliche%20Held%2C%20gekleidet%20im%20Gentlemen-Stil%2C%20radiert%20im%20Anzug%20unz%C3%A4hlige%20B%C3%B6sewichte%20mit%20geschmeidigen%20Bewegungen%20aus%2C%20um%20sich%20danach%20die%20Krawatte%20zu%20richten%20und%20sich%20einen%20Schluck%20Whiskey%20zu%20g%C3%B6nnen.%20Ein%20Grund%20mehr%20sich%20in%20ein%20Outfit%C2%A0aus%20dem%20Film%20%E2%80%9CKingsman%E2%80%9D%20zu%20werfen.%20Ein%20Mann%20zu%20sein%20ist%20eine%20Frage%20des%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/&amp;title=%E2%80%9CKingsman%E2%80%9D-Mode%20zum%20Nach-Shoppen' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=%E2%80%9CKingsman%E2%80%9D-Mode%20zum%20Nach-Shoppen&amp;body=http://wiener-online.at/2017/04/27/kingsman-mode-zum-nach-shoppen/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2017/04/Jeff-Bridgets.jpg</span>
					   <span itemprop='height' >933</span>
					   <span itemprop='width' >1400</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Julia Mercedes Fux</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Julia Mercedes Fux</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-04-27T12:08:21+00:00" >2017-04-27 12:08:21</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-04-27 12:37:19</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>"Kingsman"-Mode zum Nach-Shoppen</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2017/04/27/wiener-test-museumsshops/" rel="prev">WIENER Test &#8211; Museumsshops</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://abo.wiener-online.at/de/home">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-155782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155782"><a href="http://wiener-online.at/newsletter/">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154442"><a target="_blank" href="http://wiener-online.at/2017/01/23/wiener-pdf/">WIENER PDF</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154325"><a href="http://wiener-online.at/impressum/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2017/04/27/wiener-test-museumsshops/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>WIENER Test &#8211; Museumsshops</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/04/test-maquez-1-1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/04/test-maquez-1-1-80x80.jpg 80w, http://wiener-online.at/wp-content/uploads/2017/04/test-maquez-1-1-36x36.jpg 36w, http://wiener-online.at/wp-content/uploads/2017/04/test-maquez-1-1-180x180.jpg 180w, http://wiener-online.at/wp-content/uploads/2017/04/test-maquez-1-1-120x120.jpg 120w, http://wiener-online.at/wp-content/uploads/2017/04/test-maquez-1-1-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='http://wiener-online.at/2017/04/27/die-10-besten-betrunkenen/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/04/hank_moody-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/04/hank_moody-80x80.png 80w, http://wiener-online.at/wp-content/uploads/2017/04/hank_moody-36x36.png 36w, http://wiener-online.at/wp-content/uploads/2017/04/hank_moody-180x180.png 180w, http://wiener-online.at/wp-content/uploads/2017/04/hank_moody-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Die 9 besten Betrunkenen der Filmwelt</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>


		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>
