<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_167149 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Eine Runde Riesenrad mit Norbert Kettner - Wiener Online</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zum 120-Jahre-Jubiläum des Wiener Riesenrads drehten wir mit Wiens oberstem ­Tourismusmanager Norbert Kettner eine Runde."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eine Runde Riesenrad mit Norbert Kettner - Wiener Online" />
<meta property="og:description" content="Zum 120-Jahre-Jubiläum des Wiener Riesenrads drehten wir mit Wiens oberstem ­Tourismusmanager Norbert Kettner eine Runde." />
<meta property="og:url" content="http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="jubiläum" />
<meta property="article:tag" content="Prater" />
<meta property="article:tag" content="Riesenrad" />
<meta property="article:tag" content="Wien" />
<meta property="article:tag" content="Wien Tourismus" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2017-10-06T15:46:34+02:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-Kopie2.jpg" />
<meta property="og:image:width" content="1344" />
<meta property="og:image:height" content="679" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zum 120-Jahre-Jubiläum des Wiener Riesenrads drehten wir mit Wiens oberstem ­Tourismusmanager Norbert Kettner eine Runde." />
<meta name="twitter:title" content="Eine Runde Riesenrad mit Norbert Kettner - Wiener Online" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-Kopie2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Eine Runde Riesenrad mit Norbert Kettner Kommentar-Feed" href="http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css?ver=5922af8ba9b9d' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://wiener-online.at/?p=167149' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F10%2F06%2Feine-runde-riesenrad-mit-norbert-kettner%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F10%2F06%2Feine-runde-riesenrad-mit-norbert-kettner%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:16-PLA:12
WP:4.7.6
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	

</head>




<body id="top" class="post-template-default single single-post postid-167149 single-format-standard stretched post-eine-runde-riesenrad-mit-norbert-kettner category-interview category-kultur" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label-kultur units av-content-full alpha  av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label-kultur post-entry post-entry-type-standard post-entry-167149 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-167149 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-kultur tag-jubilaum tag-prater tag-riesenrad tag-wien tag-wien-tourismus'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>Interview</h1></div><div class="big-preview single-big"><img width="1210" height="423" src="http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-Kopie2-1210x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/' rel='bookmark' title='Permanenter Link zu: Eine Runde Riesenrad mit Norbert Kettner'>Eine Runde Riesenrad mit Norbert Kettner			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Es steht als weltweit einziges Original am Eingang zum Wiener Prater. In „Der dritte Mann“ von Carol Reed spielte es die Haupt­rolle. Und jedes Jahr kommen tausende ­Touristen nur seinetwegen. Zum 120-Jahre-Jubiläum des Wiener Riesenrads drehten wir mit Wiens oberstem ­Tourismusmanager Norbert Kettner eine Runde.</strong></p>
<p><span style="color: #999999;">Interview: Manfred Rebhandl / Fotos: Sandra Keplinger</span></p>
<p>&nbsp;</p>
<p><strong>Herr Kettner, als Wiens Tourismusmanager, der aus Tirol kommt: ­Haben Sie eine erste konkrete Erinnerung an Wien?</strong><br />
Als Kinder fuhren wir oft mit den Eltern im blau-weiß-beigen Transalpin von Innsbruck nach Wien. Im Süden Nieder­österreichs hatten wir Verwandte, die haben wir hin und wieder besucht.</p>
<p><strong>War das der „Blaue Blitz?</strong><br />
Nein, der „Blaue Blitz“ fuhr meiner Erinnerung nach Regional­strecken und war noch mit Diesel betrieben.</p>
<p><strong>Gab&#8217;s dabei eine Reiselektüre, die Sie im Zug auf die Ferne vorbereitete?</strong><br />
Hm, ­lustigerweise las ich total gerne die Donausagen. Mit dem Taxi fuhren wir dann durch die Stadt zum Südbahnhof, denn die Stadt war irgendwie feindliches Territorium für uns, ein gewisser Respekt war vorhanden.</p>
<p><strong>Der Südbahnhof war sehr schön damals.</strong><br />
Ich mochte aber den Westbahnhof lieber! Das Ankommen in dieser großen Halle, und gegenüber am Gürtel sah man durch die Fenster diese Kirche.</p>
<p><strong>Später gab&#8217;s dann die Wienwoche mit erster Sichtung des Riesenrads?</strong><br />
Richtig. Ich war Hauptschüler und in der 2. Klasse, glaube ich, fuhren wir nach Wien und ­natürlich auch in den Prater. Das <a href="https://www.wienerriesenrad.com/" target="_blank" rel="noopener noreferrer">Riesenrad</a> war beeindruckend, sehr groß, und der Prater insgesamt aufregend, auch wenn damals alles noch recht grau war.</p>
<p><strong>Da brachte der Operettenbesuch in der Volksoper sicherlich Farbe hinein …</strong><br />
Jetzt, wo Sie es sagen … Aber ich war gar nicht dort, denn ich habe freibekommen. Wir hatten nämlich auch Verwandte in Favo­riten, und die durfte ich besuchen.</p>
<p><strong>Haben Sie auf dem Weg nach Wien auch mal beim Minimundus Halt gemacht? Wuchs dort der Wunsch, Tourismus­manager zu werden, als Sie das Mini-­Riesenrad sahen?</strong><br />
Nein, bis heute war ich nicht im Minimundus, obwohl das, soweit ich mich erinnere, in meiner Kindheit ebenso Pflicht war wie ein Besuch der Insel Mainau. Und nein, das kam bei mir sehr profan und sehr viel später. Ich studierte ja zunächst Jus, machte aber nicht fertig.</p>
<p><strong>Andere Städte haben andere Denkmäler, größere, mächtigere. Warum ist das Riesenrad immer noch super?</strong><br />
Es ist ein wahres Monument vom Ende des vorvorigen Jahrhunderts. Es ist das einzige Original, das es auf der Welt noch gibt. Es ist eine mächtige Eisenkonstruktion wie der Eiffelturm in Paris, vor dem ich immer noch ehrfürchtig stehe, und dieselbe Ehrfurcht empfinde ich auch beim Anblick des ­Riesenrads. 120 Jahre sind eine stolze Zeit, und wenn wir gut darauf aufpassen, wird es hoffentlich noch lange so stehen. Es ist jedenfalls ein schönes Jubiläum, und das Rad ist nach wie vor Touristenmagnet.</p>
<p><strong>In wie vielen Sprachen können Sie „Riesenrad“ sagen?</strong><br />
In Englisch und Französisch, Giant Ferris Wheel und Grande Roue.</p>
<p><strong>Nicht mehr?</strong><br />
Ist gar nicht notwendig. Wir haben ein großartiges Team, das die verschiedenen regionalen Märkte bespielt. Und mit Englisch kommt man bekanntermaßen überall durch, außer in den romanischen Ländern, die noch ihre lokalen Sprachen bevorzugen …</p>
<div id="attachment_167126" style="width: 1063px" class="wp-caption alignnone"><img class=" wp-image-167126" src="http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-300x200.jpg" alt="" width="1053" height="702" srcset="http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-300x200.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-768x512.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-1030x687.jpg 1030w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-705x470.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-450x300.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323.jpg 1348w" sizes="(max-width: 1053px) 100vw, 1053px" /><p class="wp-caption-text">Begeistert vom Riesenrad: „Ein wahres Monument vom Ende des vorvorigen Jahrhunderts. Das einzige Original, das es auf der Welt noch gibt. Eine mächtige Eisenkonstruktion wie der Eiffelturm in Paris.“ © Sandra Keplinger</p></div>
<p><strong>Was war das schönste Kompliment, das Sie jemals über Wien gehört haben?</strong><br />
Wien sei mondäner als Paris.</p>
<p><strong>Welche Schelte schmerzt am meisten?</strong><br />
Dass Wien rückwärtsgewandt sei.</p>
<p><strong>Warum muss sich ein Tourismusdirektor in Zeitungsinterviews immer „erfreut zeigen“?</strong><br />
(lacht) Tue ich das? Nun gut, ­solange die Zahlen so nach oben gehen, aktuell plus 4 Prozent, da zeige ich mich gerne erfreut.</p>
<p><strong>Trotz Hitzewellen ohne Ende ein Plus? Thema Touristenkleidung im Sommer …</strong><br />
Da darf man nicht diktatorisch sein. Mittler­weile lasse ich auch eine gut geschnittene kurze Herrenhose durchgehen. Was ich aber ablehne, das ist diese Oberkörpernacktheit. Man soll sich halt „stadtfein“ machen.</p>
<p><strong>Ihr Lieblingshotel in Wien?</strong><br />
Darf ich nicht sagen.</p>
<p><strong>Ihr Lieblingshotel weltweit?</strong><br />
Wahrscheinlich das Conrad in Tokio, es vereint japanische Perfektion mit westlichem Lifestyle.</p>
<p><strong>Ist Tokio überhaupt Ihre Lieblingsstadt, Asien Ihre liebste Urlaubsregion?</strong><br />
Unter vielen anderen Tokio, ja. Und Asien ist tatsächlich meine liebste Urlaubsregion, obwohl Asien auch Inbegriff der Hektik ist und sehr stressig sein kann.</p>
<p><strong>Gibt&#8217;s Hotels, in denen man die Geschichte „spürt“?</strong><br />
Natürlich, das Chelsea Hotel, das schaut man sich halt an, oder das Savoy in London, das Imperial in Wien.</p>
<p><strong>Schon mal einen Bademantel mitgenommen?</strong><br />
Nein, ich trage keine Bademäntel, auch keine Badeschlapfen. Aber Seife ­nehme ich mit.</p>
<div id="attachment_167125" style="width: 1054px" class="wp-caption alignnone"><img class=" wp-image-167125" src="http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6253-200x300.jpg" alt="" width="1044" height="1566" srcset="http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6253-200x300.jpg 200w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6253-768x1152.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6253-687x1030.jpg 687w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6253-470x705.jpg 470w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6253-450x675.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6253.jpg 899w" sizes="(max-width: 1044px) 100vw, 1044px" /><p class="wp-caption-text">Stilistisch ganz oben: Seine Schuhe glänzen am schönsten, wenn er sie mit den alten Strümpfen seiner Mutter poliert. Auf Reisen nimmt Norbert Kettner immer zwei Paar mit, jeden Schuh in einem eigenen Sack. © Sandra Keplinger</p></div>
<p><strong>Die Russen, die nach Wien kommen, sind alle Verbrecher?</strong><br />
Nein, das sind sie nicht.</p>
<p><strong>Gibt es mittlerweile zu viele Chinesen als Touristen?</strong><br />
Es gibt halt insgesamt sehr viele Chinesen. Mittlerweile aber auch sehr viele Individualreisende, sehr kultivierte, sehr informierte Menschen, die alle ihre Tourismustaxe zahlen. Also sind wir für jeden Chinesen dankbar.</p>
<p><strong>Richtig, dass die Japaner immer noch am meisten fotografieren?</strong><br />
Falsch. Die Chinesen führen ja praktisch ein zweites, paralleles Leben im Internet. Wenn sie nicht alles übertragen, was sie gerade machen, dann sind sie gesellschaftlich zu Hause unten durch.</p>
<p><strong>Essen Sie das Wiener Schnitzel mit oder ohne Marmelade?</strong><br />
Mit. Wobei am liebsten mit „Garnitur“, aber die macht heute keiner mehr. Das sind Sardellen mit Zwiebeln dazu.</p>
<p><strong>Wie viele Rollkoffer haben sie?</strong><br />
Drei. Einen großen, einen mittleren und einen kleinen.</p>
<p><strong>Farbe?</strong><br />
Schwarz.</p>
<p><strong>Schon mal vertauscht worden?</strong><br />
Gott sei Dank nicht! Dabei bin ich ein Drittel des Jahres unterwegs, und das seit zehn Jahren. Ich liebe einfach den Geruch von Kerosin. Meistens aber fliege ich nach zwei Tagen wieder zurück, auch von Sydney oder Tokio.</p>
<p><strong>Das schaffen Sie noch ohne Stützstrümpfe?</strong><br />
Ja, noch geht es.</p>
<p><strong>Was kommt als Erstes in den Koffer?</strong><br />
Die Schuhe. Zwei Paar, schwarz und bordeaux, jeder Schuh in einem eigenen Sackerl.</p>
<p><strong>Schuhbürste kommt mit?</strong><br />
Nein, aber alte Strümpfe der Mutter, die eignen sich am besten zum Polieren. Der amerikanische Zoll wird sich was denken, wenn der Koffer durchsucht wird.</p>
<p><strong>Wo gibt es die besten Tourismusmessen?</strong><br />
Die ­Travel­week in São Paulo ist sehr gut. Aber die irrste ist vielleicht die Virtuoso Travel Week samt „Speed Dating“ in Las Vegas. Eine Messe für Luxusreisever­anstalter mit rund 6.000 Anbietern. Da hat man genau sechs ­Minuten Zeit, einem Interessenten sein Produkt schmackhaft zu machen, dann heißt es: „Okay, ich kaufe 4.000 Room-Nights“ oder eben nix. Pro Tag hat man vielleicht 70 Kontakte, das ist anstrengend. Es ist erholsam, wenn sich mal zwei gegenübersitzen, die kein Interesse aneinander haben und über irgendwas reden.</p>
<p><strong>Über das schöne Wiener Riesenrad zum Beispiel.</strong><br />
Ja, genau.</p>
<p>&nbsp;</p>
<p><strong>Norbert Kettner</strong><br />
Jahrgang 1967, aufgewachsen in Tirol, ist seit 1. September 2007 Geschäftsführer des <a href="https://www.wien.info/de" target="_blank" rel="noopener noreferrer">WienTourismus</a>. Zuvor war er (ab September 2003) Gründungsgeschäftsführer der departure wirtschaft, kunst und kultur GmbH, Österreichs erster Wirt­schafts­förder­institution für die Creative Industries. Kettner ist seit 2010 Mitglied des Stiftungsrats von Österreichs öffentlich-rechtlicher Rundfunkanstalt <a href="http://orf.at/" target="_blank" rel="noopener noreferrer">ORF</a>,  2015 leitete Kettner das städtische Organisationskomitee für den Eurovision Song Contest in Wien.</p>
<p>&nbsp;</p>
<div id="attachment_167124" style="width: 455px" class="wp-caption alignleft"><img class=" wp-image-167124" src="http://wiener-online.at/wp-content/uploads/2017/10/historisch_61-300x196.jpg" alt="" width="445" height="291" srcset="http://wiener-online.at/wp-content/uploads/2017/10/historisch_61-300x196.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/10/historisch_61.jpg 417w" sizes="(max-width: 445px) 100vw, 445px" /><p class="wp-caption-text">© wienerriesenrad.com</p></div>
<p><strong>120 Jahre Riesenrad</strong><br />
Wahrzeichen Wiens: Das <a href="https://www.wienerriesenrad.com/" target="_blank" rel="noopener noreferrer">Riesenrad</a> im <a href="http://www.prater.at/" target="_blank" rel="noopener noreferrer">Wiener Prater</a> wurde 1897 zur Feier des 50. Thronjubiläums von Kaiser Franz ­Joseph I. ­errichtet und ist somit das älteste Riesenrad der Welt, weshalb es auch als das „Original“ bezeichnet wird. Konstruiert wurde es von zwei englischen Ingenieuren namens Walter Basset und Cecil Booth. Am Ende des Zweiten Weltkriegs wurde es durch einen Brand zerstört, am 1. Mai 1947 drehte es bereits wieder seine Runden. Das „senkrechte Karussell“ dient immer wieder als Filmkulisse, weltweit berühmt wurde es durch den Klassiker „Der dritte Mann“. wienerriesenrad.com</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="http://wiener-online.at/tag/jubilaum/" rel="tag">jubiläum</a>, <a href="http://wiener-online.at/tag/prater/" rel="tag">Prater</a>, <a href="http://wiener-online.at/tag/riesenrad/" rel="tag">Riesenrad</a>, <a href="http://wiener-online.at/tag/wien/" rel="tag">Wien</a>, <a href="http://wiener-online.at/tag/wien-tourismus/" rel="tag">Wien Tourismus</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/&amp;t=Eine%20Runde%20Riesenrad%20mit%20Norbert%20Kettner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Eine%20Runde%20Riesenrad%20mit%20Norbert%20Kettner&url=http://wiener-online.at/?p=167149' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2017%2F10%2F06%2Feine-runde-riesenrad-mit-norbert-kettner%2F&amp;description=Eine%20Runde%20Riesenrad%20mit%20Norbert%20Kettner&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2017%2F10%2Friesenrad_img_6323-Kopie2-705x356.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Eine%20Runde%20Riesenrad%20mit%20Norbert%20Kettner&amp;url=http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2017%2F10%2F06%2Feine-runde-riesenrad-mit-norbert-kettner%2F&amp;name=Eine%20Runde%20Riesenrad%20mit%20Norbert%20Kettner&amp;description=Es%20steht%20als%20weltweit%20einziges%20Original%20am%20Eingang%20zum%20Wiener%20Prater.%20In%20%E2%80%9EDer%20dritte%20Mann%E2%80%9C%20von%20Carol%20Reed%20spielte%20es%20die%20Haupt%C2%ADrolle.%20Und%20jedes%20Jahr%20kommen%20tausende%20%C2%ADTouristen%20nur%20seinetwegen.%20Zum%20120-Jahre-Jubil%C3%A4um%20des%20Wiener%20Riesenrads%20drehten%20wir%20mit%20Wiens%20oberstem%20%C2%ADTourismusmanager%20Norbert%20Kettner%20eine%20Runde.%20Interview%3A%20Manfred%20Rebhandl%20%2F%20Fotos%3A%20Sandra%20Keplinger%20%C2%A0%20Herr%20Kettner%2C%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/&amp;title=Eine%20Runde%20Riesenrad%20mit%20Norbert%20Kettner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Eine%20Runde%20Riesenrad%20mit%20Norbert%20Kettner&amp;body=http://wiener-online.at/2017/10/06/eine-runde-riesenrad-mit-norbert-kettner/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2017/10/riesenrad_img_6323-Kopie2.jpg</span>
					   <span itemprop='height' >679</span>
					   <span itemprop='width' >1344</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Anneliese Ringhofer</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Anneliese Ringhofer</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-10-06T15:46:34+00:00" >2017-10-06 15:46:34</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-10-06 15:46:34</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Eine Runde Riesenrad mit Norbert Kettner</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2017/10/06/uhren-100-stunden-mit-tag-heuer/" rel="prev">TAG Heuer: Unterwegs mit einer Legende</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://abo.wiener-online.at/de/home">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-155782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155782"><a href="http://wiener-online.at/newsletter/">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154442"><a target="_blank" href="http://wiener-online.at/2017/01/23/wiener-pdf/">WIENER PDF</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154325"><a href="http://wiener-online.at/impressum/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2017/10/06/uhren-100-stunden-mit-tag-heuer/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>TAG Heuer: Unterwegs mit einer Legende</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/10/Chad-McQueen-shows-off-his-original-Monaco-1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/10/Chad-McQueen-shows-off-his-original-Monaco-1-80x80.jpg 80w, http://wiener-online.at/wp-content/uploads/2017/10/Chad-McQueen-shows-off-his-original-Monaco-1-36x36.jpg 36w, http://wiener-online.at/wp-content/uploads/2017/10/Chad-McQueen-shows-off-his-original-Monaco-1-180x180.jpg 180w, http://wiener-online.at/wp-content/uploads/2017/10/Chad-McQueen-shows-off-his-original-Monaco-1-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='http://wiener-online.at/2017/10/06/wiener-test-moebelhausmannskost/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/10/testaufmacher-maquez-1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/10/testaufmacher-maquez-1-80x80.jpg 80w, http://wiener-online.at/wp-content/uploads/2017/10/testaufmacher-maquez-1-36x36.jpg 36w, http://wiener-online.at/wp-content/uploads/2017/10/testaufmacher-maquez-1-180x180.jpg 180w, http://wiener-online.at/wp-content/uploads/2017/10/testaufmacher-maquez-1-120x120.jpg 120w, http://wiener-online.at/wp-content/uploads/2017/10/testaufmacher-maquez-1-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>WIENER Test: Möbelhausmannskost</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>
