<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_169485 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Bergfahrt - Wiener Online</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wiener-online.at/2017/12/07/bergfahrt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bergfahrt - Wiener Online" />
<meta property="og:description" content="Von der Seiseralm über Innsbruck bis Wien: Keine andere Marke steht stärker für alpinen Lifestyle als Luis Trenker. Das Südtiroler Label hat den ländlichen Stil entstaubt und beweist, dass Wollwesten und Bergstiefel nicht nur auf der Alm gute Figur machen, sondern auch urbanen Flair versprühen. Das passende Pendant auf vier Rädern bildet der neue Range &hellip;" />
<meta property="og:url" content="http://wiener-online.at/2017/12/07/bergfahrt/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:section" content="STIL" />
<meta property="article:published_time" content="2017-12-07T12:14:37+01:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2017/12/trenker-9.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Von der Seiseralm über Innsbruck bis Wien: Keine andere Marke steht stärker für alpinen Lifestyle als Luis Trenker. Das Südtiroler Label hat den ländlichen Stil entstaubt und beweist, dass Wollwesten und Bergstiefel nicht nur auf der Alm gute Figur machen, sondern auch urbanen Flair versprühen. Das passende Pendant auf vier Rädern bildet der neue Range [&hellip;]" />
<meta name="twitter:title" content="Bergfahrt - Wiener Online" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2017/12/trenker-9.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/wiener-online.at\/","name":"Wiener Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/wiener-online.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Bergfahrt Kommentar-Feed" href="http://wiener-online.at/2017/12/07/bergfahrt/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css?ver=5922af8ba9b9d' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wiener-online.at/?p=169485' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F12%2F07%2Fbergfahrt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F12%2F07%2Fbergfahrt%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:15-PLA:13
WP:4.8.4
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	

</head>




<body id="top" class="post-template-default single single-post postid-169485 single-format-standard stretched post-bergfahrt category-mode category-fashion" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label-stil units av-content-full alpha  av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label-stil post-entry post-entry-type-standard post-entry-169485 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-169485 post type-post status-publish format-standard has-post-thumbnail hentry category-mode category-fashion'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>Mode</h1></div><div class="big-preview single-big"><img width="1210" height="423" src="http://wiener-online.at/wp-content/uploads/2017/12/trenker-9-1210x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2017/12/07/bergfahrt/' rel='bookmark' title='Permanenter Link zu: Bergfahrt'>Bergfahrt			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Sandra Keplinger</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p class="p1"><strong><span class="s1">Von der Seiseralm über Innsbruck bis Wien: Keine andere Marke steht stärker für alpinen Lifestyle als Luis Trenker. Das Südtiroler Label hat den ländlichen Stil entstaubt und beweist, dass Wollwesten und Bergstiefel nicht nur auf der Alm gute Figur machen, sondern auch urbanen Flair versprühen. Das passende Pendant auf vier Rädern bildet der neue Range Rover Velar. Eine perfekte Kombination für ein modisches Crossover.</span></strong></p>
<p class="p1" style="text-align: center;"><span class="s1">Redaktion &amp; Produktion: Sandra Keplinger<br />
Fotos: Maximilian Lottmann<br />
Styling: Ale Elsbacher @ Monike Leuthner<br />
Grooming: Manja Mietho @ Making of<br />
Models: Therese D. @ SP Models, Andreas Mittermair @ Stellamodels, Michael Klemera<br />
Assistenz: Stephan Werner<br />
Vielen Dank an das Tirler &#8211; Dolomites Living Hotel<b><br />
</b></span></p>
<div id="attachment_169491" style="width: 1040px" class="wp-caption alignnone"><img class="wp-image-169491 size-large" src="http://wiener-online.at/wp-content/uploads/2017/12/trenker-22-1030x685.jpg" alt="" width="1030" height="685" srcset="http://wiener-online.at/wp-content/uploads/2017/12/trenker-22-1030x685.jpg 1030w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-22-300x200.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-22-768x511.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-22.jpg 1500w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-22-705x469.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-22-450x299.jpg 450w" sizes="(max-width: 1030px) 100vw, 1030px" /><p class="wp-caption-text">Range Rover Velar. Das neue Midsize SUV aus dem Hause Range Rover zeigt sich hier sportlich- elegant in zeitloser Fuji-White-Lackierung.</p></div>
<p class="p1"><b>MICHI: HEMD </b>„Bennett“ um 129 Euro <b>WESTE </b>„Wasti“ um 299 Euro <b>JACKE </b>„Werner“ um 599 Euro <b>HOSE </b>„Bruno“<b> </b>um 199 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>THERESE: Bluse </b>„Betti“ um 129 Euro <b>HOSE </b>„Lella“ mit Nadelstreifen um 199 Euro <b>BLAZER </b>„Ronda“ um 349 Euro <b>SNEAKERS </b>„Gilberta“ um 299 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>TASCHE</b> „Ozelot“ von Leonhard Heyden um 359 Euro, auf <a href="https://www.leonhard-heyden.com/" target="_blank" rel="noopener"><span class="s1">leonhard-heyden.com</span></a>  <b>ANDREAS: HEMD </b>„Horst“ um 159 Euro <b>HOSE </b>„Pankraz“ um 149 Euro <b>GILET </b>„Sebastian“ um 199 Euro <b>STRICKJACKE </b>„Wall“ um 429 Euro <b>SCHUHE </b>„Gabriel“ um 399 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a></p>
<p><img class="alignnone size-large wp-image-169492" src="http://wiener-online.at/wp-content/uploads/2017/12/trenker-15-695x1030.jpg" alt="" width="695" height="1030" srcset="http://wiener-online.at/wp-content/uploads/2017/12/trenker-15-695x1030.jpg 695w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-15-202x300.jpg 202w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-15-768x1139.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-15-475x705.jpg 475w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-15-450x667.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-15.jpg 1000w" sizes="(max-width: 695px) 100vw, 695px" /></p>
<p class="p1"><b>MICHI: HEMD </b>„Bennett“ um 129 Euro <b>WESTE </b>„Wasti“ um 219 Euro <b>JACKE </b>„Werner“ um 599 Euro <b>HOSE </b>„Bruno“<b> </b>um 199 Euro, alles von Luis Trenker, auf<a href="https://www.luistrenker.com/en/home/1-0.html"> <span class="s1">luistrenker.com</span></a> <b>ANDREAS: HEMD </b>„Horst“ um 159 Euro <b>HOSE </b>„Pankraz“ um 149 Euro <b>GILET </b>„Sebastian“ um 199 Euro <b>STRICKJACKE </b>„Wall“ um 429 Euro <b>PARKA </b>„Oswald“ um 999 Euro <b>SCHUHE </b>„Gabriel“ um 399 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span> </a> <b>SONNENBRILLE </b>von Neubau Eyewear um 169 Euro, auf <a href="http://neubau-eyewear.com/de/home"><span class="s1">neubau-eyewear.com</span></a></p>
<p><img class="alignnone size-large wp-image-169488" src="http://wiener-online.at/wp-content/uploads/2017/12/trenker-9-1030x687.jpg" alt="" width="1030" height="687" srcset="http://wiener-online.at/wp-content/uploads/2017/12/trenker-9-1030x687.jpg 1030w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-9-300x200.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-9-768x512.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-9.jpg 1500w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-9-705x470.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-9-450x300.jpg 450w" sizes="(max-width: 1030px) 100vw, 1030px" /></p>
<p class="p1"><b>ANDREAS: SAKKO </b>„Sandro“ um 428 Euro <b>GILET </b>„Sebastian“ um 229 Euro <b>HEMD </b>„Bennett“ um 149 Euro <b>GÜRTEL </b>„Franco“ um 129 Euro <b>HOSE </b>„Bruno“ um 199 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>MICHI: SAKKO</b><b> </b>„Sandro“ um 429 Euro <b>HEMD </b>„Bodo“ um 119 Euro <b>GILET </b>„Sebastian“ um 229 Euro <b>HOSE </b>„Bruno“ um 199 Euro <b>SCHUHE </b>„Saverio“ um 599 Euro <b>GÜRTEL </b>„Franco“ um 129 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>THERESE: KLEID </b>„Kaja“ um 499 Euro <b>SCHUHE </b>„Gala“ um 399 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>RING </b>um 598 Euro <b>KROPFBAND </b>um 129 Euro, beides Meshugge Jewelry Design by Orth-Blau, auf <a href="http://www.orth-blau.com/"><span class="s1">orth-blau.com/meshugge</span></a></p>
<div id="attachment_169490" style="width: 695px" class="wp-caption alignnone"><img class="wp-image-169490 size-large" src="http://wiener-online.at/wp-content/uploads/2017/12/trenker-44-685x1030.jpg" alt="" width="685" height="1030" srcset="http://wiener-online.at/wp-content/uploads/2017/12/trenker-44-685x1030.jpg 685w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-44-200x300.jpg 200w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-44-768x1154.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-44-998x1500.jpg 998w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-44-469x705.jpg 469w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-44-450x676.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-44.jpg 1000w" sizes="(max-width: 685px) 100vw, 685px" /><p class="wp-caption-text">Land Rover Defender. Die Ikone mit dem Spitznamen „Huey“ wird zwar nicht mehr gebaut, sieht aber noch immer hip aus.</p></div>
<p class="p1"><b>THERESE: LATZHOSE </b>„Hope“ um 599 Euro <b>PULLI </b>„Fuxy“ um 249 Euro <b>JACKE </b>„Jala“ um 949 Euro <b>SCHUHE </b>„Gilberta“ um 299 Euro <b>BRILLE </b>„Sar“ um 180 Euro, alles von BERG by Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>SOCKEN </b>von Falke um 12 Euro, auf <a href="https://www.falke.com/at_de/"><span class="s1">falke.com</span></a> <b>ANDREAS: MÜTZE </b>„Fang“ um 99 Euro <b>SKIHOSE </b>„Henk“ um 699 Euro <b>PULLOVER </b>„Jacek“ um 299 Euro <b>JACKE </b>„Jens“ um 899 Euro <b>SCHUHE </b>„Adelio“ um 499 Euro, alles von BERG by Luis Trenker, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>WEEKENDER </b>von Longchamp um 640 Euro, auf <a href="http://at.longchamp.com/"><span class="s1">longchamp.com</span></a> <b>RUCKSACK </b>„Marcel“ von Luis Trenker um 169 Euro, auf <a href="https://www.luistrenker.com/en/home/1-0.html"><span class="s1">luistrenker.com</span></a></p>
<p><img class="alignnone size-large wp-image-169487" src="http://wiener-online.at/wp-content/uploads/2017/12/trenker-64-685x1030.jpg" alt="" width="685" height="1030" srcset="http://wiener-online.at/wp-content/uploads/2017/12/trenker-64-685x1030.jpg 685w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-64-200x300.jpg 200w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-64-768x1154.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-64-998x1500.jpg 998w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-64-469x705.jpg 469w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-64-450x676.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-64.jpg 1000w" sizes="(max-width: 685px) 100vw, 685px" /></p>
<p class="p1"><b>THERESE: SCHUHE </b>„Paulina“ um 399 Euro <b>JACKE </b>„Rosella“ um 429 Euro <b>BLUSE </b>„Betti“ um 129 Euro <b>WESTE </b>„Ronja“ um 249 Euro <b>ROCK </b>„Kirsten“ um 299 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/de/home/1-0.html"><span class="s1">luistrenker.com</span></a> <b>ANDREAS: GÜRTEL </b>„Franco“ um 129 Euro &#8211;<b>SCHUHE </b>„Gerald“ um 399 Euro <b>GILET </b>„Wasti“ um 299 Euro <b>HEMD </b>„Bodo“ um 129 Euro <b>HOSE </b>„Stanislaus“ um 219 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/de/home/1-0.html"><span class="s1">luistrenker.com</span></a></p>
<div id="attachment_169489" style="width: 695px" class="wp-caption alignnone"><img class="wp-image-169489 size-large" src="http://wiener-online.at/wp-content/uploads/2017/12/trenker-59-685x1030.jpg" alt="" width="685" height="1030" srcset="http://wiener-online.at/wp-content/uploads/2017/12/trenker-59-685x1030.jpg 685w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-59-200x300.jpg 200w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-59-768x1154.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-59-998x1500.jpg 998w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-59-469x705.jpg 469w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-59-450x676.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/12/trenker-59.jpg 1000w" sizes="(max-width: 685px) 100vw, 685px" /><p class="wp-caption-text">Range Rover Velar. Im edlen Corris Grey gibt sich der Velar stylisch und sexy nicht nur im Gelände, sondern auch in der City.</p></div>
<p class="p1"><b>ANDREAS: JACKE </b>„Stuart“ um 599 Euro <b>HOSE </b>„Bono“ um 159 Euro <b>WESTE </b>„Sebastian“ um 249 Euro <b>HEMD </b>„Bennett“ um 119 Euro <b>SCHUHE </b>„Giorgio“ um 299 Euro <b>GÜRTEL </b>„Franco“ um 129 Euro, alles von Luis Trenker, auf <a href="https://www.luistrenker.com/de/home/1-0.html"><span class="s1">luistrenker.com</span></a></p>
</div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2017/12/07/bergfahrt/&amp;t=Bergfahrt' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Bergfahrt&url=http://wiener-online.at/?p=169485' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2017/12/07/bergfahrt/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2017%2F12%2F07%2Fbergfahrt%2F&amp;description=Bergfahrt&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2017%2F12%2Ftrenker-9-705x470.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Bergfahrt&amp;url=http://wiener-online.at/2017/12/07/bergfahrt/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2017%2F12%2F07%2Fbergfahrt%2F&amp;name=Bergfahrt&amp;description=Von%20der%20Seiseralm%20%C3%BCber%20Innsbruck%20bis%20Wien%3A%20Keine%20andere%20Marke%20steht%20st%C3%A4rker%20f%C3%BCr%20alpinen%20Lifestyle%20als%20Luis%20Trenker.%20Das%20S%C3%BCdtiroler%20Label%20hat%20den%20l%C3%A4ndlichen%20Stil%20entstaubt%20und%20beweist%2C%20dass%20Wollwesten%20und%20Bergstiefel%20nicht%20nur%20auf%20der%20Alm%20gute%20Figur%20machen%2C%20sondern%20auch%20urbanen%20Flair%20verspr%C3%BChen.%20Das%20passende%20Pendant%20auf%20vier%20R%C3%A4dern%20bildet%20der%20neue%20Range%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2017/12/07/bergfahrt/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2017/12/07/bergfahrt/&amp;title=Bergfahrt' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Bergfahrt&amp;body=http://wiener-online.at/2017/12/07/bergfahrt/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2017/12/trenker-9.jpg</span>
					   <span itemprop='height' >1000</span>
					   <span itemprop='width' >1500</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Sandra Keplinger</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Sandra Keplinger</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-12-07T12:14:37+00:00" >2017-12-07 12:14:37</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-12-07 12:14:37</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Bergfahrt</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2017/12/06/ikone-christine-keeler-das-zeitlose-skandalgirl/" rel="prev">Ikone Christine Keeler: das zeitlose Skandalgirl</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://abo.wiener-online.at/de/home">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-155782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155782"><a href="http://wiener-online.at/newsletter/">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154442"><a target="_blank" href="http://wiener-online.at/2017/01/23/wiener-pdf/">WIENER PDF</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154325"><a href="http://wiener-online.at/impressum/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2017/12/06/ikone-christine-keeler-das-zeitlose-skandalgirl/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Ikone Christine Keeler: das zeitlose Skandalgirl</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/12/keeler-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/12/keeler-80x80.png 80w, http://wiener-online.at/wp-content/uploads/2017/12/keeler-36x36.png 36w, http://wiener-online.at/wp-content/uploads/2017/12/keeler-180x180.png 180w, http://wiener-online.at/wp-content/uploads/2017/12/keeler-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='http://wiener-online.at/2017/12/07/gschickter-wein-die-exklusive-online-vinothek-fuer-oesterreichischen-wein/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/12/Weihnachten2017_2-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/12/Weihnachten2017_2-80x80.png 80w, http://wiener-online.at/wp-content/uploads/2017/12/Weihnachten2017_2-36x36.png 36w, http://wiener-online.at/wp-content/uploads/2017/12/Weihnachten2017_2-180x180.png 180w, http://wiener-online.at/wp-content/uploads/2017/12/Weihnachten2017_2-120x120.png 120w, http://wiener-online.at/wp-content/uploads/2017/12/Weihnachten2017_2-450x450.png 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>G’schickter Wein – die exklusive Online-Vinothek für österreichischen...</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>
