<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_171580 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Facebook Datenskandal - Der Hamster in der Mikrowelle - Wiener Online</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook Datenskandal - Der Hamster in der Mikrowelle - Wiener Online" />
<meta property="og:description" content="Facebook Datenskandal. Natürlich kann man Marc Zuckerberg für die Dummheit der Facebook-Gemeinde verantwortlich machen. Man muss aber nicht. Bei Cartoons von Manfred Deix war stets auf Details zu achten. So erinnere ich eine Zeichnung aus den 1980ern, deren Haupt-Plot mir längst entfallen ist, an deren Rand sich aber ein Zeitungs-Kiosk fand. Neben allerlei Schlüpfrigkeiten blieb &hellip;" />
<meta property="og:url" content="http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="cambridge analytica" />
<meta property="article:tag" content="Datenschutz" />
<meta property="article:tag" content="datenskandal" />
<meta property="article:tag" content="DSGVO" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Marc Zuckerberg" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="AKUT" />
<meta property="article:published_time" content="2018-04-10T19:22:24+02:00" />
<meta property="article:modified_time" content="2018-04-10T19:25:14+02:00" />
<meta property="og:updated_time" content="2018-04-10T19:25:14+02:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2018/04/FACEBOOK-Zuckerberg-maquez-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Facebook Datenskandal. Natürlich kann man Marc Zuckerberg für die Dummheit der Facebook-Gemeinde verantwortlich machen. Man muss aber nicht. Bei Cartoons von Manfred Deix war stets auf Details zu achten. So erinnere ich eine Zeichnung aus den 1980ern, deren Haupt-Plot mir längst entfallen ist, an deren Rand sich aber ein Zeitungs-Kiosk fand. Neben allerlei Schlüpfrigkeiten blieb [&hellip;]" />
<meta name="twitter:title" content="Facebook Datenskandal - Der Hamster in der Mikrowelle - Wiener Online" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2018/04/FACEBOOK-Zuckerberg-maquez-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Facebook Datenskandal &#8211; Der Hamster in der Mikrowelle Kommentar-Feed" href="http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css?ver=5aa8d07cad977' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://wiener-online.at/?p=171580' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2018%2F04%2F10%2Ffacebook-datenskandal-der-hamster-in-der-mikrowelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2018%2F04%2F10%2Ffacebook-datenskandal-der-hamster-in-der-mikrowelle%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-4.9.5-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.5",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

@media only screen and (max-width: 767px) {
    #footer .flex_column {
        width: 33% !important;
        float: right;
 
    }
}






		</style>
	

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:21-PLA:21
WP:4.9.5
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	

</head>




<body id="top" class="post-template-default single single-post postid-171580 single-format-standard stretched post-facebook-datenskandal-der-hamster-in-der-mikrowelle category-akut category-meinung" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="http://wiener-online.at/geschenksideen-fuer-sie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GESCHENKE</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label units av-content-full alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label post-entry post-entry-type-standard post-entry-171580 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-171580 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-meinung tag-cambridge-analytica tag-datenschutz tag-datenskandal tag-dsgvo tag-facebook tag-marc-zuckerberg tag-usa'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>AKUT</h1></div><div class="big-preview single-big"><img width="1210" height="423" src="http://wiener-online.at/wp-content/uploads/2018/04/FACEBOOK-Zuckerberg-maquez-1-1210x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/' rel='bookmark' title='Permanenter Link zu: Facebook Datenskandal &#8211; Der Hamster in der Mikrowelle'>Facebook Datenskandal &#8211; Der Hamster in der Mikrowelle			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Franz J. Sauer</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Facebook Datenskandal. Natürlich kann man <a href="http://www.schleckysilberstein.com/2018/04/der-skandal-seid-ihr-der-offene-brief-den-ich-mir-von-zuckerberg-gewunscht-hatte/" target="_blank" rel="noopener">Marc Zuckerberg</a> für die Dummheit der Facebook-Gemeinde verantwortlich machen. Man muss aber nicht. </strong></p>
<p>Bei Cartoons von <a href="https://derstandard.at/2000039888511/Zeichner-Manfred-Deix-67-jaehrig-gestorben" target="_blank" rel="noopener">Manfred Deix</a> war stets auf Details zu achten. So erinnere ich eine Zeichnung aus den 1980ern, deren Haupt-Plot mir längst entfallen ist, an deren Rand sich aber ein Zeitungs-Kiosk fand. Neben allerlei Schlüpfrigkeiten blieb mir vor allem die von Deix erdachte BILD-Zeitungs-Headline im Geiste haften: „Unfassbar, mitten in Deutschland: Kinder essen tote Tiere!“</p>
<p>Seit Begriffe wie „Fake News“, „Cambridge Analytica“ oder „Datenskandal“ durch die internationale Medienlandschaft geistern, habe ich diese gemalte Schlagzeile stets vor Augen. Ihr Sensations-Gehalt ist nämlich mindestens so bahnbrechend, wie die neuerdings durchsickernde Erkenntnis, dass Facebook User-Daten zu Geld macht. Echt jetzt?</p>
<blockquote><p>„Unfassbar, mitten in Deutschland: Kinder essen tote Tiere!“</p></blockquote>
<p>Lasst uns memorieren: <a href="https://www.facebook.com/" target="_blank" rel="noopener">Facebook</a> wurde als Online-Plattform für Menschen gegründet, die sich virtuell verbinden wollten, hauptsächlich, um sich gegenseitig nicht zu vergessen. Eher ungeplant entwickelte sich die Sache zu einer explosionsartig expandierenden Parallelwelt, die für viele Mitglieder zur veritablen Sucht wurde. Speziell die soziokulturelle Bedeutung von „Social Media“, die klassisch subkulturelles Street-Verhalten auf den Datenhighway verlagerte, war schwer vorhersehbar, ist aber nun manifest. Im Klartext: Früher trafen sich die Mods beim Donnerbrunnen – heute versammeln sich juvenile Bewunderer von klassisch-britischer Sixties-Mode in den entsprechenden Facebook-Gruppen, verlinkt mit dem Online-Vespa-Club ihrer Region und der offiziellen „<a href="https://www.facebook.com/groups/195291190541787/" target="_blank" rel="noopener">The Who Fanpage</a>“.</p>
<p>Das Latrinengerücht, das also dereinst an Hotspots wie Innenstadt (Mods), Karlsplatz, Kennedybrücke (Skins) oder Jonas-Reindl (Snobs) die Runde machte, findet heute online seine Verbreitung, ganz unabhängig von seinem Wahrheitsgehalt. Und die Details über die persönliche politische Ausrichtung, die man damals den Freunden und vor allem den Feinden wortreich wie schlagfertig vermittelte, trägt man heute im Chat auf der Zunge.</p>
<p>Auch früher gab es Wahlplakate und –veranstaltungen, deren Versprechen fast immer gebrochen wurden. Ungefähr seit es freie Wahlen gibt, motivieren uns Daumen-mal-Pi-Umfragen zwielichtiger Auftraggeber, zur Urne zur gehen und dort das Richtige zu tun. Und: Genauso wie dereinst politische Akteure per Flugblatt oder durch Agents Provocateurs innerhalb anfälliger Gesinnungsgruppen Stimmung machten, so geschieht dies heute per Social Media. Weil es gar so einfach funktioniert vielleicht in viel, viel größerem Stil.</p>
<blockquote><p>Dann gewinnt The Donald die US-Wahl, steigt Großbritannien aus der EU aus und weil das alles so eigentlich nie hätte passieren dürfen, werden eifrig Schuldige gesucht.</p></blockquote>
<p>Nun haben also vor vier Jahren gut 300.000 amerikanische Facebook-User einem wissenschaftlichen Persönlichkeitstest per App zugestimmt und auf dem Altar des elektronischen Zeitvertreibs so ziemlich alle persönlichen Informationen über sie selbst und die ihrer Facebook-Freunde geopfert. Ganz einfach per Häkchen an der Box. Die Leute von <a href="https://de.wikipedia.org/wiki/Cambridge_Analytica" target="_blank" rel="noopener">Cambridge Analytica</a> kamen so an rund 50 Millionen Datensätze mit persönlich zuordenbaren Vorlieben und Neigungen, werteten diese schlau auf politische Präferenzen aus und wussten somit, welche Art von Infozucker wem als welche Newsmeldung getarnt in die Timeline geblasen gehörte, um sein Wahlverhalten zu beeinflussen.</p>
<p>Dann gewinnt The Donald die US-Wahl, steigt Großbritannien aus der EU aus und weil das alles so eigentlich nie hätte passieren dürfen, werden eifrig Schuldige gesucht. Neben den Akteuren (hauptsächlich: die Russen) werden auch die Tools, die ihnen zur Seite standen, kriminalisiert.</p>
<p>Direkt in der Schußlinie: Facebook. Jenes zum gefährlichen Info-Kanal aufgestiegene Social Media-Jungscharlager, das uns alle auch nach über zehn Jahren gratis mitspielen lässt, aber dann doch keine NGO sein will und folgerichtig Geld mit der Unmenge an Daten verdient, die wir ihm bereitwillig zur Verfügung stellen. <a href="https://www.facebook.com/policies?ref=pf" target="_blank" rel="noopener">Sie haben doch auch die AGB gelesen, oder nicht</a>?</p>
<p>Klar, nun könnte man ob tausender, schockierender Bilder der blutrünstigen Migrantenflut vor der Türe, ob der letztgültigen Entlarvung moribunder Rothschild-Verschwörungen oder aber wegen der Ermordung eines russisch-britischen Agenten nebst seiner Tochter durch Nervengift eindeutig russischer Herkunft (Achtung, Falle!) sein sonst eher liberales Wahlverhalten über Bord werfen und zum glühenden Anhänger der am lautesten quakenden Sicherheits-Partei werden. Oder aber – man klickt in seiner Timeline die Funktion „BEITRAG VERBERGEN – weniger Beiträge wie diesen zeigen“ an und befreit sich von allerlei Schrott und Schmarrn, der einen auf blöde Ideen bringt. Oder auch nur: verängstigt.</p>
<blockquote><p>Jetzt lassen sich genau jene Aktivisten vor den Datenschutz-Karren spannen, die sich vor ein paar Jahren noch lautstark darüber echauffierten, nicht gratis Musik downloaden zu dürfen.</p></blockquote>
<p>Dem mit noch strengeren Datenschutz-Gesetzen (etwa der kommenden <a href="https://www.dsb.gv.at/datenschutz-grundverordnung" target="_blank" rel="noopener">DSGVO</a>) beizukommen, wird übrigens nicht klappen. Im Gegenteil: die geplanten, drakonischen Strafmaßnahmen werden weniger jene Netzwerke treffen, die im großen Stil Falschmeldungen verbreiten, sondern kleine Online-Verleger quälen, über die sich bald verfluchte Abmahn-Anwälte hermachen. Jene, deren Geschäftsmodell darin liegt, im Online-Disclaimer einen falschen Beistrich zu finden und kostenpflichtig darauf hinzuweisen. Skurriles Detail am Rande: Jetzt lassen sich genau jene Aktivisten vor den Datenschutz-Karren spannen, die sich vor ein paar Jahren noch lautstark darüber echauffierten, nicht gratis Musik downloaden zu dürfen.</p>
<p>Wer meint, nur Facebook und Konsorten wären dazu in der Lage, mein alltägliches Wisch-und-Tipp-Verhalten an der Bushaltestelle, im Stau oder auch am Scheißhaus für entsprechendes Profiling zu nutzen, führe sich jene von mir selbst erlebte Story zu Gemüte: Meine Mutter hatte gerade einen Schlaganfall erlitten und würde demnächst in häusliche Pflege entlassen. In einem solchen Fall überprüft das Sozialamt, ob die Wohnung noch für die Patientin geeignet ist.</p>
<p>Ich vereinbarte den Termin mit dem Amt telefonisch, der Mann kündigte sich per SMS an und verordnete Mutterns Badewanne ein sogenanntes Sitzbrett. Ich unterschrieb, dies zur Kenntnis zu nehmen und gab am Papier nebst anderen persönlichen Daten meine Emailadresse an.</p>
<p>Keine zwei Stunden später brach eine Flut an Werbebotschaften über Badewannen-Sitzbretter im speziellen und Sanitäre Anlagen für Pensionisten im Allgemeinen über alle meine Mail-Accounts herein, obwohl ich mich definitiv nie zuvor mit dem Thema beschäftigt hatte, weder online noch offline. Ob Putin, Trump und ihr Cambridge-Freund Zuckerberg auch in der Sani-Branche ihre Finger drin haben? Oder hätte ich doch lieber irrsinnig erfolgsversprechend die Gemeinde Wien verklagen sollen?</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="http://wiener-online.at/tag/cambridge-analytica/" rel="tag">cambridge analytica</a>, <a href="http://wiener-online.at/tag/datenschutz/" rel="tag">Datenschutz</a>, <a href="http://wiener-online.at/tag/datenskandal/" rel="tag">datenskandal</a>, <a href="http://wiener-online.at/tag/dsgvo/" rel="tag">DSGVO</a>, <a href="http://wiener-online.at/tag/facebook/" rel="tag">Facebook</a>, <a href="http://wiener-online.at/tag/marc-zuckerberg/" rel="tag">Marc Zuckerberg</a>, <a href="http://wiener-online.at/tag/usa/" rel="tag">USA</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/&amp;t=Facebook%20Datenskandal%20%E2%80%93%20Der%20Hamster%20in%20der%20Mikrowelle' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Facebook%20Datenskandal%20%E2%80%93%20Der%20Hamster%20in%20der%20Mikrowelle&url=http://wiener-online.at/?p=171580' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2018%2F04%2F10%2Ffacebook-datenskandal-der-hamster-in-der-mikrowelle%2F&amp;description=Facebook%20Datenskandal%20%E2%80%93%20Der%20Hamster%20in%20der%20Mikrowelle&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2018%2F04%2FFACEBOOK-Zuckerberg-maquez-1-705x705.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Facebook%20Datenskandal%20%E2%80%93%20Der%20Hamster%20in%20der%20Mikrowelle&amp;url=http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2018%2F04%2F10%2Ffacebook-datenskandal-der-hamster-in-der-mikrowelle%2F&amp;name=Facebook%20Datenskandal%20%E2%80%93%20Der%20Hamster%20in%20der%20Mikrowelle&amp;description=Facebook%20Datenskandal.%20Nat%C3%BCrlich%20kann%20man%20Marc%20Zuckerberg%20f%C3%BCr%20die%20Dummheit%20der%20Facebook-Gemeinde%20verantwortlich%20machen.%20Man%20muss%20aber%20nicht.%20Bei%20Cartoons%20von%20Manfred%20Deix%20war%20stets%20auf%20Details%20zu%20achten.%20So%20erinnere%20ich%20eine%20Zeichnung%20aus%20den%201980ern%2C%20deren%20Haupt-Plot%20mir%20l%C3%A4ngst%20entfallen%20ist%2C%20an%20deren%20Rand%20sich%20aber%20ein%20Zeitungs-Kiosk%20fand.%20Neben%20allerlei%20Schl%C3%BCpfrigkeiten%20blieb%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/&amp;title=Facebook%20Datenskandal%20%E2%80%93%20Der%20Hamster%20in%20der%20Mikrowelle' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Facebook%20Datenskandal%20%E2%80%93%20Der%20Hamster%20in%20der%20Mikrowelle&amp;body=http://wiener-online.at/2018/04/10/facebook-datenskandal-der-hamster-in-der-mikrowelle/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2018/04/FACEBOOK-Zuckerberg-maquez-1.jpg</span>
					   <span itemprop='height' >1920</span>
					   <span itemprop='width' >1920</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Franz J. Sauer</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Franz J. Sauer</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-04-10T19:22:24+00:00" >2018-04-10 19:22:24</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-04-10 19:25:14</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Facebook Datenskandal - Der Hamster in der Mikrowelle</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2018/04/03/havaianas-meet-sahara-force-india-f1/" rel="prev">Havaianas meets Sahara Force India F1</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://abo.wiener-online.at/de/home">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/dniQ7z">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="http://wiener-online.at/impressum/">Impressum &#038; Offenlegung</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2018/04/03/havaianas-meet-sahara-force-india-f1/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Havaianas meets Sahara Force India F1</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-03-um-17.49.06-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-03-um-17.49.06-80x80.png 80w, http://wiener-online.at/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-03-um-17.49.06-36x36.png 36w, http://wiener-online.at/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-03-um-17.49.06-180x180.png 180w, http://wiener-online.at/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-03-um-17.49.06-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: wiener-online.at @ 2018-04-12 07:19:52 by W3 Total Cache
-->