<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_173893 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Festivalsommer 2018</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sommer, Sonne, laue Nächte. Bei diesen Festivals unterm freien Sternenhimmel ist kollektive Partylaune garantiert. Ein Überblick."/>
<link rel="canonical" href="http://wiener-online.at/2018/07/05/festivalsommer-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festivalsommer 2018" />
<meta property="og:description" content="Sommer, Sonne, laue Nächte. Bei diesen Festivals unterm freien Sternenhimmel ist kollektive Partylaune garantiert. Ein Überblick." />
<meta property="og:url" content="http://wiener-online.at/2018/07/05/festivalsommer-2018/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="EDM" />
<meta property="article:tag" content="Festivals" />
<meta property="article:tag" content="Jazz" />
<meta property="article:tag" content="Musik" />
<meta property="article:tag" content="Pop" />
<meta property="article:tag" content="Sommer" />
<meta property="article:section" content="KULTUR" />
<meta property="article:published_time" content="2018-07-05T16:52:54+02:00" />
<meta property="article:modified_time" content="2018-07-05T16:54:46+02:00" />
<meta property="og:updated_time" content="2018-07-05T16:54:46+02:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A7662.jpg" />
<meta property="og:image:width" content="1466" />
<meta property="og:image:height" content="737" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sommer, Sonne, laue Nächte. Bei diesen Festivals unterm freien Sternenhimmel ist kollektive Partylaune garantiert. Ein Überblick." />
<meta name="twitter:title" content="Festivalsommer 2018" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A7662.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Festivalsommer 2018 Kommentar-Feed" href="http://wiener-online.at/2018/07/05/festivalsommer-2018/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='gss_css-css'  href='http://wiener-online.at/wp-content/plugins/gallery-slideshow/gss.css' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"173893","token":"594bf2944c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.4.10","alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes","alnp_is_customizer":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/gallery-slideshow/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/gallery-slideshow/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/gallery-slideshow/gss.js'></script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://wiener-online.at/?p=173893' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2018%2F07%2F05%2Ffestivalsommer-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2018%2F07%2F05%2Ffestivalsommer-2018%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-4.9.6-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.6",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}		</style>
	

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:14-PLA:21
WP:4.9.6
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	<!-- Google AdSense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4850581902326088",
			  enable_page_level_ads: true
		 });
	</script>
	<!-- /Google AdSense -->

</head>




<body id="top" class="post-template-default single single-post postid-173893 single-format-standard stretched post-festivalsommer-2018 category-kultur category-musik" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="http://wiener-online.at/geschenksideen-fuer-sie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GESCHENKE</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label-kultur units av-content-full alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label-kultur post-entry post-entry-type-standard post-entry-173893 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-173893 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur category-musik tag-edm tag-festivals tag-jazz tag-musik tag-pop tag-sommer'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>KULTUR</h1></div><div class="big-preview single-big"><img width="1210" height="423" src="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A7662-1210x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2018/07/05/festivalsommer-2018/' rel='bookmark' title='Permanenter Link zu: Festivalsommer 2018'>Festivalsommer 2018			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Sommer, Sonne, laue Nächte. Bei diesen Festivals unterm freien Sternenhimmel ist kollektive Partylaune garantiert. Ein Überblick.</strong></p>
<p><span style="color: #999999;">Text: Jakob Stantejsky, Anneliese Ringhofer</span></p>
<p>05/07 &#8211; 07/07<br />
<strong>Electric Love</strong><br />
Armin van Buuren, The Chainsmokers, Marshmello, Steve Aoki, DJ Rush<br />
Der Oberhammer für EDM-Fans findet am Salzburgring statt und bietet von österreichischen Geheimtipps bis zu weltberühmten Megastars wirklich alles, was das Herz ­begehrt. Ob Dubstep oder House – hier wird jeder glücklich.<br />
<a href="https://www.electriclove.at/en" target="_blank" rel="noopener">electriclove.at</a></p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-slides="> a"
		data-cycle-paused="true"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{cycleCaption}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<a href="http://wiener-online.at/electric-love-2017/" data-cycle-caption="Party, Party beim Electric Love 2017. Foto: (c) Neon-Photography.com"><img src="http://wiener-online.at/wp-content/uploads/2018/07/ELF17_201707062300_c_Tobias_Stoffels_IMG_5966.jpg" title="Electric Love 2017" alt="Electric Love 2017" /></a>

			<a href="http://wiener-online.at/07071945-elf17_201707071945_c_klemen_stular_dsc_3701/" data-cycle-caption="Electric Love bei Tag. Foto: (c) Klemen Stular"><img src="http://wiener-online.at/wp-content/uploads/2018/07/07071945-ELF17_201707071945_c_Klemen_Stular_DSC_3701.jpg" title="07071945-ELF17_201707071945_(c)_Klemen_Stular_DSC_3701" alt="07071945-ELF17_201707071945_(c)_Klemen_Stular_DSC_3701" /></a>

			<a href="http://wiener-online.at/07090025-elf17_201707090025_c_geoffrey_hubbel_geo_9937/" data-cycle-caption="Der Knaller: das Electric Love bei Nacht. Foto: (c) Geoffrey Hubbel"><img src="http://wiener-online.at/wp-content/uploads/2018/07/07090025-ELF17_201707090025_c_Geoffrey_Hubbel_GEO_9937.jpg" title="07090025-ELF17_201707090025_(c)_Geoffrey_Hubbel_GEO_9937" alt="07090025-ELF17_201707090025_(c)_Geoffrey_Hubbel_GEO_9937" /></a>

			<a href="http://wiener-online.at/elf17_201707062056_c_heimo_spindler_dji_0247/" data-cycle-caption="Naturkulisse: Das Electric Love findet am Salzburgring statt. Foto: (c) Heimo Spindler"><img src="http://wiener-online.at/wp-content/uploads/2018/07/ELF17_201707062056_c_Heimo_Spindler_DJI_0247.jpg" title="ELF17_201707062056_(c)_Heimo_Spindler_DJI_0247" alt="ELF17_201707062056_(c)_Heimo_Spindler_DJI_0247" /></a>

			<a href="http://wiener-online.at/steve_denim_3_clean_langseite_1500/" data-cycle-caption="Electric Love-Headliner Steve Aoki. Foto: (c) beigestellt"><img src="http://wiener-online.at/wp-content/uploads/2018/07/Steve_Denim_3_CLEAN_langseite_1500.jpg" title="Steve_Denim_3_CLEAN_langseite_1500" alt="Steve_Denim_3_CLEAN_langseite_1500" /></a>

			<a href="http://wiener-online.at/dj_rush_langseite_1500/" data-cycle-caption="DJ Rush beim Electric Love. Foto: (c) beigestellt"><img src="http://wiener-online.at/wp-content/uploads/2018/07/DJ_RUSH_langseite_1500.jpg" title="DJ_RUSH_langseite_1500" alt="DJ_RUSH_langseite_1500" /></a>
	</div>
	<div class="gss-info">
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_play" class="gss-play">&#9658;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Naturkulisse: Das Electric Love findet am Salzburgring statt. Foto: (c) Heimo Spindler</div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<p>26/07 &#8211; 29/07<br />
<strong>Popfest Wien</strong><br />
Kreisky, Naked Lunch, Mavi Phoenix, Kreiml &amp; Samurai<br />
Ungefähr 60 heimische Acts erobern Ende Juli den Karlsplatz und machen nicht nur Pop-Liebhaber glücklich: Von Garage-Rock über Electro bis hin zu Hip-Hop erklingen im Herzen der Stadt alle möglichen Genres und bieten vielen Talenten aus Österreich eine ganz besondere Bühne. Kuratiert wird das diesjährige Popfest von der Musikjournalistin Katharina Seidler und dem vom Falter so schön bezeichneten „Bob Dylan vom Praterstern“ – Der Nino aus Wien.<br />
<a href="https://popfest.at/" target="_blank" rel="noopener">popfest.at</a></p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-slides="> a"
		data-cycle-paused="true"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{cycleCaption}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<a href="http://wiener-online.at/popfest2_c_simon-brugner_theyshootmusic_com-2/" data-cycle-caption="Musikalisches Highlight des Wiener Sommers: das Popfest am Platz vor der Karlskirche. Foto: (c) Simon Brugner"><img src="http://wiener-online.at/wp-content/uploads/2018/07/Popfest2_c_simon-brugner_theyshootmusic_com-1.jpg" title="Popfest2_c_simon-brugner_theyshootmusic_com" alt="Popfest2_c_simon-brugner_theyshootmusic_com" /></a>

			<a href="http://wiener-online.at/popfest_kuratorinnen-2018_1_katharina-seidler_nino-mandl_c-yavuz-odabas-web/" data-cycle-caption="Das Kuratoren-Duo des heurigen Popfests: Katharina Seidler und Nino Mandl aka Der Nino aus Wien. Foto: (c) Yavuz-Odabas-web"><img src="http://wiener-online.at/wp-content/uploads/2018/07/Popfest_KuratorInnen-2018_1_Katharina-Seidler_Nino-Mandl_c-Yavuz-Odabas-web.jpg" title="Popfest_KuratorInnen-2018_1_Katharina-Seidler_Nino-Mandl_c-Yavuz-Odabas-web" alt="Popfest_KuratorInnen-2018_1_Katharina-Seidler_Nino-Mandl_c-Yavuz-Odabas-web" /></a>

			<a href="http://wiener-online.at/nakedlunch_presspic2_by-mario-lang/" data-cycle-caption="Headliner des Popfests: Naked Lunch. Foto: (c) Mario Lang"><img src="http://wiener-online.at/wp-content/uploads/2018/07/NakedLunch_Presspic2_by-Mario-Lang.jpg" title="NakedLunch_Presspic2_by-Mario-Lang" alt="NakedLunch_Presspic2_by-Mario-Lang" /></a>

			<a href="http://wiener-online.at/mavi-phoenix-press_2018-kyle-weeks-2/" data-cycle-caption="Auf der diesjährigen Bühne am Karlsplatz live zu hören: Rap-, Pop- R‘n‘B-Talent Mavi Phoenix. Foto: (c) Kyle Weeks"><img src="http://wiener-online.at/wp-content/uploads/2018/07/Mavi-Phoenix-Press_2018-©-Kyle-Weeks-2.jpg" title="Mavi-Phoenix-Press_2018-©-Kyle-Weeks-2" alt="Mavi-Phoenix-Press_2018-©-Kyle-Weeks-2" /></a>

			<a href="http://wiener-online.at/kreisky-2018-ingo-pertramer-1/" data-cycle-caption="Auch Kreisky rocken den Karlsplatz. Foto: (c) Ingo Pertramer"><img src="http://wiener-online.at/wp-content/uploads/2018/07/kreisky-2018-ingo-pertramer-1.jpg" title="kreisky-2018-ingo-pertramer-1" alt="kreisky-2018-ingo-pertramer-1" /></a>

			<a href="http://wiener-online.at/atmo-5-2/" data-cycle-caption="Stimmungsvoll: Das Popfest bei Nacht. Foto: Popfest"><img src="http://wiener-online.at/wp-content/uploads/2018/07/atmo-5.jpg" title="atmo-5" alt="atmo-5" /></a>

			<a href="http://wiener-online.at/atmo_1-1-2/" data-cycle-caption="Die Bühen vor der Karlskirche. Foto: (c) Popfest"><img src="http://wiener-online.at/wp-content/uploads/2018/07/atmo_1-1.jpg" title="atmo_1-1" alt="atmo_1-1" /></a>
	</div>
	<div class="gss-info">
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_play" class="gss-play">&#9658;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Das Kuratoren-Duo des heurigen Popfests: Katharina Seidler und Nino Mandl aka Der Nino aus Wien. Foto: (c) Yavuz-Odabas-web</div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<p>28/07<br />
<strong>Electric Nation Vienna</strong><br />
Martin Garrix, Robin Schulz, Alan Walker<br />
Drei der allerallerberühmtesten DJs der Welt an einem einzigen Tag auf die Trabrennbahn Krieau zu locken grenzt eigentlich an Hexerei. Für EDM-Fans aus Wien gibt es jedenfalls kein zulässiges Argument, warum sie den Samstag nicht hier verbringen sollten.<br />
<a href="http://www.electricnation.at/" target="_blank" rel="noopener">electricnation.at</a></p>
<p>02/08 &#8211; 04/08<br />
<strong>Szene Openair</strong><br />
Bilderbuch, Beatsteaks, Kraftklub, Mavi Phoenix, Mother’s Cake<br />
Zum bereits 29. Mal öffnet die Festival-Institution in Lustenau ihre Tore und lockt mit relativ unbekannten, jedoch umso spannenderen Acts aus allen Genreecken. Musikbegeisterte können hier eigentlich nur glücklich werden.<br />
<a href="http://www.szeneopenair.at/" target="_blank" rel="noopener">szeneopenair.at</a></p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-slides="> a"
		data-cycle-paused="true"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{cycleCaption}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<a href="http://wiener-online.at/29-szene-openair_mothers_cake_berlin_credit_michael-dengler/" data-cycle-caption="Headliner beim Szene Openair Festival: Mothers Cake. Foto: (c) Michael Dengler"><img src="http://wiener-online.at/wp-content/uploads/2018/07/29.-Szene-Openair_Mothers_Cake_Berlin_Credit_Michael-Dengler.jpg" title="29. Szene Openair_Mothers_Cake_Berlin_Credit_Michael Dengler" alt="29. Szene Openair_Mothers_Cake_Berlin_Credit_Michael Dengler" /></a>

			<a href="http://wiener-online.at/29-szene-openair_bilderbuch-paul-ga%cc%88rtner/" data-cycle-caption="Popsuperstars aus Österreich: Bilderbuch. Foto: (c) Paul Gärtner"><img src="http://wiener-online.at/wp-content/uploads/2018/07/29.-Szene-Openair_Bilderbuch-©-Paul-Gärtner.jpg" title="29. Szene Openair_Bilderbuch © Paul Gärtner" alt="29. Szene Openair_Bilderbuch © Paul Gärtner" /></a>

			<a href="http://wiener-online.at/29-szene-openair_mavi-phoenix-lukas-gansterer-679x1024/" data-cycle-caption="Beim 29. Szene Openair wird auch der heimische Shootingstar Mavi Phoenix auftreten. Foto: (c) Lukas Gansterer"><img src="http://wiener-online.at/wp-content/uploads/2018/07/29.-Szene-Openair_Mavi-Phoenix-©-Lukas-Gansterer-679x1024.jpg" title="29. Szene Openair_Mavi-Phoenix-©-Lukas-Gansterer-679x1024" alt="29. Szene Openair_Mavi-Phoenix-©-Lukas-Gansterer-679x1024" /></a>

			<a href="http://wiener-online.at/29-szene-openair_beatsteaks_foto_timmyhargesheimer/" data-cycle-caption="Beatsteaks beim Szene Openair live zu hören. Foto: (c) Timmy Hargesheimer"><img src="http://wiener-online.at/wp-content/uploads/2018/07/29.-Szene-Openair_Beatsteaks_Foto_TimmyHargesheimer.jpg" title="29. Szene Openair_Beatsteaks_Foto_TimmyHargesheimer" alt="29. Szene Openair_Beatsteaks_Foto_TimmyHargesheimer" /></a>

			<a href="http://wiener-online.at/29-szene-openair_kraftklub-by_philipp_gladsome-2/" data-cycle-caption="Kraftklub live beim Szene Openair. Foto: (c) Philipp Gladsome"><img src="http://wiener-online.at/wp-content/uploads/2018/07/29.-Szene-Openair_Kraftklub-by_philipp_gladsome-2.jpg" title="29. Szene Openair_Kraftklub by_philipp_gladsome-2" alt="29. Szene Openair_Kraftklub by_philipp_gladsome-2" /></a>
	</div>
	<div class="gss-info">
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_play" class="gss-play">&#9658;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Beim 29. Szene Openair wird auch der heimische Shootingstar Mavi Phoenix auftreten. Foto: (c) Lukas Gansterer</div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<p>16/08 &#8211; 19/08<br />
<strong>Frequency</strong><br />
Gorillaz, Imagine Dragons, Macklemore, Kygo<br />
Das Frequency bei St. Pölten geht dieses Jahr deutlich stärker in die EDM- und Hip-Hop-Richtung, wobei Pop und Rock natürlich auch noch gut vertreten sind. Damit zollt das Festival- Highlight eindeutig dem momentanen Mainstream Respekt – coole Acts sind aber so oder so zuhauf dabei!<br />
<a href="https://www.frequency.at/" target="_blank" rel="noopener">frequency.at</a></p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-slides="> a"
		data-cycle-paused="true"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{cycleCaption}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<a href="http://wiener-online.at/frequency-festival-2017/" data-cycle-caption="Glanzlichter beim Frequency Festival – Aufnahme aus 2017. Foto: (c) Heimo Spindler "><img src="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A7662.jpg" title="Frequency Festival 2017" alt="Frequency Festival 2017" /></a>

			<a href="http://wiener-online.at/frequency-festival-2017-2/" data-cycle-caption="Come on, Babys! Beste Stimmung beim Frequency Festival. Foto: (c) Heimo Spindler"><img src="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A7230.jpg" title="Frequency Festival 2017" alt="Frequency Festival 2017" /></a>

			<a href="http://wiener-online.at/c_heimo_spindler_272a6458/" data-cycle-caption="Nächtliche Kulisse des Frequency. Foto: (c) Heimo Spindler"><img src="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A6458.jpg" title="(c)_Heimo_Spindler_272A6458" alt="(c)_Heimo_Spindler_272A6458" /></a>

			<a href="http://wiener-online.at/c_heimo_spindler_272a5497/" data-cycle-caption="Das Frequency Festival findet bei St. Pölten statt. Foto: (c) Heimo Spindler"><img src="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A5497.jpg" title="(c)_Heimo_Spindler_272A5497" alt="(c)_Heimo_Spindler_272A5497" /></a>

			<a href="http://wiener-online.at/c_heimo_spindler_272a4844/" data-cycle-caption="Badespaß beim Frequency Festival. Foto: (c) Heimo Spindler"><img src="http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A4844.jpg" title="(c)_Heimo_Spindler_272A4844" alt="(c)_Heimo_Spindler_272A4844" /></a>
	</div>
	<div class="gss-info">
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_play" class="gss-play">&#9658;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Glanzlichter beim Frequency Festival – Aufnahme aus 2017. Foto: (c) Heimo Spindler </div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<p>23/08 &#8211; 26/08<br />
<strong>Internationales Jazzfestival Saalfelden</strong><br />
Schmieds Puls, Mokoomba, Little Rosies Kindergarten, Trio Aïrés<br />
Bereits zum 39. Mal liegen in Saalfelden feinste Jazzklänge in der sommerlichen Bergluft. Das Festival, in der internationalen Jazzszene fix etabliert, zeigt sich seit einigen Jahren ob jungem, genreübergreifendem Line-up von einer neuen, gar nicht gestrigen Seite – und gilt damit als europaweiter Trendsetter in Sachen Jazz reloaded. „Jazz wird<br />
ja stets sehr offen interpretiert und ist ­bekannt für seine Vielschichtigkeit. Dem wollen wir im Rahmen unseres Festivals auch genügend Platz ein­räumen,“ so Intendant Mario Steidl.<br />
<a href="https://www.jazzsaalfelden.com/de" target="_blank" rel="noopener">jazzsaalfelden.com</a></p>
<p>06/07 &#8211; 14/08<br />
<strong>Poolbar Festival</strong><br />
The Subways, White Lies, Shout Out Louds<br />
Im Alten Hallenbad in Feldkirch geht über einen Monat lang die Post mit zahlreichen Künstlern aus Pop, Rock und Indie ab. Die ganz großen Namen findet man hier nicht, aber bei dem breiten Spektrum ist für jeden garantiert was dabei.<br />
<a href="http://poolbar.at/" target="_blank" rel="noopener">poolbar.at</a></p>
<p>Foto &#8211; Header: Frequency Festival by Heimo Spindler</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="http://wiener-online.at/tag/edm/" rel="tag">EDM</a>, <a href="http://wiener-online.at/tag/festivals/" rel="tag">Festivals</a>, <a href="http://wiener-online.at/tag/jazz/" rel="tag">Jazz</a>, <a href="http://wiener-online.at/tag/musik/" rel="tag">Musik</a>, <a href="http://wiener-online.at/tag/pop/" rel="tag">Pop</a>, <a href="http://wiener-online.at/tag/sommer/" rel="tag">Sommer</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2018/07/05/festivalsommer-2018/&amp;t=Festivalsommer%202018' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Festivalsommer%202018&url=http://wiener-online.at/?p=173893' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2018/07/05/festivalsommer-2018/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2018%2F07%2F05%2Ffestivalsommer-2018%2F&amp;description=Festivalsommer%202018&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2018%2F07%2Fc_Heimo_Spindler_272A7662-705x354.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Festivalsommer%202018&amp;url=http://wiener-online.at/2018/07/05/festivalsommer-2018/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2018%2F07%2F05%2Ffestivalsommer-2018%2F&amp;name=Festivalsommer%202018&amp;description=Sommer%2C%20Sonne%2C%20laue%20N%C3%A4chte.%20Bei%20diesen%20Festivals%20unterm%20freien%20Sternenhimmel%20ist%20kollektive%20Partylaune%20garantiert.%20Ein%20%C3%9Cberblick.%20Text%3A%20Jakob%20Stantejsky%2C%20Anneliese%20Ringhofer%2005%2F07%20%E2%80%93%2007%2F07%20Electric%20Love%20Armin%20van%20Buuren%2C%20The%20Chainsmokers%2C%20Marshmello%2C%20Steve%20Aoki%2C%20DJ%20Rush%20Der%20Oberhammer%20f%C3%BCr%20EDM-Fans%20findet%20am%20Salzburgring%20statt%20und%20bietet%20von%20%C3%B6sterreichischen%20Geheimtipps%20bis%20zu%20weltber%C3%BChmten%20Megastars%20wirklich%20alles%2C%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2018/07/05/festivalsommer-2018/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2018/07/05/festivalsommer-2018/&amp;title=Festivalsommer%202018' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Festivalsommer%202018&amp;body=http://wiener-online.at/2018/07/05/festivalsommer-2018/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2018/07/c_Heimo_Spindler_272A7662.jpg</span>
					   <span itemprop='height' >737</span>
					   <span itemprop='width' >1466</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Anneliese Ringhofer</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Anneliese Ringhofer</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-07-05T16:52:54+00:00" >2018-07-05 16:52:54</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-07-05 16:54:46</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Festivalsommer 2018</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2018/07/04/die-gruberin-in-wien-monika-gruber-solo-mit-wahnsinn/" rel="prev">Die Gruberin in Wien – Monika Gruber solo mit „Wahnsinn“</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://wiener-online.at/2018/04/13/wiener_abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/dniQ7z">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="http://wiener-online.at/impressum-2/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172791"><a href="http://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2018/07/04/die-gruberin-in-wien-monika-gruber-solo-mit-wahnsinn/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Die Gruberin in Wien – Monika Gruber solo mit „Wahnsinn“</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2018/07/Monika-Gruber_-c-TIBOR_BOZI-Kopie-2-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2018/07/Monika-Gruber_-c-TIBOR_BOZI-Kopie-2-80x80.jpg 80w, http://wiener-online.at/wp-content/uploads/2018/07/Monika-Gruber_-c-TIBOR_BOZI-Kopie-2-36x36.jpg 36w, http://wiener-online.at/wp-content/uploads/2018/07/Monika-Gruber_-c-TIBOR_BOZI-Kopie-2-180x180.jpg 180w, http://wiener-online.at/wp-content/uploads/2018/07/Monika-Gruber_-c-TIBOR_BOZI-Kopie-2-120x120.jpg 120w, http://wiener-online.at/wp-content/uploads/2018/07/Monika-Gruber_-c-TIBOR_BOZI-Kopie-2-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 102/115 objects using disk
Page Caching using disk: enhanced 
Database Caching using disk

Served from: wiener-online.at @ 2018-07-05 16:55:14 by W3 Total Cache
-->