<!doctype html><!--[if lt IE 10]><html
class="ie9 no-js grve-responsive" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html
class="no-js grve-responsive" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta
property="fb:pages" content="185406613979"/><meta
name="application-name" content="Wiener Online" /><link
href="//wiener-online.at/wp-content/uploads/2016/03/W-Square.png" rel="icon" type="image/x-icon"><link
rel="pingback" href="http://wiener-online.at/xmlrpc.php"><title>Guter Stoff! - Wiener Online</title><meta
name="news_keywords" content="freitag, green fashion, interview" /><link
rel="original-source" href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/" /><link
rel="canonical" href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Guter Stoff!" /><meta
property="og:description" content="Jeder kennt sie: Die lässigen Umhängetaschen von FREITAG, die mal LKW-Planen waren. Mit dem Projekt „F-ABRIC“ geht die Schweizer Firma in Sachen Nachhaltigkeit einen großen Schritt weiter und produziert kompostierbare Kleidung. Wir sprachen mit Markus Freitag über grüne Marketinglügen und verändertes Konsumverhalten." /><meta
property="og:url" content="http://wiener-online.at/2017/03/10/guter-stoff-freitag/" /><meta
property="og:site_name" content="Wiener Online" /><meta
property="article:tag" content="Freitag" /><meta
property="article:tag" content="Green Fashion" /><meta
property="article:tag" content="Interview" /><meta
property="article:section" content="FASHION" /><meta
property="article:published_time" content="2017-03-10T15:05:57+01:00" /><meta
property="article:modified_time" content="2017-03-10T15:11:15+01:00" /><meta
property="og:updated_time" content="2017-03-10T15:11:15+01:00" /><meta
property="og:image" content="http://wiener-online.at/wp-content/uploads/2017/03/21_F_ABRIC_Lukas_Wassmann.jpg" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="801" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Jeder kennt sie: Die lässigen Umhängetaschen von FREITAG, die mal LKW-Planen waren. Mit dem Projekt „F-ABRIC“ geht die Schweizer Firma in Sachen Nachhaltigkeit einen großen Schritt weiter und produziert kompostierbare Kleidung. Wir sprachen mit Markus Freitag über grüne Marketinglügen und verändertes Konsumverhalten." /><meta
name="twitter:title" content="Guter Stoff! - Wiener Online" /><meta
name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2017/03/21_F_ABRIC_Lukas_Wassmann.jpg" /><link
rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" /><link
rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Guter Stoff! Kommentar-Feed" href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link
rel='stylesheet' id='dashicons-css'  href='http://wiener-online.at/wp-includes/css/dashicons.min.css?ver=4.5' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://wiener-online.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://wiener-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='go-pricing-styles-css'  href='http://wiener-online.at/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.1.2' type='text/css' media='all' /><link
rel='stylesheet' id='magic-liquidizer-table-style-css'  href='http://wiener-online.at/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css?ver=1.0.6' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_frontend-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.98' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_sumoselect-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.98' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_font-awesome-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://wiener-online.at/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.98' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://wiener-online.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style><link
rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://wiener-online.at/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' /><link
rel='stylesheet' id='grve-awsome-fonts-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-basic-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/basic.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-grid-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/grid.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-theme-style-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/theme-style.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-elements-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/elements.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='grve-responsive-css'  href='http://wiener-online.at/wp-content/themes/osmosis/css/responsive.css?ver=3.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='tablepress-default-css'  href='http://wiener-online.at/wp-content/tablepress-combined.min.css?ver=59' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://wiener-online.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link
rel='stylesheet' id='__EPYT__style-css'  href='http://wiener-online.at/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.5' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style><link
rel='stylesheet' id='redux-google-fonts-grve_osmosis_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700%2C300%2C100&#038;ver=1461237618' type='text/css' media='all' /><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;libraries=places&#038;ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js?ver=1.0.6'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.98'></script><script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die Ihrer Suche entsprechen."};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.98'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/modernizr.custom.js?ver=2.8.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/wiener-online.at\/wp-admin\/admin-ajax.php","security":"ad9fcf52c8","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/wiener-online.at\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.5'></script><link
rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.5" /><link
rel='shortlink' href='http://wiener-online.at/?p=155299' /><link
rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F03%2F10%2Fguter-stoff-freitag%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F03%2F10%2Fguter-stoff-freitag%2F&#038;format=xml" /> <style type="text/css">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</style><style type="text/css">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</style><style type="text/css">
.grve-progress-bars.grve-style-2 .grve-percentage { top: 34px; background:transparent; } .grve-progress-bars.grve-style-2 .grve-percentage::after { margin-left: 0; border-left: 0; border-right: 0; border-top: 0; } .grve-carousel-wrapper .grve-post-item .grve-content { border: 0px none; } .grve-progress-bars.grve-style-2 .grve-percentage { margin-left: -20px; } .grve-bar-title { font-size: 15px !important; font-family: Lato; font-weight: 400; } h6.grve-title.grve-dark { font-size: 16px; !important; font-weight: 400; } .mfp-title { font-size: 16px; !important; font-weight: 400; } #grve-main-content .grve-carousel-item h6 { font-size: 16px; font-weight: 400; } #grve-main-content .grve-related-post h6 { font-size: 16px; } .mc4wp-form input[type="email"] { background: #fff !important; display: inline; float: left; width: 49% !important; margin-right: 1% !important; } .mc4wp-form input[type="submit"] { background: #fff !important; color: rgb(0, 0, 0); width: 50%; letter-spacing: 0px; border: 0px none; padding: 17px 10px; } p { line-height: 170%; }
</style><script type='text/javascript'>

				  var _gaq = _gaq || [];
				  _gaq.push(['_setAccount', 'UA-69167052-1']);
				  _gaq.push(['_trackPageview']);

				  (function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://wiener-online.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="http://wiener-online.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link
rel="amphtml" href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/amp/" /><meta
name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><style type="text/css" title="dynamic-css" class="options-output">#grve-footer-bar{padding-top:20px;padding-bottom:20px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
id="grve-body" class="singular single single-post postid-155299 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive"><noscript><iframe
src="//www.googletagmanager.com/ns.html?id=GTM-P79H3H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P79H3H');</script> <nav
id="grve-main-menu-responsive" class="grve-style-1"> <a
class="grve-close-menu-button grve-icon-close" href="#"></a><div
class="grve-menu-scroll"><ul
class="grve-menu-options"><li><a
href="#grve-search-modal" class="grve-icon-search grve-open-popup-link"></a></li></ul><ul
id="menu-main" class="grve-menu"><li
id="menu-item-147934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147934"><a
href="http://wiener-online.at/channel-akut/"><span
class="grve-item">Akut</span></a></li><li
id="menu-item-142593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142593"><a
href="http://wiener-online.at/fashion/"><span
class="grve-item">Fashion</span></a></li><li
id="menu-item-142591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142591"><a
href="http://wiener-online.at/techno/"><span
class="grve-item">Techno</span></a></li><li
id="menu-item-142592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142592"><a
href="http://wiener-online.at/wiener-kueche/"><span
class="grve-item">Wiener Küche</span></a></li><li
id="menu-item-151340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151340"><a
href="http://wiener-online.at/wilder-wiener/"><span
class="grve-item">WILDER WIENER</span></a></li><li
id="menu-item-146665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146665"><a
href="http://abo.wiener-online.at/"><span
class="grve-item">Abo</span></a></li><li
id="menu-item-143106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143106"><a
href="#"><span
class="grve-item">über uns</span></a><ul
class="sub-menu"><li
id="menu-item-142918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142918"><a
href="http://wiener-online.at/mediadaten/"><span
class="grve-item">Mediadaten</span></a></li><li
id="menu-item-143105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143105"><a
href="http://wiener-online.at/impressum/"><span
class="grve-item">Impressum</span></a></li></ul></li></ul></div> </nav><div
id="grve-theme-wrapper"><header
id="grve-header" data-gotosection="" data-fullscreen="yes" data-overlap="no" data-sticky-header="shrink" data-logo-background="transparent" data-logo-align="left" data-menu-align="right" data-menu-type="simply" data-safebutton="no" data-topbar="no" data-menu-options="right" data-header-position="above-feature" data-backtotop="yes" class="grve-default"><div
id="grve-inner-header"><div
class="grve-container"><h1 class="grve-logo "> <a
class="grve-default" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <a
class="grve-dark" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <a
class="grve-light" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <a
class="grve-sticky" href="http://wiener-online.at/"><img
src="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_200.jpg" alt="Wiener Online" title="Wiener Online" data-at2x="//wiener-online.at/wp-content/uploads/2016/01/WIENER-Logo-NEU_400.jpg" width="200" height="46" style="height:56px;"></a> <span>Wiener Online</span></h1><ul
class="grve-menu-options"><li><a
href="#grve-search-modal" class="grve-icon-search grve-open-popup-link"></a></li></ul><div
class="grve-responsive-menu-button"><div
class="grve-menu-button"><div
class="grve-menu-button-line"></div><div
class="grve-menu-button-line"></div><div
class="grve-menu-button-line"></div></div></div> <nav
id="grve-main-menu" class="grve-menu-pointer-none" data-animation-style="none"><ul
id="menu-main-1" class="grve-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147934"><a
href="http://wiener-online.at/channel-akut/"><span
class="grve-item">Akut</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142593"><a
href="http://wiener-online.at/fashion/"><span
class="grve-item">Fashion</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142591"><a
href="http://wiener-online.at/techno/"><span
class="grve-item">Techno</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142592"><a
href="http://wiener-online.at/wiener-kueche/"><span
class="grve-item">Wiener Küche</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151340"><a
href="http://wiener-online.at/wilder-wiener/"><span
class="grve-item">WILDER WIENER</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146665"><a
href="http://abo.wiener-online.at/"><span
class="grve-item">Abo</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143106"><a
href="#"><span
class="grve-item">über uns</span></a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142918"><a
href="http://wiener-online.at/mediadaten/"><span
class="grve-item">Mediadaten</span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143105"><a
href="http://wiener-online.at/impressum/"><span
class="grve-item">Impressum</span></a></li></ul></li></ul> </nav></div></div><div
class="clear"></div><div
id="grve-feature-section" class="" data-effect="none" ><div
class="grve-feature-section-inner" data-bg-effect="none"  data-item="image" ><div
id="grve-feature-title" class="grve-feature-content grve-align-left grve-style-default grve-fade-in"><div
class="grve-container"></div></div><div
class="grve-overlay-10"></div><div
class="grve-bg-image grve-bg-position-center-center" style="background-image: url(http://wiener-online.at/wp-content/uploads/2017/03/21_F_ABRIC_Lukas_Wassmann.jpg);"></div></div></div><div
id="grve-newsletter-modal" class="grve-modal"><div
class="grve-modal-content"> <a
href="#" class="grve-close-modal grve-icon-close"></a><div
class="grve-newsletter"></div></div></div><div
id="grve-search-modal" class="grve-modal"><div
class="grve-modal-content"> <a
href="#" class="grve-close-modal grve-icon-close"></a><form
class="grve-search" method="get" action="http://wiener-online.at/" > <button
type="submit" class="grve-search-btn"><i
class="grve-icon-search"></i></button> <input
type="text" class="grve-search-textfield" value="" name="s" placeholder="Suche nach..." /></form></div></div><div
id="grve-language-modal" class="grve-modal"><div
class="grve-modal-content"> <a
href="#" class="grve-close-modal grve-icon-close"></a><ul
class="grve-language"></ul></div></div><div
class="grve-popup-overlay"></div></header><div
id="grve-main-content" class=""><h2 class="grve-hidden" itemprop="name headline"><span>Guter Stoff!</span></h2><div
class="grve-container "><div
id="grve-post-area"><article
id="post-155299" class="grve-single-post post-155299 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-mode category-stil tag-freitag tag-green-fashion tag-interview" itemscope itemType="http://schema.org/BlogPosting"><meta
itemprop="image" content="http://wiener-online.at/wp-content/uploads/2017/03/21_F_ABRIC_Lukas_Wassmann.jpg"/><div
id="grve-post-content"><h2 class="grve-hidden" itemprop="name headline"><span>Guter Stoff!</span></h2><div
itemprop="articleBody"><div
class="grve-section"  data-section-title="" data-section-type="fullwidth-background" data-image-type="none" data-full-height="no"><div
class="grve-row grve-bookmark"><div
class="wpb_column grve-column-1"><h1 class="grve-element grve-align-center grve-title-line" style="margin-bottom: 20px;"><span>Guter Stoff</span></h1><div
class="grve-element grve-text grve-leader-text"><p
style="text-align: center;"><span
class="s1">Jeder kennt sie: Die lässigen Umhängetaschen von FREITAG, die mal LKW-Planen waren. Mit dem Projekt „F-ABRIC“ geht die Schweizer Firma in Sachen Nachhaltigkeit einen großen Schritt weiter und produziert kompostierbare Kleidung. Wir sprachen mit Markus Freitag über grüne Marketinglügen und verändertes Konsumverhalten.</span></p></div><div
class="grve-element grve-text"><p
style="text-align: center;"><span
style="color: #999999;"><em>Interview: Sandra Keplinger</em></span><br
/> <span
style="color: #999999;"><em>Fotos: Lukas Wassermann</em></span></p></div><div
class="grve-element grve-image grve-align-center" style="margin-bottom: 20px;"> <img
alt="" src="http://wiener-online.at/wp-content/uploads/2017/03/02_F_ABRIC_Lukas_Wassmann.jpg" width="3425" height="2286"></div><div
class="grve-element grve-text"><p
class="p1"><span
class="s1"><strong>Wie kam es dazu, dass ihr eigene Stoffe produziert? Keine Lust mehr, alte LKW-Planen zu jagen?</strong> Wenn man das macht, bleibt es immer spannend. So spannend, dass man ein zweites Standbein haben sollte, denn die LKW-Planen-Quelle fließt nicht unbegrenzt. Als Firma mit 160 Mitarbeitern sollte man nicht von einem einzelnen Rohstoff abhängig sein, von dem man nie weiß, wie viel man bekommt und zu welchem Preis. Außerdem hat die Arbeitskleidung, die wir für unsere Mitarbeiter gekauft hatten, nicht unseren sozialen und ökologischen Standards entsprochen, also wollten wir Kleidung aus Material erzeugen, das man unbegrenzt anbauen, aber auch entsorgen und kompostieren kann. Und ja, wir haben trotzdem noch Spaß am Taschenmachen, dies ist nach wie vor unser Kerngeschäft.</span></p><p
class="p1"><strong><span
class="s1">Was ist momentan bei „F-ABRIC“ die größte </span>Challenge? </strong>Das Projekt am Markt zu etablieren! Obwohl man uns in der Schweiz und sicherlich in Deutschland und Österreich gut kennt, dauert es eine Weile, bis der Konsument so weit ist, dass er sagt: „Ich brauche eine neue Hose oder ein neues Shirt und gehe deswegen zu FREITAG.“ Da muss man vertiefte Muster brechen. Und wenn man FREITAG sagt, denken die meisten zuerst mal an Taschen und nicht an kompostierbare Stoffe. Aber wir geben nicht auf, es ist klar, dass dies seine Zeit braucht.</p><p
class="p1"><strong>Wie macht ihr eure Kunden darauf aufmerksam, dass die Kleidung biologisch abbaubar ist? </strong>Wenn man bei uns im Geschäft eine Hose anprobiert, entdeckt man, dass der oberste Knopf fehlt; er wird erst am Ende angeschraubt. Normalerweise sind Jeans-Knöpfe immer angenietet und werden meist mitsamt der Hose weggeworfen, wenn diese durch ist. Unsere Knöpfe können mit Initialen versehen und von der Hose abgeschraubt werden – und sind dann ähnlich wie Manschettenknöpfe etwas, das man sein ganzes Leben lang weiterverwenden kann. Mit dem Knopf erzählen wir, dass es zwei Materialkreisläufe gibt: den organischen und den technischen. Metall kann man im technischen Kreislauf halten, indem man es immer wieder verwendet, während organische Stoffe einfach kompostiert oder problemlos im Wald weggeworfen werden können.</p><p
class="p1"><strong>Wieso verarbeitet ihr eigentlich Leinen, Hanf und Modal statt Baumwolle? </strong>Wir wollen Textilien in Europa herstellen, deren Rohstoffe hier wachsen und verarbeitet werden. Baumwolle ist ja nur ganz am Rand von Europa vertreten – es gibt in Griechenland ein kleines Anbaugebiet, aber eigentlich kommt sie von weit her, hat lange Transportwege und braucht zu viel Wasser. Selbst wenn man sie ganz ökologisch und ohne Pestizide anbaut, trocknen Baumwollfelder den Boden stark aus. Sie müssen sehr stark bewässert werden, sodass der Aralsee mittlerweile fast leer ist.</p></div><div
class="grve-element grve-text"><blockquote><p
class="p1">&#8222;Früher hatte man ja auch Bekleidung in Europa, ohne dass sie zweimal um die Erde geschickt werden musste.&#8220;</p></blockquote></div><div
class="grve-element grve-text"><p
class="p1"><strong>Dabei wird Baumwolle doch gerne als DIE tolle Faser angepriesen, auch von veganen Communitys! </strong>Eigentlich ist sie nicht nachhaltig. Früher hatte man ja auch Bekleidung in Europa, ohne dass sie zweimal um die Erde geschickt werden musste. Deshalb sind wir zum Hanf und Leinen zurückgekommen. Uns hat im Baukasten aber noch eine feinere Faser gefehlt, und so sind wir auf Modal gekommen, das übrigens von einer Firma in Österreich produziert und aus Buchenholz gewonnen wird. Es steht Baumwolle um nichts nach und wurde während des Krieges entdeckt, als die Baumwollzufuhr knapp wurde. Unsere T-Shirts haben einen hohen Modalanteil und fühlen sich fast wie ein Merino-Wollshirt an.</p><p
class="p1"><strong>Ist es auch wärmer als Baumwolle?</strong> Ein bisschen – und es geht mit Feuchtigkeit besser um, was sich auf die Geruchsentwicklung positiv auswirkt. Während man technische Fasern oder Baumwolle nach einmal tragen in die Wäsche gibt, bleiben unsere Shirts länger frisch. Außerdem trocknet es etwas schneller als Baumwolle.</p><p
class="p1"><strong>Stichwort Nachhaltigkeit: Konstanter Trend oder Modeerscheinung?</strong> Es muss ein anhaltender Trend werden! Wenn alle wie wild Fast Fashion konsumieren, dann trägt die Textilindustrie das Ihre zum ökologischen Kollaps bei. Marketingabteilungen sind auf „greenwashing“ getrimmt, das sieht man am Begriff „organic cotton“. Am Ende des Tages ist Baumwolle immer organisch. Dafür braucht man kein Zertifikat. Der Verbraucher wird bewusst in die Irre geführt und hat ein gutes Gewissen: „Super, ich hab mir gerade ein ökologisch verträgliches Organic-Cotton-T-Shirt gekauft für 5,90 Euro!“ Aber das kann gar nicht sein. Ich hoffe, dass bei Bekleidung ein ähnliches Bewusstsein einsetzt wie bei Lebensmitteln. Niemand will Gift essen. Deswegen sollte man auch keinen Sondermüll auf der Haut tragen. Das Problem: Du denkst beim Kauf von Kleidung ja nicht primär an die Entsorgung, sondern daran, ob du gut aussiehst.</p><p
class="p1"><strong><span
class="s2">Aber geht da nicht eine Schere auf? Einerseits wird die Frage nach nachhaltigen Produkten größer, andererseits gibt es immer mehr Billigketten, die ein T-Shirt um 2 Euro verkaufen und gestürmt werden! </span></strong>Ja klar, da sind wir mit unseren<br
/> F-ABRIC Kleidern am genau anderen Ende. Natürlich macht es im Preis einen Unterschied, aber hoffentlich entwickelt sich der Trend dahin, dass der Konsument weniger besitzen will, aber das wenige zu 100 Prozent passen und lange halten soll. Diesen Kunden sprechen wir an! Als wir vor 23 Jahren mit den Taschen anfingen, waren Leute gewillt, für eine Art Abfallprodukt einen recht hohen Preis zu bezahlen. Und jetzt ist es etabliert.<span
class="Apple-converted-space">  </span>Und es gibt ein breites Verständnis dafür, dass Upcycling erstrebenswert ist. Bislang sind wir also mit unserer Einschätzung richtig gelegen. Wir sind ein kleiner Fisch in einem noch kleineren Anteil dieses -Riesenmarktes – aber wir hoffen, dass der Anteil immer größer wird und wir vielleicht auch Vorreiter sein können<b>.</b></p></div><div
class="grve-element grve-image grve-align-center" style="margin-bottom: 15px;"> <img
alt="" src="http://wiener-online.at/wp-content/uploads/2017/03/Markus_Freitag_CMYK.jpg" width="900" height="1200"></div><div
class="grve-element grve-text"><p
style="text-align: center;"><strong><em>Zur Person:<br
/> </em></strong>1993 gründete der Grafikdesigner Markus Freitag mit seinem Bruder Daniel in Zürich die Marke <a
href="https://www.freitag.ch" target="_blank">FREITAG</a>, die Taschen aus gebrauchten LKW-Planen, Fahrradschläuchen und Autogurten fertigt..</p></div></div></div></div></div></div> </article><div
id="grve-meta-social-responsive" class="grve-meta-social-classic"><div
id="grve-meta-responsive" class="grve-meta-style-classic"><ul
class="grve-meta-elements"><li
class="grve-field-date"><span
class="grve-icon-date"></span><time
itemprop="datePublished" datetime="2017-03-10T15:05:57+00:00">10. März 2017</time></li></ul></div><div
id="grve-social-share-responsive" class="grve-social-style-classic grve-primary-1"><ul><li><a
href="mailto:?subject=Guter Stoff!&amp;body=Guter Stoff!: http://wiener-online.at/2017/03/10/guter-stoff-freitag/" title="Guter Stoff!" class="grve-social-share-email grve-icon-envelope"></a></li><li><a
href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/" title="Guter Stoff!" class="grve-social-share-facebook grve-icon-facebook"></a></li><li><a
href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/" title="Guter Stoff!" class="grve-social-share-twitter grve-icon-twitter"></a></li><li><a
href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/" title="Guter Stoff!" class="grve-social-share-linkedin grve-icon-linkedin"></a></li><li><a
href="http://wiener-online.at/2017/03/10/guter-stoff-freitag/" title="Guter Stoff!" class="grve-social-share-googleplus grve-icon-google-plus"></a></li></ul></div></div><div
class="grve-related-post"><h5 class="grve-related-title">Das könnte Sie auch interessieren</h5><ul><li> <article
id="grve-related-post-154757" class="grve-related-item post-154757 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-kultur tag-interview tag-kabarettist tag-riesenrad" itemscope itemType="http://schema.org/BlogPosting"><div
class="grve-media grve-image-hover"><meta
itemprop="image" content="http://wiener-online.at/wp-content/uploads/2017/03/KEP_maurerimg_4799.jpg"/> <a
href="http://wiener-online.at/2017/03/03/thomasmaurer/" target="_self"> <img
width="560" height="315" src="http://wiener-online.at/wp-content/uploads/2017/03/KEP_maurerimg_4799-560x315.jpg" class="attachment-grve-image-small-rect-horizontal size-grve-image-small-rect-horizontal wp-post-image" alt="KEP_maurerimg_4799" srcset="http://wiener-online.at/wp-content/uploads/2017/03/KEP_maurerimg_4799-560x315.jpg 560w, http://wiener-online.at/wp-content/uploads/2017/03/KEP_maurerimg_4799-1170x658.jpg 1170w" sizes="(max-width: 560px) 100vw, 560px" itemprop="image" /> </a></div><div
class="grve-content"> <a
href="http://wiener-online.at/2017/03/03/thomasmaurer/" target="_self"><h6 class="grve-title" itemprop="name headline">Maurer segelt über Wien</h6> </a><div
class="grve-caption"> <time
class="grve-post-date" itemprop="datePublished" datetime="2017-03-03T13:25:06+00:00"> 3. März 2017 </time></div></div> </article></li><li> <article
id="grve-related-post-154526" class="grve-related-item post-154526 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-kultur category-kurioses category-musik tag-grunge tag-interview tag-musik tag-nirvana" itemscope itemType="http://schema.org/BlogPosting"><div
class="grve-media grve-image-hover"><meta
itemprop="image" content="http://wiener-online.at/wp-content/uploads/2017/02/GettyImages-86298312.jpg"/> <a
href="http://wiener-online.at/2017/02/20/kurt-cobain/" target="_self"> <img
width="560" height="315" src="http://wiener-online.at/wp-content/uploads/2017/02/GettyImages-86298312-560x315.jpg" class="attachment-grve-image-small-rect-horizontal size-grve-image-small-rect-horizontal wp-post-image" alt="FRANKFURT, GERMANY - NOVEMBER 12: Nirvana posed in Frankfurt on November 12 1991. (Left to right) Dave Grohl (drums), Kurt Cobain (vocals/guitar) and Krist Novoselic (bass). (Photo by Paul Bergen/Redferns)" srcset="http://wiener-online.at/wp-content/uploads/2017/02/GettyImages-86298312-560x315.jpg 560w, http://wiener-online.at/wp-content/uploads/2017/02/GettyImages-86298312-1170x658.jpg 1170w" sizes="(max-width: 560px) 100vw, 560px" itemprop="image" /> </a></div><div
class="grve-content"> <a
href="http://wiener-online.at/2017/02/20/kurt-cobain/" target="_self"><h6 class="grve-title" itemprop="name headline">Kurt Cobain</h6> </a><div
class="grve-caption"> <time
class="grve-post-date" itemprop="datePublished" datetime="2017-02-20T17:34:16+00:00"> 20. Februar 2017 </time></div></div> </article></li><li> <article
id="grve-related-post-154042" class="grve-related-item post-154042 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-film-serie category-kultur tag-interview tag-kabarett tag-kino" itemscope itemType="http://schema.org/BlogPosting"><div
class="grve-media grve-image-hover"><meta
itemprop="image" content="http://wiener-online.at/wp-content/uploads/2017/02/Josef-Hader-2016-11.jpg"/> <a
href="http://wiener-online.at/2017/02/03/josef-hader-interview/" target="_self"> <img
width="560" height="315" src="http://wiener-online.at/wp-content/uploads/2017/02/Josef-Hader-2016-11-560x315.jpg" class="attachment-grve-image-small-rect-horizontal size-grve-image-small-rect-horizontal wp-post-image" alt="Josef Hader, Foto: Maximilian &quot;Maquez&quot; Lottmann" srcset="http://wiener-online.at/wp-content/uploads/2017/02/Josef-Hader-2016-11-560x315.jpg 560w, http://wiener-online.at/wp-content/uploads/2017/02/Josef-Hader-2016-11-1170x658.jpg 1170w" sizes="(max-width: 560px) 100vw, 560px" itemprop="image" /> </a></div><div
class="grve-content"> <a
href="http://wiener-online.at/2017/02/03/josef-hader-interview/" target="_self"><h6 class="grve-title" itemprop="name headline">Josef Hader Interview</h6> </a><div
class="grve-caption"> <time
class="grve-post-date" itemprop="datePublished" datetime="2017-02-03T12:43:13+00:00"> 3. Februar 2017 </time></div></div> </article></li></ul></div></div></div></div> <footer
id="grve-footer" data-sticky-footer="no"><div
class="grve-container"><div
id="grve-footer-bar" class="grve-section" data-section-type="fullwidth-background" data-align-center="yes"><div
class="grve-row"><div
class="grve-column-1-2"><div
class="grve-copyright"> Copyright 2015 - All Rights Reserved.</div></div></div></div></div> </footer></div> <script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wpdialog.min.js?ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script><script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/wiener-online.at\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Stelle sicher, dass Du kein Roboter bist.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.1.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"90","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/wiener-online.at\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/wiener-online.at\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/wiener-online.at\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var grve_plugins_data = {"retina_support":"default"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/plugins.js?ver=3.2.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/smartresize.js?ver=1.0.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/isotope.pkgd.min.js?ver=2.0.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/packery-mode.pkgd.min.js?ver=0.1.0'></script><script type='text/javascript'>
/* <![CDATA[ */
var grve_main_data = {"siteurl":"http:\/\/wiener-online.at\/wp-content\/themes\/osmosis","ajaxurl":"http:\/\/wiener-online.at\/wp-admin\/admin-ajax.php","grve_wp_gallery_popup":"0","grve_row_stellar_auto":"1","grve_string_weeks":"Wochen","grve_string_days":"Tage","grve_string_hours":"Stunden","grve_string_minutes":"Min","grve_string_seconds":"Sek"};
/* ]]> */
</script><script type='text/javascript' src='http://wiener-online.at/wp-content/themes/osmosis/js/main.js?ver=3.2.0'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.5'></script><script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script><script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: '.tablepress-id-1', breakpoint: '760', table: '1' })
    })
	//]]>
</script></body></html>