<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_177841 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>MemoryLane. Wir sterben weil wir es treiben - Wiener Online</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Evolution hat es so gewollt: Seit wir unseren Genpool per Sex auf die nächste Generation transferieren, wohnt der Tod gleich nebenan. Das Leben geht weiter, auch ohne unsere körperliche Hülle."/>
<link rel="canonical" href="https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MemoryLane. Wir sterben weil wir es treiben - Wiener Online" />
<meta property="og:description" content="Die Evolution hat es so gewollt: Seit wir unseren Genpool per Sex auf die nächste Generation transferieren, wohnt der Tod gleich nebenan. Das Leben geht weiter, auch ohne unsere körperliche Hülle." />
<meta property="og:url" content="https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="allerheiligen" />
<meta property="article:tag" content="evolution" />
<meta property="article:tag" content="leben" />
<meta property="article:tag" content="Sex" />
<meta property="article:tag" content="Tod" />
<meta property="article:section" content="AKUT" />
<meta property="article:published_time" content="2018-11-01T01:45:00+01:00" />
<meta property="article:modified_time" content="2018-11-01T02:00:11+01:00" />
<meta property="og:updated_time" content="2018-11-01T02:00:11+01:00" />
<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2018/11/sextod1.jpg" />
<meta property="og:image:secure_url" content="https://wiener-online.at/wp-content/uploads/2018/11/sextod1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="359" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Evolution hat es so gewollt: Seit wir unseren Genpool per Sex auf die nächste Generation transferieren, wohnt der Tod gleich nebenan. Das Leben geht weiter, auch ohne unsere körperliche Hülle." />
<meta name="twitter:title" content="MemoryLane. Wir sterben weil wir es treiben - Wiener Online" />
<meta name="twitter:image" content="https://wiener-online.at/wp-content/uploads/2018/11/sextod1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; MemoryLane. Wir sterben weil wir es treiben Kommentar-Feed" href="https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"177841","token":"1647632c82","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.4.10","alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes","alnp_is_customizer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wiener-online.at/?p=177841' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2018%2F11%2F01%2Fmemorylane-wir-sterben-weil-wir-es-treiben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2018%2F11%2F01%2Fmemorylane-wir-sterben-weil-wir-es-treiben%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/favicon.ico" type="image/x-icon">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-4.9.8-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}		</style>
	

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:14-PLA:22
WP:4.9.8
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	<!-- Google AdSense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4850581902326088",
			  enable_page_level_ads: true
		 });
	</script>
	<!-- /Google AdSense -->

</head>




<body id="top" class="post-template-default single single-post postid-177841 single-format-standard stretched post-memorylane-wir-sterben-weil-wir-es-treiben category-akut category-sex" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://wiener-online.at/geschenksideen-fuer-sie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GESCHENKE</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label units av-content-full alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label post-entry post-entry-type-standard post-entry-177841 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-177841 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-sex tag-allerheiligen tag-evolution tag-leben tag-sex tag-tod'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>AKUT</h1></div><div class="big-preview single-big"><img width="650" height="359" src="https://wiener-online.at/wp-content/uploads/2018/11/sextod1.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" srcset="https://wiener-online.at/wp-content/uploads/2018/11/sextod1.jpg 650w, https://wiener-online.at/wp-content/uploads/2018/11/sextod1-300x166.jpg 300w, https://wiener-online.at/wp-content/uploads/2018/11/sextod1-450x249.jpg 450w" sizes="(max-width: 650px) 100vw, 650px" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/' rel='bookmark' title='Permanenter Link zu: MemoryLane. Wir sterben weil wir es treiben'>MemoryLane. Wir sterben weil wir es treiben			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Manfred Sax</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Die Evolution hat es so gewollt: Seit wir unseren Genpool per Sex auf die nächste Generation transferieren, wohnt der Tod gleich nebenan. Das Leben geht weiter, auch ohne unsere körperliche Hülle.</strong></p>
<p>Text: Manfred Sax</p>
<p><strong>Als der Philosoph Voltaire</strong> am Totenbett lag, beschwor ihn der Priester, vor dem Ableben den Teufel zu verdammen. Der Denker lehnte ab: „Dies ist nicht die richtige Zeit, um neue Feinde zu machen.“ Du kannst noch gut bei Sinnen sein, ehe du von dannen gehst.</p>
<h3>Niemand kommt hier lebend raus</h3>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><strong><img class="wp-image-177844 aligncenter" src="https://wiener-online.at/wp-content/uploads/2018/11/sextod2-272x300.jpg" alt="" width="686" height="757" srcset="https://wiener-online.at/wp-content/uploads/2018/11/sextod2-272x300.jpg 272w, https://wiener-online.at/wp-content/uploads/2018/11/sextod2-450x497.jpg 450w, https://wiener-online.at/wp-content/uploads/2018/11/sextod2.jpg 563w" sizes="(max-width: 686px) 100vw, 686px" />Es ist sinnlos</strong>, sich vor dem Tod anzumachen, wir waren vor Geburt mehrere Milliarden Jahre tot, und es hat uns nicht wehgetan. (1) Und klar ist: Keiner von uns kommt hier lebend raus. Der Tod, dieser Zustand des Organismus nach Beendigung des Lebens, wird unser Zustand sein. Aber warum? Warum sterben wir? Simple Antwort: Weil wir Sex haben. Wir sterben, weil wir Kinder machen, soll heißen, weil wir Mehrzeller sind, und diese Zellen die Angewohnheit haben, sich die Arbeit zwecks Erfüllung des primären Lebenszwecks – nur nicht sterben – zu teilen. Die einen, Keimzellen genannten Dinger sorgen für den Transfer unseres Genpools auf die nächste Generation, womit das Überleben zunächst gesichert ist. Der Rest – das Soma – ist für unseren individuellen Organismus zuständig. Und stempelt uns zu lebens- langen Todgeweihten. Okay. Aber warum sind wir dann nicht Einzeller geblieben? Tja, sagt der Biologe, das hat mit Evolution zu tun. Die erste Zellteilung war ein immenses Ereignis in der Geschichte des Lebens, sie ermöglichte auch Arbeitsteilung. Das machte Energie für das frei, was wir als höhere Entwicklung verstehen. Und knapp einskommafünf Millarden Jahre nach der ersten Zellteilung steht das Bakterium von einst als Homo sapiens im Raum. Natürlich existieren Einzeller noch immer, Bakterien und Amöben sind verdammt zäh und kaum umzubringen, vielleicht gibt es sie auf anderen Planeten, irgendwo unter einer Schicht aus Eis. Aber wer möchte mit so einem Ding tauschen, wo bleibt da der Spaß? Jener Spaß vor allem, den uns dieses faszinierende Prinzip der Evolution quasi als Trostflaster hinterlassen hat, erstaunlicher Weise so raffiniert, dass wir heute imstande sind, zum Mars zu fliegen, aber immer noch so vögeln wie der erste Mensch. Warum? Weil wir es nicht anders wollen.</p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p>Obige Erkenntnis vom Zusammenhang zwischen Sex und Tod, die vom deutschen Biologen August Weismann erarbeitet wurde, ist erst 130+ Jahre alt. Aber ein entsprechender Verdacht wurde bereits 300+ vor Christus geäußert, wenngleich anders ausgelegt. Auch Aristoteles glaubte, dass wir sterben, weil wir es treiben, nur zog er daraus den an sich geraden logischen Schluss, dass jeder sexuelle Akt das Leben verkürze. Und klar, wäre aus dir im Lauf der Evolution kraft einer Abzweigung vor zig Millionen Jahren nicht ein strammer Homo sapiens, sondern eine Gottesanbeterin geworden, nämlich das Männchen zu dieser Fangschrecke, die ihren Lover nach dem Sex auch noch verspeist, dann wärst du ganz auf Seite des alten Griechen. „Stimmt“, würdest du sagen, „Sex ist ein Scheiß-Deal.“</p>
<h3>Mädchen des Moments</h3>
<p><strong><img class="size-medium wp-image-177846 alignleft" src="https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-300x300.jpg" alt="" width="300" height="300" srcset="https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-300x300.jpg 300w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-768x768.jpg 768w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-1030x1030.jpg 1030w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-1500x1500.jpg 1500w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-705x705.jpg 705w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2018/11/GettyImages-88296998-450x450.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />Die sexuellen Ansichten</strong> des Aristoteles behielten lange ihre Gravitas. Noch im barocken 17. Jahrhundert grübelten metaphysische Denker an dem verflixten Dilemma herum, dass ausgerechnet die netteste Sache der Welt den Tod näher bringt – und zogen im Zweifel zumindest verbal ihren Penis aus dem Verkehr, um den Orgasmus als „kleinen Tod“ zu verewigen. „Da solch ein Akt, wie es heißt, das Leben um einen Tag verkürze, werde ich nie wieder lieben und Dinge verfolgen, die mir nur Schaden bringen“, schrieb der Dichter John Donne. (2)</p>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<p>Allerdings war diese Erinnerung an Aristoteles wenig mehr als eine Reaktion auf die Rückkehr der Lebenslust, die da mit der Renaissance im 15. Jahrhundert angebrochen war. Nach 1.000 Jahren des mittelalterlichen Schreckens und der religiös entfachten Finsternis, in der wahr nur sein durfte, was in der Bibel stand, und das Diesseits als schnöder, vorzugsweise harter Prüfstein für das ewige Leben im Jenseits abgehakt wurde, durfte das irdische Dasein wieder Spaß machen. Schwer zu sagen, warum die Tristesse so lange dominieren konnte und warum wüste antike Spekulationen wie die Möglichkeit, dass die Erde sich um die Sonne drehen könnte, 1.000 Jahre lang zum Schweigen gebracht werden konnten. Aber nun besannen sich italienische Künstler und Denker auf die Antike zurück und verpassten dem Dasein einen formidablen Blowjob. Logisch, dass in dieser Zeit der Wiedergeburt sofort die Göttin der Liebe Sache war. Sandro Botticelli malte „Die Geburt der Venus“, die endlich nackt sein und eine rein diesseitige Sinnenfreude ausstrahlen durfte. Venus, das Mädchen des Moments; die Elite der Kunst – von Tizian bis Manet – war vernarrt in sie, die da den Tod vergessen ließ. Der Umstand, dass der Prototyp zu dieser Göttin Aphrodite hieß, Tochter des Obergottes Uranos, dem Sohn Kronos die Geschlechtsteile abgeschnitten und ins Meer geworfen hatte, wo sie dann aus samenschwangerem Meerschaum (aphros) geboren wurde, gibt heute noch tolle Nahrung für aktuelle Gedanken.</p>
<p>Botticellis neugeborene Venus war ein Babe, sie schwebte ausgestattet mit all den weiblichen Attributen, die so zeitlos die männlichen Gedanken benebeln, übers Meer, wenngleich mit ausreichend langem Kopfhaar versehen, um die Pose als „keusch“ durchgehen zu lassen. Immerhin machte ihre Darstellung klar, dass der lustfeindliche Vorbehalt gegenüber Eros und Sex, der seit anno Neues Testament das Sagen hatte, eine Sache von gestern war. Manifest war fortan, dass „die Freude am Körper und das Spiel der Sinne ihren Wert in sich selbst haben können.“ (3) Obwohl eine Referenz an das Leben nach dem Tod noch immer nicht fehlen durfte, der Papst war weiterhin mächtig. Aber das Leben, der bisherige lustfeindliche Prüfstein, durfte nun auch „ein beglückendes Vorspiel für die Seligkeit in der kommenden Welt“ sein. (3)</p>
<h3>Seuche Tod, Impfstoff Sex</h3>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p><strong>Mit der Rückkehr</strong> der Lebenslust in der Renaissance erwachte auch der Wissensdurst, und in den paar hundert Jahren danach zeigte der Mensch, was in ihm steckt. Er kann das Universum erforschen, er kann seinen Planeten ruinieren. Alles ist möglich, und Sex spielt immer eine Rolle. Zumal, wenn Terror den Tod beschwört. Der erste „Wo warst du?“-Moment dieses Jahrhunderts ist heute als 9/11 Geschichte. Und das, was dann in privaten Gemächern folgte, als „Terrorsex“. Neun Monate später verzeichneten die USA einen Baby-Boom. Geht es nach der Wissenschaft, lässt sich so was kaum verhindern. Derlei heftige Ereignisse, meinen sie, provozieren einen radikalen Wandel der Prioritäten. Arbeit und Besitz zählen nicht mehr, nur Beziehungen werden als „echt“ erachtet. Aber warum muss da Sex her, warum reicht nicht Kuscheln? Weil der Mensch „eine Hommage an die Lebenskraft braucht“, meinte eine Soziologin namens Pepper Schwartz, die sich mit Terrorsex beschäftigte. Er will sich vergewissern, dass „ich lebe, ich funktioniere, ich real (bin). Im sexuellen Akt stecken Euphorie und Triumph, es ist die tiefste körperliche Verbundenheit, es geht um Fleisch und Haut und Herz.“ (4) Und je näher Trauma und Tragödie, umso größer das Bedürfnis nach entsprechender Verschmelzung. Wird der Tod zur Seuche, ist Sex der eine wirksame Impfstoff.</p>
</div>
<div class="column">
<p><img class="size-medium wp-image-177844 alignright" src="https://wiener-online.at/wp-content/uploads/2018/11/sextod2-272x300.jpg" alt="" width="272" height="300" srcset="https://wiener-online.at/wp-content/uploads/2018/11/sextod2-272x300.jpg 272w, https://wiener-online.at/wp-content/uploads/2018/11/sextod2-450x497.jpg 450w, https://wiener-online.at/wp-content/uploads/2018/11/sextod2.jpg 563w" sizes="(max-width: 272px) 100vw, 272px" />Niemand kommt hier lebend raus, wir sollten „aufhören, uns wie einen Nachgedanken zu behandeln“, sinnierte der zeitgenössische Denker <a href="https://www.youtube.com/watch?v=cfHAiIq-Yeo" target="_blank" rel="noopener">Christopher Walken</a> irgendwo online, dafür ist unsere Zeit zu knapp bemessen. Es ist gerade so viel da, um du selbst zu sein, alles andere ist primär.</p>
<p>Wie wärs mit etwas Sex? Prioritäten, du verstehst. Wie schon der weise Charles Bukowski mal (sinngemäß) meinte: „Finde eine Geliebte und lass sie dich töten. Lass sie dich töten und deine Überreste verschlingen. Denn letztlich bringt dich alles im Leben um, da ist es viel besser, von einer Geliebten umge- bracht zu werden.“</p>
<p><em>(1) &#8222;I do not fear death. I had been dead for billions and billions of years before I was born, and had not suffered the slightest inconvenience from it.&#8220; (Mark Twain)</em></p>
<p><em>(2) &#8222;Since each such act, they say, diminisheth the length of life a day &#8230; I&#8217;ll no more dote and run to pursue things which hath endamaged me.&#8220;</em></p>
<p><em>(3) Eva Eisenhofer: Als die Freude am Sex den dumpfen Tod überwand, welt.de</em></p>
<p><em>(4) Pepper Schwartz, University of Washington, in Salon.com</em></p>
<p><em>Foto: Getty Images, Istock.</em></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/allerheiligen/" rel="tag">allerheiligen</a>, <a href="https://wiener-online.at/tag/evolution/" rel="tag">evolution</a>, <a href="https://wiener-online.at/tag/leben/" rel="tag">leben</a>, <a href="https://wiener-online.at/tag/sex/" rel="tag">Sex</a>, <a href="https://wiener-online.at/tag/tod/" rel="tag">Tod</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/&amp;t=MemoryLane.%20Wir%20sterben%20weil%20wir%20es%20treiben' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=MemoryLane.%20Wir%20sterben%20weil%20wir%20es%20treiben&url=https://wiener-online.at/?p=177841' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2018%2F11%2F01%2Fmemorylane-wir-sterben-weil-wir-es-treiben%2F&amp;description=MemoryLane.%20Wir%20sterben%20weil%20wir%20es%20treiben&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2018%2F11%2Fsextod1.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=MemoryLane.%20Wir%20sterben%20weil%20wir%20es%20treiben&amp;url=https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=https%3A%2F%2Fwiener-online.at%2F2018%2F11%2F01%2Fmemorylane-wir-sterben-weil-wir-es-treiben%2F&amp;name=MemoryLane.%20Wir%20sterben%20weil%20wir%20es%20treiben&amp;description=Die%20Evolution%20hat%20es%20so%20gewollt%3A%20Seit%20wir%20unseren%20Genpool%20per%20Sex%20auf%20die%20n%C3%A4chste%20Generation%20transferieren%2C%20wohnt%20der%20Tod%20gleich%20nebenan.%20Das%20Leben%20geht%20weiter%2C%20auch%20ohne%20unsere%20k%C3%B6rperliche%20H%C3%BClle.%20Text%3A%20Manfred%20Sax%20Als%20der%20Philosoph%20Voltaire%20am%20Totenbett%20lag%2C%20beschwor%20ihn%20der%20Priester%2C%20vor%20dem%20Ableben%20den%20Teufel%20zu%20verdammen.%20Der%20Denker%20lehnte%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/&amp;title=MemoryLane.%20Wir%20sterben%20weil%20wir%20es%20treiben' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=MemoryLane.%20Wir%20sterben%20weil%20wir%20es%20treiben&amp;body=https://wiener-online.at/2018/11/01/memorylane-wir-sterben-weil-wir-es-treiben/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2018/11/sextod1.jpg</span>
					   <span itemprop='height' >359</span>
					   <span itemprop='width' >650</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Manfred Sax</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Manfred Sax</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-11-01T01:45:00+00:00" >2018-11-01 01:45:00</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-11-01 02:00:11</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>MemoryLane. Wir sterben weil wir es treiben</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2018/10/31/neu-im-kino-25-km-h-bist-du-moped/" rel="prev">Neu im Kino: 25 km/h – Bist du Moped!</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://wiener-online.at/2018/04/13/wiener_abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2018/10/31/neu-im-kino-25-km-h-bist-du-moped/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Neu im Kino: 25 km/h – Bist du Moped!</span>            <span class='entry-image'><img width="80" height="80" src="https://wiener-online.at/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-31-um-20.13.36-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://wiener-online.at/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-31-um-20.13.36-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-31-um-20.13.36-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-31-um-20.13.36-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-31-um-20.13.36-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2018/10/Bildschirmfoto-2018-10-31-um-20.13.36-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/wp-embed.min.js'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 61/74 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching using disk

Served from: wiener-online.at @ 2018-11-01 11:36:35 by W3 Total Cache
-->