<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_181609 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>DJane Pierre Ciseaux. Goddess is a Vorarlbergerin</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wenn du jemandem immer nur auf Facebook begegnest, dann aber spontan einen Kaffee mit ihr trinkst. Gestatten: Pierre Ciseaux, DJane."/>
<link rel="canonical" href="https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DJane Pierre Ciseaux. Goddess is a Vorarlbergerin" />
<meta property="og:description" content="Wenn du jemandem immer nur auf Facebook begegnest, dann aber spontan einen Kaffee mit ihr trinkst. Gestatten: Pierre Ciseaux, DJane." />
<meta property="og:url" content="https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="djane" />
<meta property="article:tag" content="Musik" />
<meta property="article:tag" content="nachtleben" />
<meta property="article:tag" content="Nova Rock" />
<meta property="article:tag" content="pierre ciseaux" />
<meta property="article:tag" content="Schwarm der Woche" />
<meta property="article:section" content="AKUT" />
<meta property="article:published_time" content="2019-02-24T22:48:05+01:00" />
<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n.jpg" />
<meta property="og:image:secure_url" content="https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wenn du jemandem immer nur auf Facebook begegnest, dann aber spontan einen Kaffee mit ihr trinkst. Gestatten: Pierre Ciseaux, DJane." />
<meta name="twitter:title" content="DJane Pierre Ciseaux. Goddess is a Vorarlbergerin" />
<meta name="twitter:image" content="https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; DJane Pierre Ciseaux. Goddess is a Vorarlbergerin Kommentar-Feed" href="https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://wiener-online.at/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://wiener-online.at/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/wiener-online.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"181609","token":"04a4817175","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.4.10","alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes","alnp_is_customizer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wiener-online.at/?p=181609' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2019%2F02%2F24%2Fdjane-pierre-ciseaux-goddess-is-a-vorarlbergerin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2019%2F02%2F24%2Fdjane-pierre-ciseaux-goddess-is-a-vorarlbergerin%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/favicon.ico" type="image/x-icon">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-4.9.9-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.9",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

/** Hide AV bar */
.av-share-box { display: none!important; }

/** Hide Socket */
footer.container_wrap.socket_color { display: none; }		</style>
	

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:17-PLA:29
WP:4.9.9
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	<!-- Google AdSense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4850581902326088",
			  enable_page_level_ads: true
		 });
	</script>
	<!-- /Google AdSense -->

</head>




<body id="top" class="post-template-default single single-post postid-181609 single-format-standard stretched post-djane-pierre-ciseaux-goddess-is-a-vorarlbergerin category-akut category-schwarm-der-woche" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label units av-content-full alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label post-entry post-entry-type-standard post-entry-181609 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-181609 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-schwarm-der-woche tag-djane tag-musik tag-nachtleben tag-nova-rock tag-pierre-ciseaux tag-schwarm-der-woche'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>AKUT</h1></div><div class="big-preview single-big"><img width="960" height="423" src="https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n-960x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/' rel='bookmark' title='Permanenter Link zu: DJane Pierre Ciseaux. Goddess is a Vorarlbergerin'>DJane Pierre Ciseaux. Goddess is a Vorarlbergerin			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Manfred Sax</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>Wenn du jemandem immer nur auf Facebook begegnest, dann aber spontan einen Kaffee mit ihr trinkst. Gestatten: Pierre Ciseaux, DJane.</strong></p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>Manchmal</strong> musst du weit weg, um wirklich heimzukommen. Wenn du Teenager bist und am Land aufwächst, kommt immer mal die Zeit, da musst du weg, am besten so weit weg wie möglich. Stina wuchs in Vorarlberg auf – man denke an den unweiten Horizont, in allen Windrichtungen nur Berge –, und sie war 18, als sie dem Fernweh nachgab.</p>
<p><img class="alignnone  wp-image-181612" src="https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-1-300x200.jpeg" alt="" width="717" height="478" srcset="https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-1-300x200.jpeg 300w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-1-768x511.jpeg 768w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-1-1030x686.jpeg 1030w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-1-705x469.jpeg 705w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-1-450x300.jpeg 450w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-1.jpeg 1280w" sizes="(max-width: 717px) 100vw, 717px" />Sie landete auf Ibiza, erwähnenswert in ihrem Fall, weil Ibiza ohne Musik nicht denkbar ist. Aber ein Jahr später war sie in Neuseeland, und viel weiter weg vom Alpenland geht kaum.</p>
<p><strong>Also Umkehr.</strong></p>
<p>Heute ist Jahre später, und Stina wohnt in Wien. Sie brachte sich zunächst mit Kellnern durch und studierte Mathematik und Sport, und der Punkt ist jedenfalls, dass Musik immer dabei war. Eigentlich von klein auf, erzählt sie beim Kaffee im Lokal „Propeller“ in Wien 4.</p>
<p><img class="alignnone  wp-image-181614" src="https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-12-300x200.jpeg" alt="" width="737" height="491" srcset="https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-12-300x200.jpeg 300w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-12-768x511.jpeg 768w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-12-1030x686.jpeg 1030w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-12-705x469.jpeg 705w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-12-450x300.jpeg 450w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-12.jpeg 1280w" sizes="(max-width: 737px) 100vw, 737px" /><strong>Ihr Auftritt</strong> war denkwürdig, da war diese finstere Bar, dann kam Stina durch die Tür, im Gesicht ein Lächeln, das offenbar immer da ist. Denkst du zumindest, wenn du sie nur von den Sozialen Netzwerken her kennst. Dort strahlt sie immer, habituell hinter ihren Decks auf einer Bühne stehend, und wenn das Pic ein Video ist, dann tanzt sie, wie wer tanzt, dem es grad gut geht. Kommt wohl mit dem Metier. Stina ist DJane. Ihr Künstlername: Pierre Ciseaux. Pierre wie der Stein, Ciseaux wie die Scheren. (<em>Zum Text runterscrollen</em>)</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/djanepierreciseaux/videos/384336042369802/?v=384336042369802" data-width="1500">
<blockquote cite="https://www.facebook.com/djanepierreciseaux/videos/384336042369802/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/djanepierreciseaux/videos/384336042369802/"></a></p>
<p>#rocknroll</p>
<p>Gepostet von <a href="https://www.facebook.com/djanepierreciseaux/">DJane Pierre Ciseaux</a> am Mittwoch, 6. Februar 2019</p></blockquote>
</div>
<p>Das DJing ließ sich nicht verhindern, schon in Vorarlberg machte sie Musik, sie spielte zweite Geige, „das war nicht mein Naturell“, erzählt sie. Beim Kellnern dann wurde ihr klar, dass Musik auflegen einfacher ist als Musik machen, obwohl: „Nicht jeder Mensch kann DJ sein, da gehört einiges dazu“, abgesehen von musikalischen Aspekten so Banales wie „Fleiß, Pünktlichkeit und eMails beantworten“, sagt sie.</p>
<p><img class="wp-image-181617 alignleft" src="https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-10-200x300.jpeg" alt="" width="311" height="467" srcset="https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-10-200x300.jpeg 200w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-10-768x1154.jpeg 768w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-10-686x1030.jpeg 686w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-10-469x705.jpeg 469w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-10-450x676.jpeg 450w, https://wiener-online.at/wp-content/uploads/2019/02/DJane-Pierre-Ciseaux-10.jpeg 852w" sizes="(max-width: 311px) 100vw, 311px" /><strong>Die Musik</strong>, na ja, „Sparten-DJ geht hier nicht, dafür ist Österreich zu klein, du musst vielfältig sein“. (Stina) Aber Grenzen gibt es, das wären so Sachen wie Spice Girls, Gabalier und Fischer-Helene. Heute kennt sie jeder, der nachts viel unterwegs ist. Sie hat alles bespielt, von U4 über Stadtbar, von Loft bis <a href="https://www.facebook.com/djanepierreciseaux/videos/1386565294758488/?v=1386565294758488" target="_blank" rel="noopener">Nova Rock</a>. Und wer sie mal an der Arbeit sah, vergisst sie nicht, „ich weiß, wie ich mich in Szene setze“. (Stina) Nachsatz: „Aber ich habe noch nie einen Boyfriend übers Auflegen kennen gelernt.“</p>
<div id="attachment_181618" style="width: 726px" class="wp-caption alignnone"><img class="wp-image-181618" src="https://wiener-online.at/wp-content/uploads/2019/02/25395882_1559229384158744_603870888599330464_n-200x300.jpg" alt="" width="716" height="1074" srcset="https://wiener-online.at/wp-content/uploads/2019/02/25395882_1559229384158744_603870888599330464_n-200x300.jpg 200w, https://wiener-online.at/wp-content/uploads/2019/02/25395882_1559229384158744_603870888599330464_n-470x705.jpg 470w, https://wiener-online.at/wp-content/uploads/2019/02/25395882_1559229384158744_603870888599330464_n-450x675.jpg 450w, https://wiener-online.at/wp-content/uploads/2019/02/25395882_1559229384158744_603870888599330464_n.jpg 640w" sizes="(max-width: 716px) 100vw, 716px" /><p class="wp-caption-text">DJane Pierre Ciseaux by Felix Egger.</p></div>
<p><strong>Eins</strong> muss hier noch erwähnt sein: „Die Leute kennen mich als diese verrückte, ausgeflippte DJane“ (Stina), die sie privat nicht ist, wie sie nicht beteuern muss. Hier im Lokal beim Kaffee scheint Pierre Ciseaux weit weg zu sein, da sitzt nur eine umwerfende Frau namens Stina, und sie lächelt ihr Lächeln, und dir gerät der <a href="https://www.youtube.com/watch?v=1ltoAcZrjBw" target="_blank" rel="noopener">”God is a DJ“</a>-Sager von Faithless zwischen die Ohren, und jetzt kommt dir auch der Gedanke irgendwie schlüssig vor, dass Goddess eventuell eine Vorarlbergerin ist. ×</p>
<div id="attachment_181610" style="width: 729px" class="wp-caption alignnone"><img class="wp-image-181610" src="https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n-300x200.jpg" alt="" width="719" height="479" srcset="https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n-300x200.jpg 300w, https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n-768x512.jpg 768w, https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n-705x470.jpg 705w, https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n-450x300.jpg 450w, https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n.jpg 960w" sizes="(max-width: 719px) 100vw, 719px" /><p class="wp-caption-text">Goddess is a DJane by Felix Egger.</p></div>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><em>DJane Pierre Ciseaux nächster Gig. 2.3.2019: ”The Loft“, Lerchenfelder Gürtel 37, 1160 Wien.</em></p>
<p><em>Updates: klick </em><a href="https://www.facebook.com/pg/djanepierreciseaux/events/?ref=page_internal" target="_blank" rel="noopener"><em>HIER</em></a></p>
<p><em>Nicht kreditierte Fotos: Maximilian Lottmann</em></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/djane/" rel="tag">djane</a>, <a href="https://wiener-online.at/tag/musik/" rel="tag">Musik</a>, <a href="https://wiener-online.at/tag/nachtleben/" rel="tag">nachtleben</a>, <a href="https://wiener-online.at/tag/nova-rock/" rel="tag">Nova Rock</a>, <a href="https://wiener-online.at/tag/pierre-ciseaux/" rel="tag">pierre ciseaux</a>, <a href="https://wiener-online.at/tag/schwarm-der-woche/" rel="tag">Schwarm der Woche</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/&amp;t=DJane%20Pierre%20Ciseaux.%20Goddess%20is%20a%20Vorarlbergerin' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=DJane%20Pierre%20Ciseaux.%20Goddess%20is%20a%20Vorarlbergerin&url=https://wiener-online.at/?p=181609' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2019%2F02%2F24%2Fdjane-pierre-ciseaux-goddess-is-a-vorarlbergerin%2F&amp;description=DJane%20Pierre%20Ciseaux.%20Goddess%20is%20a%20Vorarlbergerin&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2019%2F02%2F14708126_1152314758183544_4161282013407890314_n-705x470.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=DJane%20Pierre%20Ciseaux.%20Goddess%20is%20a%20Vorarlbergerin&amp;url=https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=https%3A%2F%2Fwiener-online.at%2F2019%2F02%2F24%2Fdjane-pierre-ciseaux-goddess-is-a-vorarlbergerin%2F&amp;name=DJane%20Pierre%20Ciseaux.%20Goddess%20is%20a%20Vorarlbergerin&amp;description=Wenn%20du%20jemandem%20immer%20nur%20auf%20Facebook%20begegnest%2C%20dann%20aber%20spontan%20einen%20Kaffee%20mit%20ihr%20trinkst.%20Gestatten%3A%20Pierre%20Ciseaux%2C%20DJane.%20Manchmal%20musst%20du%20weit%20weg%2C%20um%20wirklich%20heimzukommen.%20Wenn%20du%20Teenager%20bist%20und%20am%20Land%20aufw%C3%A4chst%2C%20kommt%20immer%20mal%20die%20Zeit%2C%20da%20musst%20du%20weg%2C%20am%20besten%20so%20weit%20weg%20wie%20m%C3%B6glich.%20Stina%20wuchs%20in%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/&amp;title=DJane%20Pierre%20Ciseaux.%20Goddess%20is%20a%20Vorarlbergerin' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=DJane%20Pierre%20Ciseaux.%20Goddess%20is%20a%20Vorarlbergerin&amp;body=https://wiener-online.at/2019/02/24/djane-pierre-ciseaux-goddess-is-a-vorarlbergerin/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2019/02/14708126_1152314758183544_4161282013407890314_n.jpg</span>
					   <span itemprop='height' >640</span>
					   <span itemprop='width' >960</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Manfred Sax</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Manfred Sax</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2019-02-24T22:48:05+00:00" >2019-02-24 22:48:05</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2019-02-24 22:48:05</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>DJane Pierre Ciseaux. Goddess is a Vorarlbergerin</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2019/02/24/midlife-sex-die-50-jaehrigen/" rel="prev">Midlife. Sex &#038; die 50-jährigen</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://wiener-online.at/2018/04/13/wiener_abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2019/02/24/midlife-sex-die-50-jaehrigen/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Midlife. Sex &#038; die 50-jährigen</span>            <span class='entry-image'><img width="80" height="80" src="https://wiener-online.at/wp-content/uploads/2019/02/GettyImages-84596834-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://wiener-online.at/wp-content/uploads/2019/02/GettyImages-84596834-80x80.jpeg 80w, https://wiener-online.at/wp-content/uploads/2019/02/GettyImages-84596834-36x36.jpeg 36w, https://wiener-online.at/wp-content/uploads/2019/02/GettyImages-84596834-180x180.jpeg 180w, https://wiener-online.at/wp-content/uploads/2019/02/GettyImages-84596834-120x120.jpeg 120w, https://wiener-online.at/wp-content/uploads/2019/02/GettyImages-84596834-450x450.jpeg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<div id="cookie-law-info-bar"><span>Wir verwenden Cookies für die Personalisierung von Inhalten, Funktionen und Anzeigen und zur Verbesserung der Benutzerfreundlichkeit unserer Website. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Alles klar, einverstanden</a> <a href="https://wiener-online.at/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >mehr zum Datenschutz</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script>
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/wp-embed.min.js'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 71/88 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching using disk

Served from: wiener-online.at @ 2019-02-25 00:19:49 by W3 Total Cache
-->