<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_200341 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zeitumstellung mit Monkey 47</title>
	<meta name="description" content="Monkey 47 Schwarzwald Dry Gin lässt anlässlich der Zeitumstellung für WIENER-Leser fünf Geschenkpakete springen!" />
	<link rel="canonical" href="https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zeitumstellung mit Monkey 47" />
	<meta property="og:description" content="Monkey 47 Schwarzwald Dry Gin lässt anlässlich der Zeitumstellung für WIENER-Leser fünf Geschenkpakete springen!" />
	<meta property="og:url" content="https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/" />
	<meta property="og:site_name" content="Wiener Online" />
	<meta property="article:published_time" content="2022-03-24T14:32:15+00:00" />
	<meta property="article:modified_time" content="2022-03-24T14:40:19+00:00" />
	<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2022/03/Monkey-47-monkey47_wallpaper_desktop_01.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Markus Höller" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wiener-online.at/#website","url":"https://wiener-online.at/","name":"Wiener Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wiener-online.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/#primaryimage","inLanguage":"de-DE","url":"https://wiener-online.at/wp-content/uploads/2022/03/Monkey-47-monkey47_wallpaper_desktop_01.jpg","contentUrl":"https://wiener-online.at/wp-content/uploads/2022/03/Monkey-47-monkey47_wallpaper_desktop_01.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/#webpage","url":"https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/","name":"Zeitumstellung mit Monkey 47","isPartOf":{"@id":"https://wiener-online.at/#website"},"primaryImageOfPage":{"@id":"https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/#primaryimage"},"datePublished":"2022-03-24T14:32:15+00:00","dateModified":"2022-03-24T14:40:19+00:00","author":{"@id":"https://wiener-online.at/#/schema/person/c6776061b3c113c9aa4131d6396acd64"},"description":"Monkey 47 Schwarzwald Dry Gin lässt anlässlich der Zeitumstellung für WIENER-Leser fünf Geschenkpakete springen!","breadcrumb":{"@id":"https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/"]}]},{"@type":"BreadcrumbList","@id":"https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://wiener-online.at/"},{"@type":"ListItem","position":2,"name":"Zeitumstellung mit Monkey 47"}]},{"@type":"Person","@id":"https://wiener-online.at/#/schema/person/c6776061b3c113c9aa4131d6396acd64","name":"Markus Höller","image":{"@type":"ImageObject","@id":"https://wiener-online.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/58b58948048a5ea1134941d60554d73a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/58b58948048a5ea1134941d60554d73a?s=96&d=mm&r=g","caption":"Markus Höller"},"url":"https://wiener-online.at/author/mhoeller/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- wiener-online.at is managing ads with Advanced Ads 1.31.1 --><script id="wiene-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wiener-online.at/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='shoept-fetcher_slick-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='shoept-fetcher_slick_theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='shoept-fetcher-css'  href='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/css/shoept-fetcher-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/js/siema.min.js' id='shoept-fetcher_siema-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/js/shoept-fetcher-public.js' id='shoept-fetcher-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js' id='jquery.sifs-js'></script>
<script type='text/javascript' id='wpifs-js-extra'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js' id='wpifs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts","ID":200341,"token":"85c43aa82f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://wiener-online.at/wp-json/" /><link rel="alternate" type="application/json" href="https://wiener-online.at/wp-json/wp/v2/posts/200341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wiener-online.at/?p=200341' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2022%2F03%2F24%2Fzeitumstellung-mit-monkey-47%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2022%2F03%2F24%2Fzeitumstellung-mit-monkey-47%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["genuss","gewinnspiele"],"pageAttributes":["gin","monkey-47","schwarzwald","wecker","zeitumstellung"],"pagePostAuthor":"Markus Höller"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRVXWRC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/wp-content/uploads/2020/05/favicon-300x300.png" type="image/png">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-5.9.1-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.9.1",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    

<!-- CJT Global Block (247) - LIVERAMP - START -->
<script   src="https://gdpr-wrapper.privacymanager.io/gdpr/4b04d89b-c97e-401e-a64c-6cb0400bfd69/gdpr-liveramp.js"></script>
<!-- CJT Global Block (247) - LIVERAMP - END -->



<!-- CJT Global Block (12) - CSS - START -->
<style type="text/css">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</style>
<!-- CJT Global Block (12) - CSS - END -->



<!-- CJT Global Block (148) - JS: Gewinnspiele Category Fix - START -->
<script>
jQuery(function() {
    jQuery('body').removeClass('category-genuss');
    jQuery('body').removeClass('category-action');
})
</script>
<!-- CJT Global Block (148) - JS: Gewinnspiele Category Fix - END -->



<!-- CJT Global Block (221) - COPE: 1+x - START -->
<script src="https://tagger.opecloud.com/sdo/v2/tcf-tagger.js" async type="text/javascript"></script>
<!-- CJT Global Block (221) - COPE: 1+x - END -->



<!-- CJT Global Block (230) - COPE: GENUSS - START -->
<script type="application/javascript">
  var _sasConfig = {
    networkid: 1003,
    timeOut: 1000,
    enableLogging: false,
    placement: {
      siteId: 394662,
      pageName: 'genuss',
      formats: [{ id: 22374},{id: 23481},{ id: 23170},{id: 22373},{ id: 23175 },{id: 23176 },{ id: 22375},{id: 23362},{id: 23366},{id: 23367}],
    },
    partners: {
      '1plusX': {
        'enabled': true
      }
    }
  };

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function () {
    sas.setup({
      networkid: 1003,
      domain: "https://styria.smartadserver.com", //Smart BaseURL
      async: true,
      renderMode: 2
    });
  }); 
</script>
<!-- CJT Global Block (230) - COPE: GENUSS - END -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

/** Hide AV bar */
.av-share-box { display: none!important; }

/** Hide Socket */
footer.container_wrap.socket_color { display: none; }		</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:1024-PU:28-PLA:43
WP:5.9.1
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style>
		.post {
			float: none !important;
		}
	</style>
</head>




<body id="top" class="post-template-default single single-post postid-200341 single-format-standard stretched post-zeitumstellung-mit-monkey-47 category-genuss category-gewinnspiele aa-prefix-wiene-" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div id="wiener-cope" class='container template-blog template-single-blog '>

<div id="hab-right">
<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<!-- Sitebar/HPA/Sky | D | var. -->
<div id="sas_22375"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22375");
    });
</script></div>
</div>

				<main class='content label units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >




                    <article class='label post-entry post-entry-type-standard post-entry-200341 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-200341 post type-post status-publish format-standard has-post-thumbnail hentry category-genuss category-gewinnspiele tag-gin tag-monkey-47 tag-schwarzwald tag-wecker tag-zeitumstellung'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>GENUSS</h1></div><div class="big-preview single-big"><img width="845" height="321" src="https://wiener-online.at/wp-content/uploads/2022/03/Monkey-47-monkey47_wallpaper_desktop_01-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/' rel='bookmark' title='Permanenter Link zu: Zeitumstellung mit Monkey 47'>Zeitumstellung mit Monkey 47			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" >
<p><strong>Schon mehr als ein Dutzend Bars in ganz Österreich nehmen an der Monkey O’Clock Aktivierung teil und begeistern mit speziellen Drinks aus dem Monkey 47 Portfolio. Der Frühling kann kommen –&nbsp;mit Monkey 47 Schwarzwald Dry Gin!</strong></p>



<p>Alle Fotos: Monkey 47</p>



<p>Neben Klassikern wie „Monkey 47 Tonic“ oder „Monkey 47 Fizz“ haben Monkey-Lovers die Chance, im Zuge der Aktivierung außergewöhnliche Drink-Kreationen wie „Cold Brew Gin Tonic“, „Barrel Cut Old Fashioned“ oder „Hibiskus Monkey“ zu probieren. Zur Monkey O’Clock stehen die jeweiligen Locations auch ganz im Zeichen des <a href="https://monkey47.com" target="_blank" rel="noreferrer noopener">Affen aus dem Schwarzwald</a>: von Getränkekarten im klassischen Dschungel-Design bis hin zur eigenen Monkey Clock – so wunderbar wird die Zeitumstellung heuer. Teilnehmende Bars sind etwa die „Katze Katze“ in Graz, der „Freiraum“ in Wien oder die „Frau Dietrich“ in Linz.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<?php
  global $post;
  if(!has_tag("w_ow", $post) and !has_tag("advertorial", $post)):
?>

<!-- HEADER | M | var. -->
<div id="sas_23362"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23362");
    });
</script>

<?php endif; ?></div>




<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="870" height="1030" src="https://wiener-online.at/wp-content/uploads/2022/03/Monkey47-Dry-Gin-Tonic-Becher-2-870x1030.png" alt="" class="wp-image-200352" srcset="https://wiener-online.at/wp-content/uploads/2022/03/Monkey47-Dry-Gin-Tonic-Becher-2-870x1030.png 870w, https://wiener-online.at/wp-content/uploads/2022/03/Monkey47-Dry-Gin-Tonic-Becher-2-338x400.png 338w, https://wiener-online.at/wp-content/uploads/2022/03/Monkey47-Dry-Gin-Tonic-Becher-2-768x909.png 768w, https://wiener-online.at/wp-content/uploads/2022/03/Monkey47-Dry-Gin-Tonic-Becher-2-596x705.png 596w, https://wiener-online.at/wp-content/uploads/2022/03/Monkey47-Dry-Gin-Tonic-Becher-2-450x533.png 450w, https://wiener-online.at/wp-content/uploads/2022/03/Monkey47-Dry-Gin-Tonic-Becher-2.png 1014w" sizes="(max-width: 870px) 100vw, 870px" /></figure></div>



<hr class="wp-block-separator"/>



<p><strong>Tick Tack statt TikTok</strong><br>Echte Gin-Afficionados verbringen ihre Zeit nicht am Handy mit Social Media, sondern idealerweise vor oder hinter der Bar. Damit man aufgrund der Umstellung der Uhren am Sonntag keine Happy Hour oder Sperrstunde verpasst, hat der Affe aus dem Schwarzwald passend zur Zeitumstellung für kurze Zeit etwas ganz Besonderes ins Sortiment aufgenommen: die Monkey 47 Clock. Damit kann man sich schon mal den Wecker für die Monkey 47 Happy Hour stellen und ist gerüstet für die Sommerzeit. </p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<?php
  global $post;
  if(!has_tag("w_ow", $post) and !has_tag("advertorial", $post)):
?>

<!-- IN CONTENT | A | 300x250 -->
<div id="sas_23176" style="margin: 30px auto;"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23176");
    });
</script>

<?php endif; ?></div>




<p><em>Und jetzt kommt&#8217;s: Der WIENER verlost gemeinsam mit Monkey 47 nicht eines, nicht drei, sondern gleich fünf Pakete mit je einer raren Monkey 47 Clock und einer Flasche Monkey 47 Schwarzwald Dry Gin! Mitmachen und gewinnen!</em></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1030" height="687" src="https://wiener-online.at/wp-content/uploads/2022/03/©-Monkey-47-1030x687.jpg" alt="" class="wp-image-200348" srcset="https://wiener-online.at/wp-content/uploads/2022/03/©-Monkey-47-1030x687.jpg 1030w, https://wiener-online.at/wp-content/uploads/2022/03/©-Monkey-47-400x267.jpg 400w, https://wiener-online.at/wp-content/uploads/2022/03/©-Monkey-47-768x512.jpg 768w, https://wiener-online.at/wp-content/uploads/2022/03/©-Monkey-47-705x470.jpg 705w, https://wiener-online.at/wp-content/uploads/2022/03/©-Monkey-47-450x300.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/03/©-Monkey-47.jpg 1200w" sizes="(max-width: 1030px) 100vw, 1030px" /></figure>



<p><strong>Vier teilnehmende Bars der Monkey O’Clock Happy Hour:</strong></p>



<p>Klagenfurt:<br>„Monkeys University“, Universitätsstraße 27 a, 9020 Klagenfurt<br>Monkey O‘Clock: jeden Donnerstag von 18:00-24:00 Uhr</p>



<p>Linz:<br>„Frau Dietrich“, Altstadt 8, 4020 Linz<br>Monkey O‘Clock: jeden Donnerstag von 17:47-19:47 Uhr</p>



<p>Wien:<br>„Freiraum“, Mariahilfer Str. 117, 1060 Wien<br>Monkey O‘Clock: jeden Freitag &amp; Samstag von 18:47-20:47 Uhr</p>



<p>Graz:<br>„Katze Katze“, Schmiedgasse 9, 8010 Graz<br>Monkey O‘Clock: jeden Donnerstag ab 17:00 Uhr</p>



<hr class="wp-block-separator"/>



<p><strong>Mitmachen und gewinnen!</strong><br>Monkey 47 Schwarzwald Dry Gin lässt anlässlich der Zeitumstellung für WIENER-Leser fünf Geschenkpakete, bestehend aus einem Monkey 47-Wecker und einer Flasche Gin springen! </p>


<h1 style="text-align: center;"><a href="http://eepurl.com/hxUd5f" target="_blank" rel="noopener"><span style="color: #008000;">ZUM GEWINNSPIEL!</span></a></h1>
<p style="text-align: center;">Teilnahme ab 18 Jahren!</p>
<p style="text-align: center;">Teilnahmeschluss: 01. 04. 2022</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/" data-a2a-title="Zeitumstellung mit Monkey 47"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F03%2F24%2Fzeitumstellung-mit-monkey-47%2F&amp;linkname=Zeitumstellung%20mit%20Monkey%2047" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F03%2F24%2Fzeitumstellung-mit-monkey-47%2F&amp;linkname=Zeitumstellung%20mit%20Monkey%2047" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F03%2F24%2Fzeitumstellung-mit-monkey-47%2F&amp;linkname=Zeitumstellung%20mit%20Monkey%2047" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F03%2F24%2Fzeitumstellung-mit-monkey-47%2F&amp;linkname=Zeitumstellung%20mit%20Monkey%2047" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Bleiben sie doch noch!</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2017/11/22/studie-gin-trinker-sind-psychos/' title='Studie: Gin-Trinker sind Psychos'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2017/11/GettyImages-453935165-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2017/11/GettyImages-453935165-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2017/11/GettyImages-453935165-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2017/11/GettyImages-453935165-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2017/11/GettyImages-453935165-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2017/11/GettyImages-453935165-450x450.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Studie: Gin-Trinker sind Psychos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/03/22/feuerwasser-frei-spirits-ohne-alk/' title='Feuerwasser frei – Spirits ohne Alk'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-um-17.27.30-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-um-17.27.30-120x120.png 120w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-um-17.27.30-80x80.png 80w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-um-17.27.30-36x36.png 36w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-um-17.27.30-180x180.png 180w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-22-um-17.27.30-450x450.png 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Feuerwasser frei – Spirits ohne Alk</span></a>
</div>
</div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/gin/" rel="tag">Gin</a>, <a href="https://wiener-online.at/tag/monkey-47/" rel="tag">Monkey 47</a>, <a href="https://wiener-online.at/tag/schwarzwald/" rel="tag">Schwarzwald</a>, <a href="https://wiener-online.at/tag/wecker/" rel="tag">Wecker</a>, <a href="https://wiener-online.at/tag/zeitumstellung/" rel="tag">Zeitumstellung</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/&amp;t=Zeitumstellung%20mit%20Monkey%2047' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Zeitumstellung%20mit%20Monkey%2047&url=https://wiener-online.at/?p=200341' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2022%2F03%2F24%2Fzeitumstellung-mit-monkey-47%2F&amp;description=Zeitumstellung%20mit%20Monkey%2047&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2022%2F03%2FMonkey-47-monkey47_wallpaper_desktop_01-705x397.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Zeitumstellung%20mit%20Monkey%2047&amp;body=https://wiener-online.at/2022/03/24/zeitumstellung-mit-monkey-47/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2022/03/Monkey-47-monkey47_wallpaper_desktop_01.jpg</span>
					   <span itemprop='height' >675</span>
					   <span itemprop='width' >1200</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Markus Höller</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Markus Höller</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2022-03-24T15:32:15+01:00" >2022-03-24 15:32:15</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2022-03-24 15:40:19</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Zeitumstellung mit Monkey 47</span></span></span></div></article><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- AFTER CONTENT (= SUPER 2) | D | 728x90  -->
<div id="sas_23481"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23481");
    });
</script></div>
<nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2022/03/16/gruene-geschichte-irlands-antiker-osten/" rel="prev">Grüne Geschichte – Irlands antiker Osten</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>
<section id="wpp-2" class="widget clearfix popular-posts">
<h3 class="widgettitle">Best of WIENER</h3>

<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200235-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/03/01/kinbaku-die-schoenheit-des-fesselns/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/03/01/kinbaku-die-schoenheit-des-fesselns/" class="wpp-post-title" target="_self">KINBAKU &#8211; Die Schönheit des Fesselns</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200321-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/03/16/amacord-ein-kozel-mit-liebe/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/03/16/amacord-ein-kozel-mit-liebe/" class="wpp-post-title" target="_self">Amacord – Ein Kozel mit Liebe</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200308-featured-320x165.jpeg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/03/07/wenns-wirklich-nichtig-ist/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/03/07/wenns-wirklich-nichtig-ist/" class="wpp-post-title" target="_self">Wenn’s wirklich nichtig ist</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200192-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/02/23/where-is-my-wiener/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/02/23/where-is-my-wiener/" class="wpp-post-title" target="_self">Where is my Wiener???</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-2" class="widget clearfix ai_widget ai-viewport-1"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 1 | D | 300x250  -->
<div id="sas_22373"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22373");
    });
</script></div>
<span class="seperator extralight-border"></span></section>
<section id="wpp-3" class="widget clearfix popular-posts">


<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/162244-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/" class="wpp-post-title" target="_self">Die Rolling Stones in Österreich</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/173549-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/" class="wpp-post-title" target="_self">Die nackte Wahrheit – Warum Frau und Mann einander nie verstehen werden</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/163392-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/06/13/lisa-eckhart/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/06/13/lisa-eckhart/" class="wpp-post-title" target="_self">„Ohne Pathos ist Sex sinnlos.“ Lisa Eckhart im Interview</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/172937-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/" class="wpp-post-title" target="_self">WISSEN: Wer sagte „eine Frau braucht einen Mann wie der Fisch ein Fahrrad“?</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/185212-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2019/08/13/die-hoehlenmenschen-von-teneriffa/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2019/08/13/die-hoehlenmenschen-von-teneriffa/" class="wpp-post-title" target="_self">Die Höhlenmenschen von Teneriffa</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200278-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/03/03/lojze-wieser/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/03/03/lojze-wieser/" class="wpp-post-title" target="_self">Lojze Wieser: Ein schräger Vogel mit ­Geschmack</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-3" class="widget clearfix ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 2 | A | 300x250  -->
<div id="sas_23175"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23175");
    });
</script></div>
<span class="seperator extralight-border"></span></section></div></aside>			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="https://wiener-online.at/2019/12/04/wiener-abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum / Mediadaten</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2022/03/16/gruene-geschichte-irlands-antiker-osten/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Grüne Geschichte – Irlands antiker Osten</span>            <span class='entry-image'><img width="150" height="150" src="https://wiener-online.at/wp-content/uploads/2022/03/Round-Tower-and-landscape-Glendalough-Co-Wicklow_master-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Glendalough" loading="lazy" srcset="https://wiener-online.at/wp-content/uploads/2022/03/Round-Tower-and-landscape-Glendalough-Co-Wicklow_master-150x150.jpg 150w, https://wiener-online.at/wp-content/uploads/2022/03/Round-Tower-and-landscape-Glendalough-Co-Wicklow_master-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2022/03/Round-Tower-and-landscape-Glendalough-Co-Wicklow_master-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2022/03/Round-Tower-and-landscape-Glendalough-Co-Wicklow_master-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2022/03/Round-Tower-and-landscape-Glendalough-Co-Wicklow_master-450x450.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

        <div id="wpfront-scroll-top-container">
            <img src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/images/icons/35.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":48,"button_height":48,"button_opacity":1,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":40,"marginY":40,"hide_iframe":false,"auto_hide":true,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type="text/javascript" src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js' id='custom-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js' id='avia-default-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js' id='avia-popup-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>


<!-- CJT Global Block (51) - JS: Hide WA on Desktop - START -->
<script>
jQuery(function() {
    if(screen.availWidth > 480) {
        jQuery('a[title=WhatsApp]').remove();
    }
});
</script>
<!-- CJT Global Block (51) - JS: Hide WA on Desktop - END -->



<!-- CJT Global Block (282) - Social Icons - START -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" />

<script>
jQuery(function() {
    jQuery('#avia-menu').append('<li id="menu-item-fb" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.facebook.com/wiener.online/" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-facebook-f"></i></a></li><li id="menu-item-ig" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="http://instagram.com/wiener_online" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-instagram"></i></a></li><li id="menu-item-yt" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.youtube.com/WIENERallesf%C3%BCrEr" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-youtube"></i></a></li>');
    jQuery('#mobile-advanced').append('<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.facebook.com/wiener.online/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Facebook</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://instagram.com/wiener_online" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Instagram</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.youtube.com/WIENERallesf%C3%BCrEr" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Youtube</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>');
});
</script>
<!-- CJT Global Block (282) - Social Icons - END -->

<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 128/169 objects using redis
Page Caching using redis (SSL caching disabled) 
Database Caching 18/58 queries in 0.010 seconds using redis

Served from: wiener-online.at @ 2022-03-24 15:51:34 by W3 Total Cache
-->