<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_175568 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Höllisch scharfes Essen: Feuer her, Mann!</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Überraschung! Scharfes Essen ist gesund und Chilis sind eigentlich Beeren. Pikante Einblicke in die Welt der Schoten, ohne die kein Grillabend unter Männern voll­ständig wäre."/>
<link rel="canonical" href="https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Höllisch scharfes Essen: Feuer her, Mann!" />
<meta property="og:description" content="Überraschung! Scharfes Essen ist gesund und Chilis sind eigentlich Beeren. Pikante Einblicke in die Welt der Schoten, ohne die kein Grillabend unter Männern voll­ständig wäre." />
<meta property="og:url" content="https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="Chili" />
<meta property="article:tag" content="Genuss" />
<meta property="article:tag" content="Gourmet" />
<meta property="article:tag" content="grillen" />
<meta property="article:tag" content="Scharfes Essen" />
<meta property="article:section" content="GENUSS" />
<meta property="article:published_time" content="2018-09-05T17:47:39+02:00" />
<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420.jpg" />
<meta property="og:image:secure_url" content="https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420.jpg" />
<meta property="og:image:width" content="1294" />
<meta property="og:image:height" content="914" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Überraschung! Scharfes Essen ist gesund und Chilis sind eigentlich Beeren. Pikante Einblicke in die Welt der Schoten, ohne die kein Grillabend unter Männern voll­ständig wäre." />
<meta name="twitter:title" content="Höllisch scharfes Essen: Feuer her, Mann!" />
<meta name="twitter:image" content="https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Höllisch scharfes Essen: Feuer her, Mann! Kommentar-Feed" href="https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"175568","token":"b2430a5d1a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.4.10","alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes","alnp_is_customizer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wiener-online.at/?p=175568' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2018%2F09%2F05%2Fscharfes-essen-feuer-her-mann%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2018%2F09%2F05%2Fscharfes-essen-feuer-her-mann%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/favicon.ico" type="image/x-icon">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-4.9.8-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}		</style>
	

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:14-PLA:22
WP:4.9.8
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	<!-- Google AdSense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4850581902326088",
			  enable_page_level_ads: true
		 });
	</script>
	<!-- /Google AdSense -->

</head>




<body id="top" class="post-template-default single single-post postid-175568 single-format-standard stretched post-scharfes-essen-feuer-her-mann category-essen category-genuss" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://wiener-online.at/geschenksideen-fuer-sie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GESCHENKE</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label-genuss units av-content-full alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label-genuss post-entry post-entry-type-standard post-entry-175568 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-175568 post type-post status-publish format-standard has-post-thumbnail hentry category-essen category-genuss tag-chili tag-genuss tag-gourmet tag-grillen tag-scharfes-essen'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>Essen</h1></div><div class="big-preview single-big"><img width="1210" height="423" src="https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-1210x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/' rel='bookmark' title='Permanenter Link zu: Höllisch scharfes Essen: Feuer her, Mann!'>Höllisch scharfes Essen: Feuer her, Mann!			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Überraschung! Scharfes Essen ist gesund und Chilis sind eigentlich Beeren. Pikante Einblicke in die Welt der Schoten, ohne die kein Grillabend unter Männern voll­ständig wäre.</strong></p>
<p><span style="color: #999999;">Text: Roland Graf</span></p>
<p><strong>Was darf’s denn sein? Sambal oelek, Sriracha Hot Sauce, Mole Adobo oder doch Harissa?</strong> Welche Herkunft die Grillsauce Ihrer Wahl auch hat, das Entscheidende ist in jedem Fall die Schärfe, die sie dem Fleisch verleiht. Sie stammt von Chilischoten, die botanisch eigentlich Beeren sind. Genauer gesagt lässt das Capsaicin in ihnen die Augen tränen und die Zunge wässrig werden. Es beißt. Und genau das besagt auch der aus dem Griechischen stammende Name: „kaptein“ heißt nämlich beißen.</p>
<p><strong>Das aggressive Alkaloid findet sich allerdings in unterschiedlichen Konzentrationen in den bunten Früchten,</strong> je nachdem, wie viel die jeweilige Chili-Familie bilden kann. Während die Pflanze selbst ursprünglich aus Mexiko stammen dürfte, stellen die Spitzenreiter der Schärfeskala heute alle Vertreter von „Capsicum chinense“ dar, die allerdings keineswegs auf China ­beschränkt sind. Dem Stamm „Capsicum frutens“ wiederum ­gehören Piri Piri oder Bird’s Eye Chili an, der vergleichsweise zahme ­grüne Paprika wiederum zählt zu „Capsicum annuum“. Auch ohne ­Botanikstudium kann man diesen Unterschied sehen – und er ist wichtig für die persönliche ­Mut­probe mit der Grillsauce.</p>
<div id="attachment_175572" style="width: 1582px" class="wp-caption alignnone"><img class=" wp-image-175572" src="https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-300x212.jpg" alt="" width="1572" height="1111" srcset="https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-300x212.jpg 300w, https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-768x542.jpg 768w, https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-1030x728.jpg 1030w, https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-260x185.jpg 260w, https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-705x498.jpg 705w, https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420-450x318.jpg 450w, https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420.jpg 1294w" sizes="(max-width: 1572px) 100vw, 1572px" /><p class="wp-caption-text">Chilis am Grill. Foto: (c) Getty Images</p></div>
<p><strong>Denn in der Regel wird in den Keimdrüsen – der weißen Scheidewand – der höchste Gehalt an Capsaicin gemessen</strong>. Bei den extrascharfen Arten (siehe Kasten „Lick my Bhut!“) allerdings findet sich auch im Fruchtfleisch selbst der Schärfelieferant. An der Oberfläche ist dies durch eine narbige Optik erkennbar. Je weniger glatt also der Chili, desto mehr Feuer darf man erwarten. „Heiße“ Erkenntnisse wie diese stammen aus dem Zentrum der Chili-Forschung, das sich in Las Cruces im US-Bundesstaat New Mexico befindet; seit 1992 kümmert sich das <a href="https://cpi.nmsu.edu/" target="_blank" rel="noopener">Chile Pepper Institute</a> um die höllisch scharfen Beeren aus aller Welt. Eine der wichtigsten Aufgaben der Institution ist die ­Bewertung neuer Varianten. Denn die Welt der Chilis basiert vor allem auf einer Frage, die Männern nicht fremd ist: Geht’s noch schärfer?</p>
<p><strong>Für Institutsleiter Paul Bosland lautet die Antwort schlicht Ja:</strong> „Wir werden vermutlich bald eine Frucht mit 3 oder 4 Millionen Scoville ­sehen“, kündigt der Chili-Professor eine Verdoppelung des aktuellen Schärferekords durch Weiterzüchtungen der „vernarbten“ Varianten mit der Extraportion Capsaicin an. Doch auch mit 2.500 Scoville-­Einheiten kann man es zum welt­bekannten Scharfmacher bringen. Denn die „Hot Pepper Sauce“ aus Louisiana, besser bekannt als ­<a href="https://www.tabasco.com/" target="_blank" rel="noopener">„Tabasco“</a>, weist nicht mehr als ­diesen Wert auf. Sie feiert heuer ihr 150-Jahr-Jubiläum und „für ein kleines Land konsumiert Österreich ganz schön viel davon“, heißt es beim Hersteller auf Avery Island.</p>
<div id="attachment_175576" style="width: 1581px" class="wp-caption alignnone"><img class=" wp-image-175576" src="https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.21.42-300x200.jpg" alt="" width="1571" height="1047" srcset="https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.21.42-300x200.jpg 300w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.21.42-768x511.jpg 768w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.21.42-1030x686.jpg 1030w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.21.42-705x469.jpg 705w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.21.42-450x299.jpg 450w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.21.42.jpg 1477w" sizes="(max-width: 1571px) 100vw, 1571px" /><p class="wp-caption-text">Rollender Verkaufsstand für Chilis. Foto: (c) Getty Images by Aldo Pavan</p></div>
<p><strong>„Du kannst sie auf praktisch alles tun“</strong>, ist der <a href="https://twitter.com/eurotabascochef" target="_blank" rel="noopener">Chefkoch in Diensten Tabascos Gary Evans</a> überzeugt, „denn sie gibt nicht nur Schärfe dazu, sondern hebt den ­Geschmack aller Zutaten“. Erfunden wurde der scharfe ­„Geschmacksverstärker“ 1868 von ­Edmund McIlhenny. Chilisamen aus Mexiko, die er zu Pflanzen großzog, standen am Beginn, dazu kommen nur mehr Essig und Salz – und die Reifung in Eichenfässern. „65.000 Fässer Chili-Maische sind das aktuell“, so Evans zum WIENER, „diese Mischung reift dann bis zu drei Jahre“. Dass sich das fast wie in der Spirituosenbranche anhört, ist kein Zufall. „Ich habe erst vor ein paar Jahren erfahren, dass sie unsere Fässer verwenden“, lacht der ­­Urenkel <a href="https://www.jimbeam.com/de-at" target="_blank" rel="noopener">Jim Beams</a>, Fred Noe, bei seinem Wienbesuch. Nachsatz des weltberühmten Whiskybrenners aus Kentucky: „Kein Wunder, dass sie mir immer so geschmeckt hat!“</p>
<div id="attachment_175574" style="width: 1579px" class="wp-caption alignnone"><img class=" wp-image-175574" src="https://wiener-online.at/wp-content/uploads/2018/09/TABASCO_KR_091117_Gary-Evans-300x200.jpg" alt="" width="1569" height="1046" srcset="https://wiener-online.at/wp-content/uploads/2018/09/TABASCO_KR_091117_Gary-Evans-300x200.jpg 300w, https://wiener-online.at/wp-content/uploads/2018/09/TABASCO_KR_091117_Gary-Evans-768x512.jpg 768w, https://wiener-online.at/wp-content/uploads/2018/09/TABASCO_KR_091117_Gary-Evans-1030x687.jpg 1030w, https://wiener-online.at/wp-content/uploads/2018/09/TABASCO_KR_091117_Gary-Evans-1500x1001.jpg 1500w, https://wiener-online.at/wp-content/uploads/2018/09/TABASCO_KR_091117_Gary-Evans-705x470.jpg 705w, https://wiener-online.at/wp-content/uploads/2018/09/TABASCO_KR_091117_Gary-Evans-450x300.jpg 450w" sizes="(max-width: 1569px) 100vw, 1569px" /><p class="wp-caption-text">Hotchef Gary Evans: &#8222;Bei uns reifen Chilis in 65.000 Fässern.&#8220; Foto: Tabasco</p></div>
<p><strong>Bis heute ziehen die McIlhennys die Chili-Nachfahren von 1868 am Familiensitz groß;</strong> aus den kräftigsten Pflanzen werden dann die Samen für das Folgejahr entnommen, „die gehen an unsere Farmer in Mittel- und Südamerika“. Wer den Tabasco-Konsum für eine amerikanische Sache hält, irrt allerdings, wenn es um die konsumierte Menge geht. Zwar gibt es in der US-Heimat auch eine Gallone (3,87 Liter!) Tabascosauce im Handel zu kaufen, doch den „scharfen“ Weltrekord hält Japan: „Die haben die Sauce überall und verwenden sie hauptsächlich zum Nachwürzen von ­Pizza und Pasta“, verrät Chili-Koch Evans. Vielleicht haben die Japaner aber auch nur gut im Medizinbuch nachgelesen. Denn chilischarfes ­Essen ist extrem – und zwar extrem gesund. Allein der Vitamin-C-Gehalt ist höher als bei Zitrusfrüchten, Vitamin A enthält die gleiche Menge Chili so viel wie Karotten. Damit nicht genug sorgt die Schärfe dafür, dass unser Gehirn glaubt, den ­Körper trösten zu müssen. Die berühmten Endorphine, verantwortlich für Glücksgefühle, werden ausgeschüttet. Selbst als Doping-Stoff kommt der Chiliextrakt daher in Frage – bei der Olympiade in Peking setzte es gleich vier Disqualifizierungen ­wegen des Capsaicin-Einsatzes bei Springreitpferden!</p>
<div id="attachment_175575" style="width: 1580px" class="wp-caption alignnone"><img class=" wp-image-175575" src="https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.22.06-201x300.jpg" alt="" width="1570" height="2343" srcset="https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.22.06-201x300.jpg 201w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.22.06-473x705.jpg 473w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.22.06-450x671.jpg 450w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-17.22.06.jpg 659w" sizes="(max-width: 1570px) 100vw, 1570px" /><p class="wp-caption-text">Chilis soweit das Auge reicht auf dem Oxkutzcab Markt, Yucatan. Foto: (c) Getty Images by De Agostini Editorial</p></div>
<p><strong>Das „Schoten-High“ funktioniert aber auch beim Menschen so zuverlässig,</strong> dass mittlerweile in der Schmerztherapie intensiv damit ­experimentiert wird. Vor allem Nervenschädigungen (die Diabetische Neuropathie, wer’s genau wissen will), sprechen ersten Forschungs­ergebnissen zufolge auf den Chili-Bestandteil an. Ein Grund mehr, dass Männer lieber scharf als süß essen sollten – Capsaicin ist offenbar wie Medizin.</p>
<p>&nbsp;</p>
<div id="attachment_175570" style="width: 275px" class="wp-caption alignleft"><img class=" wp-image-175570" src="https://wiener-online.at/wp-content/uploads/2018/09/chili-225x300.jpg" alt="" width="265" height="353" srcset="https://wiener-online.at/wp-content/uploads/2018/09/chili-225x300.jpg 225w, https://wiener-online.at/wp-content/uploads/2018/09/chili-768x1024.jpg 768w, https://wiener-online.at/wp-content/uploads/2018/09/chili-773x1030.jpg 773w, https://wiener-online.at/wp-content/uploads/2018/09/chili-1125x1500.jpg 1125w, https://wiener-online.at/wp-content/uploads/2018/09/chili-529x705.jpg 529w, https://wiener-online.at/wp-content/uploads/2018/09/chili-450x600.jpg 450w, https://wiener-online.at/wp-content/uploads/2018/09/chili.jpg 1165w" sizes="(max-width: 265px) 100vw, 265px" /><p class="wp-caption-text">Scharfmacher Chilis. Foto: (c) Maximilian Lottmann</p></div>
<h2>Lick my Bhut!<br />
Verschärft: die kleine Chili-Kunde</h2>
<p><strong>Bhut Jolokia</strong><br />
Die aus Assam stammende Schote vertreibt dort angeblich sogar Elefanten. Berühmt wurde sie als erster Chili, der 1 Million Scoville erreichte und somit ein paar Jahre lang als schärfste Schote der<br />
Welt galt.</p>
<p><strong>Carolina Reaper</strong><br />
Gilt mit 1,5 Millionen Scoville aktuell als schärfster Chili, der ursprüngliche Name des „Carolina-Sensenmanns“ klingt da harmlos: Als „High Power, Topf 22, Pflanze B“ führte sie Züchter<br />
Ed Currie aus Rock Hill/South Carolina.</p>
<p><strong>Gelbe Kirsche</strong><br />
Der Scharfmacher aus der k.u.k. Monarchie, allerdings der ungarischen Reichshälfte, ist die Königsklasse der „Kirschpaprikas“. Mit ihren 3.000 Scoville aber immer noch ein Einstiegsmodell fürs Zungenbetäuben.</p>
<p><strong>Jalapeño</strong><br />
Die grünen, spitz zulaufenden Mexiko-Chilis kennt man meist eingelegt und in Scheiben geschnitten. Schärfetechnisch mit ihren bis zu 6.500 Scoville eher eine Sache für Anfänger.</p>
<p><strong>Naga Morich</strong><br />
Wie alle superscharfen Varianten (wir sprechen von einer guten Million Scoville) ist auch die in Bangladesch als „Schlangenchili“ bekannte Pflanze eine Abart von Capsicum chinense.</p>
<p><strong>Scotch Bonnet</strong><br />
Der gelbe Liebling aus Jamaica verdankt seinen Namen der Schottenmütze, an die seine Form erinnert. Mit beachtlichen 300.000 Scoville gehört er in die klassische Jerk-Sauce, die Grillhühner scharf macht.</p>
<p><strong>Trinidad Moruga Scorpion</strong><br />
Sieht aus wie eine golfballgroße Mandarine und stammt von der namensgebenden Insel Trinidad. Trotz der fruchtigen Geschmackskomponente hat sie gefährliche 1,2 Millionen Scoville.</p>
<p>&nbsp;</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/chili/" rel="tag">Chili</a>, <a href="https://wiener-online.at/tag/genuss/" rel="tag">Genuss</a>, <a href="https://wiener-online.at/tag/gourmet/" rel="tag">Gourmet</a>, <a href="https://wiener-online.at/tag/grillen/" rel="tag">grillen</a>, <a href="https://wiener-online.at/tag/scharfes-essen/" rel="tag">Scharfes Essen</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/&amp;t=H%C3%B6llisch%20scharfes%20Essen%3A%20Feuer%20her%2C%20Mann%21' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=H%C3%B6llisch%20scharfes%20Essen%3A%20Feuer%20her%2C%20Mann%21&url=https://wiener-online.at/?p=175568' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2018%2F09%2F05%2Fscharfes-essen-feuer-her-mann%2F&amp;description=H%C3%B6llisch%20scharfes%20Essen%3A%20Feuer%20her%2C%20Mann%21&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2018%2F09%2FGettyImages-523794420-705x498.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=H%C3%B6llisch%20scharfes%20Essen%3A%20Feuer%20her%2C%20Mann%21&amp;url=https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=https%3A%2F%2Fwiener-online.at%2F2018%2F09%2F05%2Fscharfes-essen-feuer-her-mann%2F&amp;name=H%C3%B6llisch%20scharfes%20Essen%3A%20Feuer%20her%2C%20Mann%21&amp;description=%C3%9Cberraschung%21%20Scharfes%20Essen%20ist%20gesund%20und%20Chilis%20sind%20eigentlich%20Beeren.%20Pikante%20Einblicke%20in%20die%20Welt%20der%20Schoten%2C%20ohne%20die%20kein%20Grillabend%20unter%20M%C3%A4nnern%20voll%C2%ADst%C3%A4ndig%20w%C3%A4re.%20Text%3A%20Roland%20Graf%20Was%20darf%E2%80%99s%20denn%20sein%3F%20Sambal%20oelek%2C%20Sriracha%20Hot%20Sauce%2C%20Mole%20Adobo%20oder%20doch%20Harissa%3F%20Welche%20Herkunft%20die%20Grillsauce%20Ihrer%20Wahl%20auch%20hat%2C%20das%20Entscheidende%20ist%20in%20jedem%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/&amp;title=H%C3%B6llisch%20scharfes%20Essen%3A%20Feuer%20her%2C%20Mann%21' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=H%C3%B6llisch%20scharfes%20Essen%3A%20Feuer%20her%2C%20Mann%21&amp;body=https://wiener-online.at/2018/09/05/scharfes-essen-feuer-her-mann/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2018/09/GettyImages-523794420.jpg</span>
					   <span itemprop='height' >914</span>
					   <span itemprop='width' >1294</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Anneliese Ringhofer</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Anneliese Ringhofer</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-09-05T17:47:39+00:00" >2018-09-05 17:47:39</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-09-05 17:47:39</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Höllisch scharfes Essen: Feuer her, Mann!</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2018/09/04/das-bleibt-jetzt-unter-uns-jungs-zahlen-bitte/" rel="prev">Das bleibt jetzt unter uns Jungs: Zahlen, bitte!</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://wiener-online.at/2018/04/13/wiener_abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2018/09/04/das-bleibt-jetzt-unter-uns-jungs-zahlen-bitte/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Das bleibt jetzt unter uns Jungs: Zahlen, bitte!</span>            <span class='entry-image'><img width="80" height="80" src="https://wiener-online.at/wp-content/uploads/2018/09/mandloa-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://wiener-online.at/wp-content/uploads/2018/09/mandloa-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2018/09/mandloa-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2018/09/mandloa-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2018/09/mandloa-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2018/09/mandloa-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://wiener-online.at/2018/09/05/vhils-und-hennessy-exquisiter-cognac-in-einer-exquisiten-flasche/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-18.21.25-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-18.21.25-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-18.21.25-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-18.21.25-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-18.21.25-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2018/09/Bildschirmfoto-2018-09-05-um-18.21.25-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Vhils und Hennessy: Exquisiter Cognac in einer exquisiten Flasche</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/wp-embed.min.js'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 69/82 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching using disk

Served from: wiener-online.at @ 2018-09-06 08:33:01 by W3 Total Cache
-->