<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_198572 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warum wir WIENER machen</title>
	<meta name="description" content="Throwback: Das allererste Editorial des WIENER von 1979, verfasst von den Gründungsherausgebern Gert Winkler und Günther Lebisch" />
	<link rel="canonical" href="https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warum wir WIENER machen" />
	<meta property="og:description" content="Throwback: Das allererste Editorial des WIENER von 1979, verfasst von den Gründungsherausgebern Gert Winkler und Günther Lebisch" />
	<meta property="og:url" content="https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/" />
	<meta property="og:site_name" content="Wiener Online" />
	<meta property="article:published_time" content="2021-10-07T12:57:29+00:00" />
	<meta property="article:modified_time" content="2021-10-07T12:58:36+00:00" />
	<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1_Header.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1285" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Christian Jandrisits" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wiener-online.at/#website","url":"https://wiener-online.at/","name":"Wiener Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wiener-online.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/#primaryimage","inLanguage":"de-DE","url":"https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1_Header.jpg","contentUrl":"https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1_Header.jpg","width":1920,"height":1285,"caption":"Gert Winkler und G\u00fcnther Lebisch"},{"@type":"WebPage","@id":"https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/#webpage","url":"https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/","name":"Warum wir WIENER machen","isPartOf":{"@id":"https://wiener-online.at/#website"},"primaryImageOfPage":{"@id":"https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/#primaryimage"},"datePublished":"2021-10-07T12:57:29+00:00","dateModified":"2021-10-07T12:58:36+00:00","author":{"@id":"https://wiener-online.at/#/schema/person/24b78f3e59e699afc0fb512ae22d90b3"},"description":"Throwback: Das allererste Editorial des WIENER von 1979, verfasst von den Gr\u00fcndungsherausgebern Gert Winkler und G\u00fcnther Lebisch","breadcrumb":{"@id":"https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/"]}]},{"@type":"BreadcrumbList","@id":"https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://wiener-online.at/"},{"@type":"ListItem","position":2,"name":"Warum wir WIENER machen"}]},{"@type":"Person","@id":"https://wiener-online.at/#/schema/person/24b78f3e59e699afc0fb512ae22d90b3","name":"Christian Jandrisits","image":{"@type":"ImageObject","@id":"https://wiener-online.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/7575e749c08d4c1f22d22f651578e140?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7575e749c08d4c1f22d22f651578e140?s=96&d=mm&r=g","caption":"Christian Jandrisits"},"sameAs":["http://www.wiener-online.at"],"url":"https://wiener-online.at/author/christian-jandrisits/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- wiener-online.at is managing ads with Advanced Ads 1.28.0 --><script id="wiene-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wiener-online.at/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js' id='jquery.sifs-js'></script>
<script type='text/javascript' id='wpifs-js-extra'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js' id='wpifs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts","ID":198572,"token":"0e1e30f725","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://wiener-online.at/wp-json/" /><link rel="alternate" type="application/json" href="https://wiener-online.at/wp-json/wp/v2/posts/198572" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wiener-online.at/?p=198572' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2021%2F10%2F07%2Fwarum-wir-wiener-machen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2021%2F10%2F07%2Fwarum-wir-wiener-machen%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["akut","stadtleben"],"pageAttributes":["achtziger-jahre","gert-winkler","ggk","werbung","wien","wiener"],"pagePostAuthor":"Christian Jandrisits"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRVXWRC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/wp-content/uploads/2020/05/favicon-300x300.png" type="image/png">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-5.8-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.8",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    

<!-- CJT Global Block (247) - LIVERAMP - START -->
<script   src="https://gdpr-wrapper.privacymanager.io/gdpr/4b04d89b-c97e-401e-a64c-6cb0400bfd69/gdpr-liveramp.js"></script>
<!-- CJT Global Block (247) - LIVERAMP - END -->



<!-- CJT Global Block (12) - CSS - START -->
<style type="text/css">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</style>
<!-- CJT Global Block (12) - CSS - END -->



<!-- CJT Global Block (221) - COPE: 1+x - START -->
<script src="https://tagger.opecloud.com/sdo/v2/tcf-tagger.js" async type="text/javascript"></script>
<!-- CJT Global Block (221) - COPE: 1+x - END -->



<!-- CJT Global Block (223) - COPE: AKUT - START -->
<script type="application/javascript">
  var _sasConfig = {
    networkid: 1003,
    timeOut: 1000,
    enableLogging: false,
    placement: {
      siteId: 394662,
      pageName: 'akut',
      formats: [{ id: 22374},{id: 23481},{ id: 23170},{id: 22373},{ id: 23175 },{id: 23176 },{ id: 22375},{id: 23362},{id: 23366},{id: 23367}],
    },
    partners: {
      '1plusX': {
        'enabled': true
      }
    }
  };

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function () {
    sas.setup({
      networkid: 1003,
      domain: "https://styria.smartadserver.com", //Smart BaseURL
      async: true,
      renderMode: 2
    });
  }); 
</script>
<!-- CJT Global Block (223) - COPE: AKUT - END -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

/** Hide AV bar */
.av-share-box { display: none!important; }

/** Hide Socket */
footer.container_wrap.socket_color { display: none; }		</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:1024-PU:27-PLA:41
WP:5.8
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style>
		.post {
			float: none !important;
		}
	</style>
</head>




<body id="top" class="post-template-default single single-post postid-198572 single-format-standard stretched post-warum-wir-wiener-machen category-akut category-stadtleben aa-prefix-wiene-" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div id="wiener-cope" class='container template-blog template-single-blog '>

<div id="hab-right">
<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<!-- Sitebar/HPA/Sky | D | var. -->
<div id="sas_22375"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22375");
    });
</script></div>
</div>

				<main class='content label units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >




                    <article class='label post-entry post-entry-type-standard post-entry-198572 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-198572 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-stadtleben tag-achtziger-jahre tag-gert-winkler tag-ggk tag-werbung tag-wien tag-wiener'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>AKUT</h1></div><div class="big-preview single-big"><img width="845" height="321" src="https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1_Header-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/' rel='bookmark' title='Permanenter Link zu: Warum wir WIENER machen'>Warum wir WIENER machen			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Christian Jandrisits</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" >
<p><strong>In der allerersten Ausgabe des WIENER anno 1979 erläuterten die beiden Gründungs-Herausgeber <a href="https://wiener-online.at/2017/10/25/gert-winkler/"><span class="has-inline-color has-cyan-bluish-gray-color">Gert Winkler</span> </a>und Günther Lebisch, was sie mit dem neuen Zeitgeistmagazin, auf das laut <a href="https://www.parlament.gv.at/PAKT/VHG/XXI/J/J_02853/index.shtml" target="_blank" rel="noreferrer noopener"><span class="has-inline-color has-cyan-bluish-gray-color">Prof. Armin Fehle</span></a> „niemand gewartet hatte&#8220; vorhaben.</strong></p>



<p>Sie halten die Nullnummer einer neuen Zeitschrift in Händen, die ab 1. Oktober 1979 monatlich über die creative Wiener Szene berichten wird. Mit diesem trockenen Statement wäre eigentlich schon alles gesagt. Und Sie werden beim Blättern in diesem Prototyp ziemlich rasch verstehen, wie wir diesen Auftrag, den wir uns·selber gegeben haben, verstanden wissen wollen.</p>



<p>Dennoch, weil es ziemlich spannend ist, eine neue Zeitung zu machen, und ziernlich spannend, eine neue Zeitung zu lesen, wollen wir doch noch einige Worte darüber verlieren.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<!-- HEADER | M | var. -->
<div id="sas_23362"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23362");
    });
</script>

</div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- VIDEO | A | var. -->
<div id="vi-player" style="width: 100%; height: auto;">
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '59e9d6fa28a06132ef7f3b22',
      AdUnitType: '2',
      PublisherID: '848568758719269',
      PlacementID: 'pltyPxtinDVmFe5VVmt',
      DivID: '',
      IAB_Category: 'IAB1,IAB18',
      Keywords: '',
      Language: 'de-de',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
</div>
</div>




<p>,,Wiener&#8220; ist verstanden wie Leute. Österreicher hätten wir sagen können, weil ja das ganze Land kaum mehr Einwohner zählt als eine ordentliche Stadt. Aber Österreicher klingt eben nicht so gut wie die präzise Bezeichnung für die Bewohner einer Metropole, über die man im Ausland besser denkt als hier. Von der man am East River, an der Seine, an Tiber, Themse und Rhein mehr erwartet als an der Donau.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<!-- IN CONTENT | A | 300x250 -->
<div id="sas_23176" style="margin: 30px auto;"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23176");
    });
</script>

</div>




<figure class="wp-block-image size-large"><img loading="lazy" width="848" height="1030" src="https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-848x1030.jpg" alt="" class="wp-image-198573" srcset="https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-848x1030.jpg 848w, https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-247x300.jpg 247w, https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-768x933.jpg 768w, https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-1264x1536.jpg 1264w, https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-1234x1500.jpg 1234w, https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-580x705.jpg 580w, https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1-450x547.jpg 450w, https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1.jpg 1580w" sizes="(max-width: 848px) 100vw, 848px" /><figcaption>Gert Winkler und Günther Lebisch, fotografiert fürs erste Editorial von Brian Spence</figcaption></figure>



<p>Daß die hohen Erwartungen, die man anderswo in Wien setzt, nicht zu hoch gegriffen sind, wird „Wiener&#8220; Monat für Monat beweisen, indem wir Wiener präsentieren. Und wenn die meisten Wiener nicht hier geboren sind, vielleicht nicht einmal hier leben, dann werden sie sich den Titel schon gefallen lassen müssen.</p>



<p>Wir wollen Leute präsentieren, die etwas machen. Die creativ sind. Also Leute, die sich in ihrer Arbeit verwirklichen, denen nicht Urlaub und Einkom­men die Maximen ihres Handelns setzen, sondern Anstrengung, Unruhe und Zweifel, die Triebfedern aller schöpferischen Leistungen. Diese Leistungen erstrecken sich in alle Bereiche des menschlichen Daseins. Wir werden nicht nur über das sogenannte „Schöngeistige&#8220; berichten, wie diese Nullnummer z. B. mit dem Hauptthema Mode vielleicht weismachen könnte, sondern auch über das durchaus „Praktische&#8220;. Über das handfeste Tagwerk der Kaufleute, der Politiker. Über Büttel und Schergen genauso wie über die Anstrengungen des sozialen Fortschrittes, der humanen Zukunft.</p>



<p>Wir können damit vielleicht den vielen Einzelkämpfern der Wiener Szene Mut machen. Mut, einander kennenzulernen, Selbstvertrauen zu fassen in sich und in die Möglichkeiten, hier und jetzt etwas zu machen. Und von hier aus. Wien liegt weit im Osten, eine Vorhut des Clubs der reichen Demokratien, tausend Kilometer von jedem westlichen Zentrum entfernt, abgeschnitten von den tra­ditionellen Schwesternstädten Prag und Budapest, vereinsamt, ohne Hafen. Wien ist weder internationaler Luftknoten, noch sonst ein -Knoten. Aber Wien ist Wien.<br><br>Und was Wien noch alles sein kann außer Schlaffheit, eingebettet im Promille­gürtel von Grinzing bis Gumpoldskirchen, das werden Sie in Zukunft auf die­sen Seiten zu lesen bekommen.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/" data-a2a-title="Warum wir WIENER machen"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F10%2F07%2Fwarum-wir-wiener-machen%2F&amp;linkname=Warum%20wir%20WIENER%20machen" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F10%2F07%2Fwarum-wir-wiener-machen%2F&amp;linkname=Warum%20wir%20WIENER%20machen" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F10%2F07%2Fwarum-wir-wiener-machen%2F&amp;linkname=Warum%20wir%20WIENER%20machen" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F10%2F07%2Fwarum-wir-wiener-machen%2F&amp;linkname=Warum%20wir%20WIENER%20machen" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Bleiben sie doch noch!</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2016/11/30/free-wifi-lasset-uns-surfen/' title='Free WiFi!'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-120x120.jpeg 120w, https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-80x80.jpeg 80w, https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-36x36.jpeg 36w, https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-180x180.jpeg 180w, https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-450x450.jpeg 450w, https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-150x150.jpeg 150w, https://wiener-online.at/wp-content/uploads/2016/11/Phil-Wien-Facebook-560x560.jpeg 560w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Free WiFi!</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2017/05/29/162723/' title='Wiener Autofahrer: Die &#8222;besseren Verlierer&#8220;'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2017/05/GettyImages-140479649-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2017/05/GettyImages-140479649-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2017/05/GettyImages-140479649-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2017/05/GettyImages-140479649-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2017/05/GettyImages-140479649-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2017/05/GettyImages-140479649-450x450.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Wiener Autofahrer: Die &#8222;besseren Verlierer&#8220;</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/12/09/40-jahre-wiener-zeitgeist/' title='40 Jahre WIENER Zeitgeist'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2019/12/WrZeitgeist_03_cORFGasoline-Film-Production-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/12/WrZeitgeist_03_cORFGasoline-Film-Production-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2019/12/WrZeitgeist_03_cORFGasoline-Film-Production-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2019/12/WrZeitgeist_03_cORFGasoline-Film-Production-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2019/12/WrZeitgeist_03_cORFGasoline-Film-Production-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2019/12/WrZeitgeist_03_cORFGasoline-Film-Production-450x450.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">40 Jahre WIENER Zeitgeist</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2016/09/18/wien-du-tote-stadt/' title='Wien, du tote Stadt'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-450x450.jpg 450w, https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-150x150.jpg 150w, https://wiener-online.at/wp-content/uploads/2016/09/14285556_10210811207262136_684236121_o-560x560.jpg 560w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Wien, du tote Stadt</span></a>
</div>
</div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/achtziger-jahre/" rel="tag">Achtziger Jahre</a>, <a href="https://wiener-online.at/tag/gert-winkler/" rel="tag">Gert Winkler</a>, <a href="https://wiener-online.at/tag/ggk/" rel="tag">GGK</a>, <a href="https://wiener-online.at/tag/werbung/" rel="tag">Werbung</a>, <a href="https://wiener-online.at/tag/wien/" rel="tag">Wien</a>, <a href="https://wiener-online.at/tag/wiener/" rel="tag">WIENER</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/&amp;t=Warum%20wir%20WIENER%20machen' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Warum%20wir%20WIENER%20machen&url=https://wiener-online.at/?p=198572' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2021%2F10%2F07%2Fwarum-wir-wiener-machen%2F&amp;description=Warum%20wir%20WIENER%20machen&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2021%2F10%2FWinkler-Lebisch_Ausgabe1_Header-705x472.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Warum%20wir%20WIENER%20machen&amp;body=https://wiener-online.at/2021/10/07/warum-wir-wiener-machen/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2021/10/Winkler-Lebisch_Ausgabe1_Header.jpg</span>
					   <span itemprop='height' >1285</span>
					   <span itemprop='width' >1920</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Christian Jandrisits</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Christian Jandrisits</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-10-07T14:57:29+02:00" >2021-10-07 14:57:29</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-10-07 14:58:36</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Warum wir WIENER machen</span></span></span></div></article><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- AFTER CONTENT (= SUPER 2) | D | 728x90  -->
<div id="sas_23481"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23481");
    });
</script></div>
<nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2021/10/05/wiener-kulturverein-eroeffnungskonzert/" rel="prev">Wiener Kulturverein – Eröffnungskonzert</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>
<section id="wpp-2" class="widget clearfix popular-posts">
<h3 class="widgettitle">Best of WIENER</h3>

<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/198416-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2021/09/28/wie-reagiert-der-heteromann-auf-harte-nippel/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/09/28/wie-reagiert-der-heteromann-auf-harte-nippel/" class="wpp-post-title" target="_self">Wie reagiert der ­Heteromann auf ­harte Nippel?</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/198401-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/09/27/warum-vergeht-die-zeit-schneller-je-aelter-du-bist/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/09/27/warum-vergeht-die-zeit-schneller-je-aelter-du-bist/" class="wpp-post-title" target="_self">Warum vergeht die Zeit ­schneller, je älter du bist?</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/198460-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/09/30/kitty-willenbruch-salon-porno-oeffnet-die-pforten/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/09/30/kitty-willenbruch-salon-porno-oeffnet-die-pforten/" class="wpp-post-title" target="_self">Kitty Willenbruch – Salon Porno öffnet die Pforten</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/198466-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/10/01/einer-gegen-die-wuerschteln/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/10/01/einer-gegen-die-wuerschteln/" class="wpp-post-title" target="_self">Einer gegen die Würschteln</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-2" class="widget clearfix ai_widget ai-viewport-1"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 1 | D | 300x250  -->
<div id="sas_22373"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22373");
    });
</script></div>
<span class="seperator extralight-border"></span></section>
<section id="wpp-3" class="widget clearfix popular-posts">


<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/198133-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/09/02/skandal-sargnagel-sagt-alle-penisse-sind-okay/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/09/02/skandal-sargnagel-sagt-alle-penisse-sind-okay/" class="wpp-post-title" target="_self">Skandal: Sargnagel sagt, alle Penisse sind okay!</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/163392-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/06/13/lisa-eckhart/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/06/13/lisa-eckhart/" class="wpp-post-title" target="_self">„Ohne Pathos ist Sex sinnlos.“ Lisa Eckhart im Interview</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/173549-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/" class="wpp-post-title" target="_self">Die nackte Wahrheit – Warum Frau und Mann einander nie verstehen werden</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/182178-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2019/03/11/ulli-baeer-wissen-sie-wer-ich-einmal-war/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2019/03/11/ulli-baeer-wissen-sie-wer-ich-einmal-war/" class="wpp-post-title" target="_self">Ulli Bäer: „Wissen Sie, wer ich einmal war?“</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/192546-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2020/05/18/die-erfolgreichsten-franchises-der-welt/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2020/05/18/die-erfolgreichsten-franchises-der-welt/" class="wpp-post-title" target="_self">Die erfolgreichsten Franchises der Welt</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/162244-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/" class="wpp-post-title" target="_self">Die Rolling Stones in Österreich</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-3" class="widget clearfix ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 2 | A | 300x250  -->
<div id="sas_23175"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23175");
    });
</script></div>
<span class="seperator extralight-border"></span></section></div></aside>			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="https://wiener-online.at/2019/12/04/wiener-abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum / Mediadaten</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2021/10/05/wiener-kulturverein-eroeffnungskonzert/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Wiener Kulturverein – Eröffnungskonzert</span>            <span class='entry-image'><img width="80" height="80" src="https://wiener-online.at/wp-content/uploads/2021/10/Nina-Veselinova-Hackl-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://wiener-online.at/wp-content/uploads/2021/10/Nina-Veselinova-Hackl-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2021/10/Nina-Veselinova-Hackl-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2021/10/Nina-Veselinova-Hackl-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2021/10/Nina-Veselinova-Hackl-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2021/10/Nina-Veselinova-Hackl-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

        <div id="wpfront-scroll-top-container">
            <img src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/images/icons/35.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":48,"button_height":48,"button_opacity":1,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":40,"marginY":40,"hide_iframe":false,"auto_hide":true,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type="text/javascript" src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js' id='custom-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js' id='avia-default-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js' id='avia-popup-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<!-- CJT Global Block (51) - JS: Hide WA on Desktop - START -->
<script>
jQuery(function() {
    if(screen.availWidth > 480) {
        jQuery('a[title=WhatsApp]').remove();
    }
});
</script>
<!-- CJT Global Block (51) - JS: Hide WA on Desktop - END -->



<!-- CJT Global Block (282) - Social Icons - START -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" />

<script>
jQuery(function() {
    jQuery('#avia-menu').append('<li id="menu-item-fb" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.facebook.com/wiener.online/" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-facebook-f"></i></a></li><li id="menu-item-ig" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="http://instagram.com/wiener_online" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-instagram"></i></a></li><li id="menu-item-yt" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.youtube.com/WIENERallesf%C3%BCrEr" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-youtube"></i></a></li>');
    jQuery('#mobile-advanced').append('<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.facebook.com/wiener.online/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Facebook</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://instagram.com/wiener_online" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Instagram</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.youtube.com/WIENERallesf%C3%BCrEr" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Youtube</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>');
});
</script>
<!-- CJT Global Block (282) - Social Icons - END -->

<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 120/189 objects using redis
Page Caching using redis (SSL caching disabled) 
Database Caching 5/57 queries in 0.013 seconds using redis

Served from: wiener-online.at @ 2021-10-07 15:37:54 by W3 Total Cache
-->