<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_165081 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Im Wordrap: Christian Strasser - Wiener Online</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Er spielt gerne Schurken und Mörder, mimt aber auch mal den Kieberer oder schlüpft in tragikkomische Rollen: Christian Strasser über die Herausforderungen des Schauspiel-Studiums bei Elfriede Ott, warum die Schauspielerei manchmal kein Beruf für Erwachsene sei und was es mit seinem Schweinsbratenfetisch auf sich hat. Und dann erzählte er uns noch einen Witz."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Im Wordrap: Christian Strasser - Wiener Online" />
<meta property="og:description" content="Er spielt gerne Schurken und Mörder, mimt aber auch mal den Kieberer oder schlüpft in tragikkomische Rollen: Christian Strasser über die Herausforderungen des Schauspiel-Studiums bei Elfriede Ott, warum die Schauspielerei manchmal kein Beruf für Erwachsene sei und was es mit seinem Schweinsbratenfetisch auf sich hat. Und dann erzählte er uns noch einen Witz." />
<meta property="og:url" content="http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="Christian Strasser" />
<meta property="article:tag" content="Kino" />
<meta property="article:tag" content="Musik" />
<meta property="article:tag" content="ORF" />
<meta property="article:tag" content="Schauspieler" />
<meta property="article:tag" content="Schnell ermittelt" />
<meta property="article:tag" content="Soko Donau" />
<meta property="article:tag" content="Soko Kitzbühel" />
<meta property="article:tag" content="TV" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2017-08-18T16:18:40+02:00" />
<meta property="article:modified_time" content="2017-08-19T01:17:05+02:00" />
<meta property="og:updated_time" content="2017-08-19T01:17:05+02:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2017/08/IMGP4859-Kopie.jpg" />
<meta property="og:image:width" content="1134" />
<meta property="og:image:height" content="849" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Er spielt gerne Schurken und Mörder, mimt aber auch mal den Kieberer oder schlüpft in tragikkomische Rollen: Christian Strasser über die Herausforderungen des Schauspiel-Studiums bei Elfriede Ott, warum die Schauspielerei manchmal kein Beruf für Erwachsene sei und was es mit seinem Schweinsbratenfetisch auf sich hat. Und dann erzählte er uns noch einen Witz." />
<meta name="twitter:title" content="Im Wordrap: Christian Strasser - Wiener Online" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2017/08/IMGP4859-Kopie.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Im Wordrap: Christian Strasser Kommentar-Feed" href="http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css?ver=5922af8ba9b9d' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wiener-online.at/?p=165081' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F08%2F18%2Fim-wordrap-christian-strasser%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F08%2F18%2Fim-wordrap-christian-strasser%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:15-PLA:12
WP:4.7.5
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	

</head>




<body id="top" class="post-template-default single single-post postid-165081 single-format-standard stretched post-im-wordrap-christian-strasser category-interview category-kultur" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label-kultur units av-content-full alpha  av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label-kultur post-entry post-entry-type-standard post-entry-165081 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-165081 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-kultur tag-christian-strasser tag-kino tag-musik tag-orf tag-schauspieler tag-schnell-ermittelt tag-soko-donau tag-soko-kitzbuehel tag-tv'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>Interview</h1></div><div class="big-preview single-big"><img width="1134" height="423" src="http://wiener-online.at/wp-content/uploads/2017/08/IMGP4859-Kopie-1134x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/' rel='bookmark' title='Permanenter Link zu: Im Wordrap: Christian Strasser'>Im Wordrap: Christian Strasser			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Anneliese Ringhofer</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Er spielt gerne Schurken und Mörder, mimt aber auch mal den <span class="lexem"><strong class="recommended">Kieberer</strong></span> oder schlüpft in tragikkomische Rollen: Christian Strasser über die Herausforderungen des Schauspiel-Studiums bei Elfriede Ott, warum die Schauspielerei manchmal kein Beruf für Erwachsene sei und was es mit seinem Schweinsbratenfetisch auf sich hat. Und dann erzählte er uns noch einen Witz.</strong></p>
<p><strong>Steckbrief</strong><br />
Name: Christian Strasser<br />
Geboren: 23. Mai 1975<br />
Aufgewachsen: Vöcklabruck / OÖ<br />
Wohnort: Seit 1995 in Wien<br />
Beruf: Schauspieler, Regisseur, Sänger<br />
Augenfarbe: blau</p>
<p><strong>Was ist die Herausforderung beim Spielen eines Mörders?</strong><br />
Als Verdächtiger unverdächtig zu wirken und trotzdem verständlich machen, wie‘s soweit kommen konnte.</p>
<p><strong>Womit hat dich Elfriede Ott im Rahmen des Schauspielunterrichts am meisten genervt?</strong><br />
Dass sie es künstlerisch nicht verantworten konnte, mich ins Engagement zu lassen. Hab‘s trotzdem getan.</p>
<p><strong>Weshalb hat sie dich am meisten gelobt?</strong><br />
Für meinen Mut. Oder so. Zu lange her.</p>
<p><strong>Du stehst als Musiker und als Schauspieler auf der Bühne – wie nimmst du dich jeweils selbst wahr?</strong><br />
Als Sänger interpretieren wir eigene Sachen. Als Schauspieler bin ich Mittler zwischen Autor und Publikum.</p>
<p><strong>Warum schaust du Filme, in denen du mitspielst?</strong><br />
Zur Kontrolle. Wenn ich schon Hundertausenden zumute mir zuzusehen, muss ich da selbst auch durch!</p>
<p><strong>Wer ist dein größter Kritiker?</strong><br />
Ich selber. Weil immer noch mehr geht.</p>
<p><strong>Die Rolle deines Lebens und warum?</strong><br />
Eigentlich immer die, an der ich aktuell arbeite. Weil Leben und Beruf sich vermischen.</p>
<p><strong>Die bislang skurrilste Situation auf einer Bühne oder beim Filmdreh?</strong><br />
Zu viele Situationen. Neulich kam ich ans Set und meine erste Aufgabe war, meinen Kopf in den Kopierer zu legen und Grimassen zu schneiden. Mein erster Gedanke: Eigentlich kein Beruf für Erwachsene.</p>
<p><strong>Bester Ort, um Texte einzustudieren?</strong><br />
Mein Sofa, Kaffeehaus.</p>
<p><strong>Welches Publikum liebt dich?</strong><br />
Das gute.</p>
<p><strong>Auf welchen/r Bühne/n möchtest du in 50 Jahren stehen?</strong><br />
Auf keiner mehr. Mit 92 muss alles gesagt sein.</p>
<p><strong>Wann empfindest du Nervenkitzel?</strong><br />
Die Augenblicke bevor man bei einer Premiere oder einem Konzert raus in die Manege muss.</p>
<p><strong>Wann stellt es dir die Haare auf?</strong><br />
Bei fadem, eitlem und schlechtem Theater.</p>
<p><strong>Wer oder was macht dir gute Laune?</strong><br />
Rapidsieg, geile Kollegen.</p>
<p><strong>Damit erübrigt sich meine Frage: Austria oder Rapid?</strong><br />
Wäre ohnedies eine beleidigende Frage. Es zieht sich um meine Brust das grün und weiße Band.</p>
<p><strong>Langeweile empfindest du wann?</strong><br />
Nie. Wirklich nie.</p>
<p><strong>Hast du schon mal jemanden verpfiffen?</strong><br />
Ich pfeife nur im Stadion.</p>
<div id="attachment_165083" style="width: 983px" class="wp-caption alignnone"><img class=" wp-image-165083" src="http://wiener-online.at/wp-content/uploads/2017/08/IMGP4921-Kopie-300x225.jpg" alt="" width="973" height="730" srcset="http://wiener-online.at/wp-content/uploads/2017/08/IMGP4921-Kopie-300x225.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/08/IMGP4921-Kopie-768x575.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/08/IMGP4921-Kopie-705x528.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/08/IMGP4921-Kopie-450x337.jpg 450w" sizes="(max-width: 973px) 100vw, 973px" /><p class="wp-caption-text">(c) Moritz Schnell</p></div>
<p><strong>Worüber würdest du im Speakers‘ Corner im Londoner Hyde Park gerne sprechen?</strong><br />
Warum noch immer alle 5 Sekunden ein Kind verhungern muss und Menschen im Mittelmeer ersaufen.</p>
<p><strong>Welche/r Musiker/in oder/und Schauspieler/in begleitet dich seit Jugendtagen an und warum?</strong><br />
Die Guten. Schauspieler sind Kollegen geworden und immer wieder überraschen mich andere Musiker …</p>
<p><strong>Warum wird dir als Musiker dieser Bandname gerecht: Christian &amp; Michael und die Emotionale Rock &amp; Showband?</strong><br />
Einfach anschauen! Live zu spielen, verlangt die höchste Ehrlichkeit und Musik ist der direkte Weg zum Herzen. Das ist emotional und unsere Unbeholfenheit, Gefühle auszudrücken, ist eine Show. Eine Katharsis für uns und das Publikum. Nachher ist man geheilt von seinen Schmerzen.</p>
<p><strong>Kaffee mit Milch und Zucker?</strong><br />
Schwarz. Ich akzeptiere ihn, wie er ist.</p>
<p><strong>Tschick oder Mehlspeise dazu?</strong><br />
Leider zwei Tschick.</p>
<p><strong>Was an dir ist oberösterreichisch?</strong><br />
Schweinsbratenfetisch.</p>
<p><strong>Vöcklabruck – hat dich was gelehrt?</strong><br />
&#8222;Wer die Wahrheit sagt, braucht ein schnelles Pferd&#8220; Ich glaub, der Spruch ist von Buffalo Bill. Und dass eine Kleinstadt einfach klein ist.</p>
<p><strong>Was hat Wien, was andere Städte nicht haben?</strong><br />
Die Menschen, die ich liebe. Schmäh. Übersicht. Rapid.</p>
<p><strong>Was machst du an einem freien Tag?</strong><br />
Nix. Narrenkastlschauen.</p>
<p><strong>Erzähl uns bitte einen Witz &#8230;<br />
</strong>Pubertierendes Kamelmädchen fragt die Mama: Duu, wir sind zwar eh urschön, aber warum haben wir so einen unförmigen Höcker am Rücken?<br />
Naja, wenn wir durch die Wüste gehen und uns verlaufen, verdursten andere Tiere und wir haben noch einen Vorrat Wasser dabei und überleben bis zur nächsten Oase.<br />
Aha – und ich mein, wir haben eh voll schöne Beine, aber so hässliche, große Füße. Warum?<br />
Naja, wenn wir durch die Wüste gehen und in gefährlichen Sand kommen, gehen andere Tiere unter und wir spazieren gemütlich wie mit Schneeschuhen darüber.<br />
Aha – aber warum haben wir zwar schöne Augen, aber so hässliche, lange Wimpern, kaum zum Daschminken?<br />
Naja, wenn wir in einen Sandsturm kommen, werden die anderen Tiere blind und verlaufen sich und wir können ohne Sand in den Augen weiter spazieren.<br />
Aha – aber warum, Mama, brauch ich den ganzen Scheiß in Schönbrunn?</p>
<p>&nbsp;</p>
<div class='avia-iframe-wrap'><iframe src="https://player.vimeo.com/video/121888193" width="960" height="720" frameborder="0" title="Christian Strasser Demoband" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p><strong>Christian Strasser</strong><br />
Der gebürtige Oberösterreicher hat Mitte der 90er-Jahre am Konservatorium der Stadt Wien bei Schauspiel-Doyenne Prof. Elfriede Ott studiert. Er stand bereits auf der Bühne des <a href="http://www.volkstheater.at/" target="_blank" rel="noopener noreferrer">Volkstheater Wien</a>, <a href="https://www.rabenhoftheater.com/" target="_blank" rel="noopener noreferrer">Rabenhoftheater</a>, <a href="http://www.schauspielhaus.at/" target="_blank" rel="noopener noreferrer">Schauspielhaus Wien</a>, <a href="http://www.schauspielhaus-graz.com/" target="_blank" rel="noopener noreferrer">Graz</a> und <a href="http://www.schauspielhaus-salzburg.at/" target="_blank" rel="noopener noreferrer">Salzburg,</a> der <a href="http://www.festspiele-stockerau.at" target="_blank" rel="noopener noreferrer">Festspiele Stockerau</a> u.a. Zu sehen ist er außerdem in diversen Kino- und TV-Filmen, wie etwa <a href="https://www.filminstitut.at/de/licht/" target="_blank" rel="noopener noreferrer">„Licht“ von Barbara Albert</a> (Kinostart 3. 11. 2017), <a href="http://www.dasewigeleben.at/" target="_blank" rel="noopener noreferrer">„Das ewige Leben“ von Wolfgang Murnberger</a>, <a href="http://www.hoanzl.at/bad-fucking-55238.html" target="_blank" rel="noopener noreferrer">„Bad Fucking“ von Harald Sicheritz</a>, <a href="http://www.hoanzl.at/216-tag-und-nacht-sabine-derflinger.html" target="_blank" rel="noopener noreferrer">„Tag und Nacht“ von Sabine Derflinger</a>. Oder in Krimis, wo er mal den Mörder, mal einen Kieberer spielt: <a href="http://shop.orf.at/1/shop.tmpl?art=4930&amp;lang=DE" target="_blank" rel="noopener noreferrer">„Vier Frauen und ein Todesfall“</a>, „SOKO Donau“ oder „SOKO Kitzbühel“. Im Herbst hat er Episodenhauptrollen in „Schnell ermittelt“ und „SOKO Kitzbühl“ und steht am Set des Kinofilms von Rupert Henning „Wie ich lernte, bei mir selbst Kind zu sein“, eine <a href="http://www.fischerverlage.de/buch/9783100302090" target="_blank" rel="noopener noreferrer">Romanverfilmung von André Heller</a>. Als Musiker ist Strasser Mitglied der <a href="https://www.facebook.com/ChristianUndMichaelUndDieEmotionaleRockUndShowBand/" target="_blank" rel="noopener noreferrer">„Christian &amp; Michael und die Emotionale Rock &amp; Showband“</a>.</p>
<p>Termine:<br />
4.10. 20h im <a href="http://dastag.at/home/" target="_blank" rel="noopener noreferrer">TAG</a> Christian &amp; Michael und die emotionale Rock-+Showband unplugged<br />
6.10. 21.30h <a href="http://www.herbstwortlieder.at/" target="_blank" rel="noopener noreferrer">herbst.wort.lieder Festival in Pinkafeld<br />
</a>31.10. 20h Halloween Konzert in der <a href="http://www.local-bar.at/" target="_blank" rel="noopener noreferrer">Local Bar</a> in Wien<br />
8.-10.10. Theaterperformance in Krumpendorf und Lehrtätigkeit am <a href="http://www.divercitylab.at/" target="_blank" rel="noopener noreferrer">diverCITY-lab Wien</a></p>
<p>Fotos: (c) <a href="http://www.moritzschell.com/" target="_blank" rel="noopener noreferrer">Moritz Schnell</a></p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="http://wiener-online.at/tag/christian-strasser/" rel="tag">Christian Strasser</a>, <a href="http://wiener-online.at/tag/kino/" rel="tag">Kino</a>, <a href="http://wiener-online.at/tag/musik/" rel="tag">Musik</a>, <a href="http://wiener-online.at/tag/orf/" rel="tag">ORF</a>, <a href="http://wiener-online.at/tag/schauspieler/" rel="tag">Schauspieler</a>, <a href="http://wiener-online.at/tag/schnell-ermittelt/" rel="tag">Schnell ermittelt</a>, <a href="http://wiener-online.at/tag/soko-donau/" rel="tag">Soko Donau</a>, <a href="http://wiener-online.at/tag/soko-kitzbuehel/" rel="tag">Soko Kitzbühel</a>, <a href="http://wiener-online.at/tag/tv/" rel="tag">TV</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/&amp;t=Im%20Wordrap%3A%20Christian%20Strasser' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Im%20Wordrap%3A%20Christian%20Strasser&url=http://wiener-online.at/?p=165081' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2017%2F08%2F18%2Fim-wordrap-christian-strasser%2F&amp;description=Im%20Wordrap%3A%20Christian%20Strasser&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2017%2F08%2FIMGP4859-Kopie-705x528.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Im%20Wordrap%3A%20Christian%20Strasser&amp;url=http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2017%2F08%2F18%2Fim-wordrap-christian-strasser%2F&amp;name=Im%20Wordrap%3A%20Christian%20Strasser&amp;description=Er%20spielt%20gerne%20Schurken%20und%20M%C3%B6rder%2C%20mimt%20aber%20auch%20mal%20den%C2%A0Kieberer%20oder%20schl%C3%BCpft%20in%20tragikkomische%20Rollen%3A%20Christian%20Strasser%20%C3%BCber%20die%20Herausforderungen%20des%20Schauspiel-Studiums%20bei%20Elfriede%20Ott%2C%20warum%20die%20Schauspielerei%20manchmal%20kein%20Beruf%20f%C3%BCr%20Erwachsene%20sei%20und%20was%20es%20mit%20seinem%20Schweinsbratenfetisch%20auf%20sich%20hat.%20Und%20dann%20erz%C3%A4hlte%20er%20uns%20noch%20einen%20Witz.%20Steckbrief%20Name%3A%20Christian%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/&amp;title=Im%20Wordrap%3A%20Christian%20Strasser' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Im%20Wordrap%3A%20Christian%20Strasser&amp;body=http://wiener-online.at/2017/08/18/im-wordrap-christian-strasser/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2017/08/IMGP4859-Kopie.jpg</span>
					   <span itemprop='height' >849</span>
					   <span itemprop='width' >1134</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Anneliese Ringhofer</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Anneliese Ringhofer</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-08-18T16:18:40+00:00" >2017-08-18 16:18:40</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-08-19 01:17:05</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Im Wordrap: Christian Strasser</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2017/08/17/wiener-kinopremiere-logan-lucky/" rel="prev">WIENER Kinopremiere: Logan Lucky</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://abo.wiener-online.at/de/home">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-155782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155782"><a href="http://wiener-online.at/newsletter/">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154442"><a target="_blank" href="http://wiener-online.at/2017/01/23/wiener-pdf/">WIENER PDF</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154325"><a href="http://wiener-online.at/impressum/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2017/08/17/wiener-kinopremiere-logan-lucky/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>WIENER Kinopremiere: Logan Lucky</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/08/loganlucky2-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/08/loganlucky2-80x80.jpeg 80w, http://wiener-online.at/wp-content/uploads/2017/08/loganlucky2-36x36.jpeg 36w, http://wiener-online.at/wp-content/uploads/2017/08/loganlucky2-180x180.jpeg 180w, http://wiener-online.at/wp-content/uploads/2017/08/loganlucky2-120x120.jpeg 120w, http://wiener-online.at/wp-content/uploads/2017/08/loganlucky2-450x450.jpeg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>
