<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_200489 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vienna Blues Spring: Die Highlights 2022</title>
	<meta name="description" content="In seiner 18. Auflage geht der Vienna Blues Spring weithend live und ungestört über die Bühne. Der WIENER präsentiert die Highlights." />
	<link rel="canonical" href="https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vienna Blues Spring: Die Highlights 2022" />
	<meta property="og:description" content="In seiner 18. Auflage geht der Vienna Blues Spring weithend live und ungestört über die Bühne. Der WIENER präsentiert die Highlights." />
	<meta property="og:url" content="https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/" />
	<meta property="og:site_name" content="Wiener Online" />
	<meta property="article:published_time" content="2022-04-10T21:24:58+00:00" />
	<meta property="article:modified_time" content="2022-04-10T21:25:09+00:00" />
	<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_ghalia_volt.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="812" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Franz J. Sauer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="7 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wiener-online.at/#website","url":"https://wiener-online.at/","name":"Wiener Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wiener-online.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/#primaryimage","inLanguage":"de-DE","url":"https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_ghalia_volt.jpg","contentUrl":"https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_ghalia_volt.jpg","width":1200,"height":812,"caption":"Ghalia Volt von RUF Records"},{"@type":"WebPage","@id":"https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/#webpage","url":"https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/","name":"Vienna Blues Spring: Die Highlights 2022","isPartOf":{"@id":"https://wiener-online.at/#website"},"primaryImageOfPage":{"@id":"https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/#primaryimage"},"datePublished":"2022-04-10T21:24:58+00:00","dateModified":"2022-04-10T21:25:09+00:00","author":{"@id":"https://wiener-online.at/#/schema/person/7a8ec09a86fc9d3b988a678d405fccd5"},"description":"In seiner 18. Auflage geht der Vienna Blues Spring weithend live und ungestört über die Bühne. Der WIENER präsentiert die Highlights.","breadcrumb":{"@id":"https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://wiener-online.at/"},{"@type":"ListItem","position":2,"name":"Vienna Blues Spring: Die Highlights 2022"}]},{"@type":"Person","@id":"https://wiener-online.at/#/schema/person/7a8ec09a86fc9d3b988a678d405fccd5","name":"Franz J. Sauer","image":{"@type":"ImageObject","@id":"https://wiener-online.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/bc6689a047092f72719ac5b5777d85df?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc6689a047092f72719ac5b5777d85df?s=96&d=mm&r=g","caption":"Franz J. Sauer"},"url":"https://wiener-online.at/author/franz-sauer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- wiener-online.at is managing ads with Advanced Ads 1.31.1 --><script id="wiene-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wiener-online.at/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='shoept-fetcher_slick-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='shoept-fetcher_slick_theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='shoept-fetcher-css'  href='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/css/shoept-fetcher-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/js/siema.min.js' id='shoept-fetcher_siema-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/js/shoept-fetcher-public.js' id='shoept-fetcher-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js' id='jquery.sifs-js'></script>
<script type='text/javascript' id='wpifs-js-extra'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js' id='wpifs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts","ID":200489,"token":"458f1f8d8c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://wiener-online.at/wp-json/" /><link rel="alternate" type="application/json" href="https://wiener-online.at/wp-json/wp/v2/posts/200489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wiener-online.at/?p=200489' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2022%2F04%2F10%2Fvienna-blues-spring-die-highlights-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2022%2F04%2F10%2Fvienna-blues-spring-die-highlights-2022%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kultur","musik"],"pageAttributes":["bass","blues","gitarre","music","musik","sound","vienna-blues-spring"],"pagePostAuthor":"Franz J. Sauer"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRVXWRC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/wp-content/uploads/2020/05/favicon-300x300.png" type="image/png">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-5.9.1-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.9.1",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    

<!-- CJT Global Block (247) - LIVERAMP - START -->
<script   src="https://gdpr-wrapper.privacymanager.io/gdpr/4b04d89b-c97e-401e-a64c-6cb0400bfd69/gdpr-liveramp.js"></script>
<!-- CJT Global Block (247) - LIVERAMP - END -->



<!-- CJT Global Block (12) - CSS - START -->
<style type="text/css">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</style>
<!-- CJT Global Block (12) - CSS - END -->



<!-- CJT Global Block (221) - COPE: 1+x - START -->
<script src="https://tagger.opecloud.com/sdo/v2/tcf-tagger.js" async type="text/javascript"></script>
<!-- CJT Global Block (221) - COPE: 1+x - END -->



<!-- CJT Global Block (229) - COPE: KULTUR - START -->
<script type="application/javascript">
  var _sasConfig = {
    networkid: 1003,
    timeOut: 1000,
    enableLogging: false,
    placement: {
      siteId: 394662,
      pageName: 'kultur',
      formats: [{ id: 22374},{id: 23481},{ id: 23170},{id: 22373},{ id: 23175 },{id: 23176 },{ id: 22375},{id: 23362},{id: 23366},{id: 23367}],
    },
    partners: {
      '1plusX': {
        'enabled': true
      }
    }
  };

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function () {
    sas.setup({
      networkid: 1003,
      domain: "https://styria.smartadserver.com", //Smart BaseURL
      async: true,
      renderMode: 2
    });
  }); 
</script>
<!-- CJT Global Block (229) - COPE: KULTUR - END -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

/** Hide AV bar */
.av-share-box { display: none!important; }

/** Hide Socket */
footer.container_wrap.socket_color { display: none; }		</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:1024-PU:28-PLA:43
WP:5.9.1
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style>
		.post {
			float: none !important;
		}
	</style>
</head>




<body id="top" class="post-template-default single single-post postid-200489 single-format-standard stretched post-vienna-blues-spring-die-highlights-2022 category-kultur category-musik aa-prefix-wiene- aa-disabled-page" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div id="wiener-cope" class='container template-blog template-single-blog '>

<div id="hab-right">
<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<!-- Sitebar/HPA/Sky | D | var. -->
<div id="sas_22375"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22375");
    });
</script></div>
</div>

				<main class='content label units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >




                    <article class='label post-entry post-entry-type-standard post-entry-200489 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-200489 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur category-musik tag-bass tag-blues tag-gitarre tag-music tag-musik tag-sound tag-vienna-blues-spring'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>KULTUR</h1></div><div class="big-preview single-big"><img width="845" height="321" src="https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_ghalia_volt-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="Ghalia Volt von RUF Records" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/' rel='bookmark' title='Permanenter Link zu: Vienna Blues Spring: Die Highlights 2022'>Vienna Blues Spring: Die Highlights 2022			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Franz J. Sauer</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" >
<p><strong>Erstmals wieder halbwegs ungestört und live geht der legendäre <a href="https://viennabluesspring.org/program.html" target="_blank" rel="noreferrer noopener">Vienna Blues Spring</a> in seiner 18. Auflage über die Bühne. Neben der VBS-Homebase, dem <a href="https://www.reigen.at/" target="_blank" rel="noreferrer noopener">Wiener REIGEN live</a> in Wien 14 findet sich auch das Mozarthaus Wien unter den Spielstätten. Der WIENER hat die Ehre, bei folgenden Highlights Partner sein zu dürfen:</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="687" height="1030" src="https://wiener-online.at/wp-content/uploads/2022/04/ulrich_ellison_001_copyright_dietmar_hoscher-687x1030.jpg" alt="" class="wp-image-200490" srcset="https://wiener-online.at/wp-content/uploads/2022/04/ulrich_ellison_001_copyright_dietmar_hoscher-687x1030.jpg 687w, https://wiener-online.at/wp-content/uploads/2022/04/ulrich_ellison_001_copyright_dietmar_hoscher-267x400.jpg 267w, https://wiener-online.at/wp-content/uploads/2022/04/ulrich_ellison_001_copyright_dietmar_hoscher-470x705.jpg 470w, https://wiener-online.at/wp-content/uploads/2022/04/ulrich_ellison_001_copyright_dietmar_hoscher-450x675.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/ulrich_ellison_001_copyright_dietmar_hoscher.jpg 720w" sizes="(max-width: 687px) 100vw, 687px" /><figcaption>Ulrich Ellison by Dietmar Hoscher</figcaption></figure>



<h2><strong>21. APRIL 2022 / REIGEN live: ULRICH ELLISON</strong></h2>



<p>Als Gewinner von drei Downbeat Awards hat <strong><a href="https://ulrichellison.com/" target="_blank" rel="noreferrer noopener">Ulrich Ellison</a> </strong>internationale Anerkennung als Gitarrist und Songwriter erlangt, dessen Sounds und Klänge an der Grenze zwischen Blues-Tradition und zeitgenössischem Rock liegen.</p>



<p>Spätestens seit <a href="https://wiener-online.at/2016/03/28/wer-hat-den-blues/">Ulrich Ellison</a> vor Jahren seine Zelte in Dallas, Texas aufgeschlagen hat, ist er international zu einem &#8222;household name&#8220; des elektrischen Blues(rock) geworden. Zahlreiche Tonträger und Auszeichnungen &#8211; etwa des DownBeat Magazine &#8211; begleiten den Weg des wandlungsfähigen und kreativen Gitarristen, Sängers und Songwriters. Seine fast selbstverständlich anmutende Virtuosität, gepaart mit einer selten gewordenen Stage-Präsenz, begeistert nicht „nur&#8220; das weltweite Publikum. Mittlerweile wird der Österreicher auch von Musikern sehr geschätzt.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<?php
  global $post;
  if(!has_tag("w_ow", $post) and !has_tag("advertorial", $post)):
?>

<!-- HEADER | M | var. -->
<div id="sas_23362"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23362");
    });
</script>

<?php endif; ?></div>




<p>Und so kommt es, dass sein neuestes Album, der Jimi-Hendrix-Tribute &#8222;Power Of Soul&#8220;, welches er beim Vienna Blues Spring &#8211; wo sonst &#8211; vorstellen wird, Begleiter wie Tommy Shannon &#8211; Mitglied von Stevie Ray Vaughans legendärer Rhythmsection Double Trouble -, die Ausnahmegitarristen Matt Schofield, Greg Koch und David Grissom &#8211; gewöhnlich an der Seite von John Mellencamp &#8211; aber auch die mächtige Stimme von Chris Farlowe aufweist.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<?php
  global $post;
  if(!has_tag("w_ow", $post) and !has_tag("advertorial", $post)):
?>

<!-- IN CONTENT | A | 300x250 -->
<div id="sas_23176" style="margin: 30px auto;"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23176");
    });
</script>

<?php endif; ?></div>




<figure class="wp-block-image size-large"><img loading="lazy" width="1030" height="772" src="https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_mj_mastrogiovanni-1030x772.jpg" alt="" class="wp-image-200491" srcset="https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_mj_mastrogiovanni-1030x772.jpg 1030w, https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_mj_mastrogiovanni-400x300.jpg 400w, https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_mj_mastrogiovanni-768x575.jpg 768w, https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_mj_mastrogiovanni-705x528.jpg 705w, https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_mj_mastrogiovanni-450x337.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_mj_mastrogiovanni.jpg 1200w" sizes="(max-width: 1030px) 100vw, 1030px" /><figcaption>Ghalia Volt by Mastro Giovanni</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1030" height="1030" src="https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-1030x1030.jpg" alt="" class="wp-image-200492" srcset="https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-1030x1030.jpg 1030w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-400x400.jpg 400w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-150x150.jpg 150w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-768x767.jpg 768w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-705x705.jpg 705w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs-450x450.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/will_jacobs_001_copyright_will_jacobs.jpg 1081w" sizes="(max-width: 1030px) 100vw, 1030px" /><figcaption>Will Jacobs</figcaption></figure>



<h2><strong>24. April 2022 / RUF BLUES CARAVAN</strong><strong></strong></h2>



<p>Die legendäre Showcase-Tour von <strong><a href="http://wordpress.rufrecords.de/elementor-5743/" target="_blank" rel="noreferrer noopener">Ruf Records</a> </strong>ist mittlerweile 17 Jahre alt, doch das Konzept bleibt unschlagbar und daher unverändert. Drei aufstrebende Talente vom angesehensten Blues-Label in Europa. Drei Live-Sets, die das gesamte Spektrum von Genres und Emotionen durchlaufen. Und zum krönenden Abschluss eine riesige Jamsession &#8230;</p>



<p>Die aus Brüssel stammende <strong>Ghalia</strong> <strong>Volt </strong>lebt und tourt seit vielen Jahren in den USA und hat wie kaum eine andere europäische Künstlerin den ursprünglichen Blues verinnerlicht. <strong>Katie Henry </strong>ist ein Unikum. Auf der Bühne flitzt sie zwischen Gesangsmikro, Piano und Gibson SG bei einem Stil, der Rock, Roots, R&amp;B, Soul, Funk und Pop umfasst. <strong>Will Jacobs </strong>ein moderner Blues/R&amp;B/Soul-Künstler aus Chicago, Illinois, USA. Mit seinen 28 Jahren ist er vor allem für seine kraftvollen Live-Auftritte bekannt.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1030" height="773" src="https://wiener-online.at/wp-content/uploads/2022/04/stella_jones_001_copyright_alfred_pulletz-1030x773.jpg" alt="" class="wp-image-200493" srcset="https://wiener-online.at/wp-content/uploads/2022/04/stella_jones_001_copyright_alfred_pulletz-1030x773.jpg 1030w, https://wiener-online.at/wp-content/uploads/2022/04/stella_jones_001_copyright_alfred_pulletz-400x300.jpg 400w, https://wiener-online.at/wp-content/uploads/2022/04/stella_jones_001_copyright_alfred_pulletz-768x576.jpg 768w, https://wiener-online.at/wp-content/uploads/2022/04/stella_jones_001_copyright_alfred_pulletz-705x529.jpg 705w, https://wiener-online.at/wp-content/uploads/2022/04/stella_jones_001_copyright_alfred_pulletz-450x338.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/stella_jones_001_copyright_alfred_pulletz.jpg 1200w" sizes="(max-width: 1030px) 100vw, 1030px" /><figcaption>Stella Jones by Alfred Pulletz</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="687" height="1030" src="https://wiener-online.at/wp-content/uploads/2022/04/hermann_posch_001_copyright_dietmar_hoscher-687x1030.jpg" alt="" class="wp-image-200494" srcset="https://wiener-online.at/wp-content/uploads/2022/04/hermann_posch_001_copyright_dietmar_hoscher-687x1030.jpg 687w, https://wiener-online.at/wp-content/uploads/2022/04/hermann_posch_001_copyright_dietmar_hoscher-267x400.jpg 267w, https://wiener-online.at/wp-content/uploads/2022/04/hermann_posch_001_copyright_dietmar_hoscher-470x705.jpg 470w, https://wiener-online.at/wp-content/uploads/2022/04/hermann_posch_001_copyright_dietmar_hoscher-450x675.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/hermann_posch_001_copyright_dietmar_hoscher.jpg 720w" sizes="(max-width: 687px) 100vw, 687px" /><figcaption>Hermann Posch by Dietmar Hoscher</figcaption></figure>



<h2><strong>28. April 2022 / MOZARTHAUS WIEN:  CHRISTINE JONES SONGBOOK interpretiert von STELLA JONES, HERMANN POSCH und JIMI DOLEZAL</strong></h2>



<p><a href="https://de.wikipedia.org/wiki/Christine_Jones_(S%C3%A4ngerin)" target="_blank" rel="noreferrer noopener">Christine Jones</a> zählte zu den bedeutendsten Künstlerinnen unseres Landes, ohne Übertreibung. Zuerst studierte sie an der Akademie der Bildenden Künste in Wien, dann in Berlin Altamerikanistik. Dort kam sie mit dem Jazz in Berührung, quasi, zurück in Wien sang sie bei Fatty George, über das „American Folk Blues Festival“ gastierte sie in ganz Europa, arbeitete in Paris mit Kenny Clarke und Pony Poindexter. Kein Geringerer als Horst Lippmann nahm sie unter Vertrag, Count Basie formulierte ein Empfehlungsschreiben – für eine ganz besondere Blues-Sängerin und Komponistin. Berlin wurde in den 70ern zu ihrer Heimat, Auftritte mit Duke Ellington und Dexter Gordon waren selbstverständlich. Ihre Tochter Stella kam zur Welt. 1980 gründete Christine Jones die Band JONESMOBILE und setzte auch damit Maßstäbe, ebenso als Galeristin. Gemeinsam mit den legendären Blues-Gitarristen Hermann Posch und Jimi Dolezal widmet sich nun <a href="http://www.stelluna.com/" target="_blank" rel="noreferrer noopener">Stella Jones </a>dem musikalischen Werken ihrer Mutter. Und setzt damit ebenso Maßstäbe.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1030" height="1030" src="https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-1030x1030.jpg" alt="" class="wp-image-200495" srcset="https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-1030x1030.jpg 1030w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-400x400.jpg 400w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-150x150.jpg 150w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-768x768.jpg 768w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-705x705.jpg 705w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle-450x450.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/meena_cryle_chris_fillmore_001_copyright_meena_cryle.jpg 1080w" sizes="(max-width: 1030px) 100vw, 1030px" /><figcaption>Chris Fillmore und Meena Cryle</figcaption></figure>



<h2><strong>4. Mai 2022 / REIGEN live: MEENA CRYLE &amp; CHRIS FILLMORE SEXTETT &#8211; &#8222;Southern Soul, Blues, Gospel &amp; Rock`n`Roll&#8220;</strong></h2>



<p><a href="http://www.meenacryle.com/" target="_blank" rel="noreferrer noopener">Meena Cryle &amp; Chris Fillmore</a> zählen seit vielen Jahren zu den erfolgreichsten österreichischen Musikexporten in der internationalen Blues &#8217;n&#8216; Roots Szene. Mit ihrem aktuellen Programm &#8222;Down To The Bone&#8220; (was soviel bedeutet wie &#8222;reduziert aufs Wesentliche&#8220;) entführt uns dieses imposante Gespann in die grosse weite Welt der &#8218;American Roots Music&#8216;.</p>



<p>Gemeinsam mit Bernhard Rabitsch (Falco, Untouchables), Anja Wiesinger, Bernhard Egger und dem legendären Bassisten Angus &#8218;Bangus&#8216; Thomas, der unter anderem für seine Zusammenarbeit mit Größen wie Miles Davis, Albert King, John Mayall, Buddy Miles u.v.a. bekannt ist, begeben sie sich auf eine eindrucksvolle Reise zurück zu den Wurzeln ihrer Musik.</p>



<p>Southern Soul, Blues, Gospel, Country &amp; Rock &#8217;n&#8216; Roll &#8211; ein Abend wie ein Road Movie, von dem man sich wünscht, dass er niemals enden würde.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1030" height="758" src="https://wiener-online.at/wp-content/uploads/2022/04/jane_lee_hooker_002_copyright_rob_carter-1030x758.jpg" alt="" class="wp-image-200496" srcset="https://wiener-online.at/wp-content/uploads/2022/04/jane_lee_hooker_002_copyright_rob_carter-1030x758.jpg 1030w, https://wiener-online.at/wp-content/uploads/2022/04/jane_lee_hooker_002_copyright_rob_carter-400x294.jpg 400w, https://wiener-online.at/wp-content/uploads/2022/04/jane_lee_hooker_002_copyright_rob_carter-768x565.jpg 768w, https://wiener-online.at/wp-content/uploads/2022/04/jane_lee_hooker_002_copyright_rob_carter-705x519.jpg 705w, https://wiener-online.at/wp-content/uploads/2022/04/jane_lee_hooker_002_copyright_rob_carter-450x331.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/jane_lee_hooker_002_copyright_rob_carter.jpg 1200w" sizes="(max-width: 1030px) 100vw, 1030px" /><figcaption>Jane Lee Hooker by Rob Carter</figcaption></figure>



<h2><strong>22. Mai 2022 / REIGEN live: JANE LEE HOOKER</strong></h2>



<p>steht einerseits für die Musik einer Legende des Blues, nämlich John Lee Hooker. Und auf der anderen Seite als leibhaftiger Beweis, dass neuzeitlicher Bluesrock keinesfalls nur männlich sein muss. Denn die 2013 in New York gegründete Formation <a href="https://www.janeleehooker.com/" target="_blank" rel="noreferrer noopener">Jane Lee Hooker</a> besteht ausschließlich aus Musikerinnen.</p>



<p>2016 kam das erste Album auf den Markt, es folgten Tourneen durch Europa, mit dabei Sängerinnen wie die ja auch beim ViennaBluesSpring bestens bekannte und geschätzte Kanadierin Layla Zoe sowie später Vanja Sky. Die derzeitige Besetzung ist nicht minder spannend &#8230;</p>



<p></p>



<figure class="wp-block-image size-large"><a href="https://viennabluesspring.org/files/vbs/media/Programm_2022_SCREEN.pdf"><img loading="lazy" width="728" height="1030" src="https://wiener-online.at/wp-content/uploads/2022/04/VBS2022_Plakat_1080p-728x1030.jpg" alt="" class="wp-image-200497" srcset="https://wiener-online.at/wp-content/uploads/2022/04/VBS2022_Plakat_1080p-728x1030.jpg 728w, https://wiener-online.at/wp-content/uploads/2022/04/VBS2022_Plakat_1080p-283x400.jpg 283w, https://wiener-online.at/wp-content/uploads/2022/04/VBS2022_Plakat_1080p-498x705.jpg 498w, https://wiener-online.at/wp-content/uploads/2022/04/VBS2022_Plakat_1080p-450x637.jpg 450w, https://wiener-online.at/wp-content/uploads/2022/04/VBS2022_Plakat_1080p.jpg 763w" sizes="(max-width: 728px) 100vw, 728px" /></a></figure>



<p><a href="https://viennabluesspring.org/files/vbs/media/Programm_2022_SCREEN.pdf" target="_blank" rel="noreferrer noopener">Hier das Gesamt-Programm des Vienna Blues Spring 2022</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/" data-a2a-title="Vienna Blues Spring: Die Highlights 2022"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F04%2F10%2Fvienna-blues-spring-die-highlights-2022%2F&amp;linkname=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F04%2F10%2Fvienna-blues-spring-die-highlights-2022%2F&amp;linkname=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F04%2F10%2Fvienna-blues-spring-die-highlights-2022%2F&amp;linkname=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwiener-online.at%2F2022%2F04%2F10%2Fvienna-blues-spring-die-highlights-2022%2F&amp;linkname=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Bleiben sie doch noch!</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/03/18/vienna-blues-spring-2019-ladys-with-guitars/' title='Vienna Blues Spring 2019: Ladys with Guitars'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-22.09.03-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-22.09.03-120x120.png 120w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-22.09.03-80x80.png 80w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-22.09.03-36x36.png 36w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-22.09.03-180x180.png 180w, https://wiener-online.at/wp-content/uploads/2019/03/Bildschirmfoto-2019-03-18-um-22.09.03-450x450.png 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Vienna Blues Spring 2019: Ladys with Guitars</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2018/11/21/mario-berger-solo-sentimento-live/' title='Mario Berger solo – Sentimento live'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-21-um-17.36.34-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-21-um-17.36.34-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-21-um-17.36.34-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-21-um-17.36.34-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-21-um-17.36.34-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Mario Berger solo – Sentimento live</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/01/01/raphael-wressnig-live-orgel-de-luxe/' title='Raphael Wressnig live – Orgel de Luxe'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-01-um-13.53.48-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-01-um-13.53.48-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-01-um-13.53.48-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-01-um-13.53.48-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-01-um-13.53.48-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-01-um-13.53.48-450x450.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Raphael Wressnig live – Orgel de Luxe</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/01/02/zum-70er-willi-resetarits-live/' title='Zum 70er: Willi Resetarits live'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-02-um-13.05.00-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-02-um-13.05.00-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-02-um-13.05.00-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-02-um-13.05.00-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-02-um-13.05.00-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-02-um-13.05.00-450x450.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Zum 70er: Willi Resetarits live</span></a>
</div>
</div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/bass/" rel="tag">Bass</a>, <a href="https://wiener-online.at/tag/blues/" rel="tag">Blues</a>, <a href="https://wiener-online.at/tag/gitarre/" rel="tag">Gitarre</a>, <a href="https://wiener-online.at/tag/music/" rel="tag">Music</a>, <a href="https://wiener-online.at/tag/musik/" rel="tag">Musik</a>, <a href="https://wiener-online.at/tag/sound/" rel="tag">Sound</a>, <a href="https://wiener-online.at/tag/vienna-blues-spring/" rel="tag">vienna blues spring</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/&amp;t=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022&url=https://wiener-online.at/?p=200489' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2022%2F04%2F10%2Fvienna-blues-spring-die-highlights-2022%2F&amp;description=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2022%2F04%2Fghalia_volt_001_copyright_ghalia_volt-705x477.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Vienna%20Blues%20Spring%3A%20Die%20Highlights%202022&amp;body=https://wiener-online.at/2022/04/10/vienna-blues-spring-die-highlights-2022/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2022/04/ghalia_volt_001_copyright_ghalia_volt.jpg</span>
					   <span itemprop='height' >812</span>
					   <span itemprop='width' >1200</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Franz J. Sauer</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Franz J. Sauer</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2022-04-10T23:24:58+02:00" >2022-04-10 23:24:58</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2022-04-10 23:25:09</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Vienna Blues Spring: Die Highlights 2022</span></span></span></div></article><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- AFTER CONTENT (= SUPER 2) | D | 728x90  -->
<div id="sas_23481"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23481");
    });
</script></div>
<nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2022/04/05/vienna-gin-festival/" rel="prev">Comeback des Jahres: Das Vienna Gin Festival</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>
<section id="wpp-2" class="widget clearfix popular-posts">
<h3 class="widgettitle">Best of WIENER</h3>

<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200422-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/04/05/das-netz-der-toxischen-maenner/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/04/05/das-netz-der-toxischen-maenner/" class="wpp-post-title" target="_self">Gefangen im Netz der toxischen Männlichkeit</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200321-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/03/16/amacord-ein-kozel-mit-liebe/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/03/16/amacord-ein-kozel-mit-liebe/" class="wpp-post-title" target="_self">Amacord – Ein Kozel mit Liebe</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200368-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/03/25/birons-welt-gut-ding-braucht-zeile/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/03/25/birons-welt-gut-ding-braucht-zeile/" class="wpp-post-title" target="_self">Birons Welt &#8211; Gut Ding braucht Zeile</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/200421-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2022/04/05/mit-dickem-fell-ins-juedische-museum/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2022/04/05/mit-dickem-fell-ins-juedische-museum/" class="wpp-post-title" target="_self">Mit dickem Fell ins ­Jüdische ­Museum</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-2" class="widget clearfix ai_widget ai-viewport-1"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 1 | D | 300x250  -->
<div id="sas_22373"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22373");
    });
</script></div>
<span class="seperator extralight-border"></span></section>
<section id="wpp-3" class="widget clearfix popular-posts">


<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/163392-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/06/13/lisa-eckhart/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/06/13/lisa-eckhart/" class="wpp-post-title" target="_self">„Ohne Pathos ist Sex sinnlos.“ Lisa Eckhart im Interview</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/162244-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/" class="wpp-post-title" target="_self">Die Rolling Stones in Österreich</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/173549-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/" class="wpp-post-title" target="_self">Die nackte Wahrheit – Warum Frau und Mann einander nie verstehen werden</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/170937-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2018/03/06/anouk-lamm-anouk-ich-bin-feministin-und-zwar-hardcore/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/03/06/anouk-lamm-anouk-ich-bin-feministin-und-zwar-hardcore/" class="wpp-post-title" target="_self">Anouk Lamm Anouk – „Ich bin  Feministin, und zwar hardcore.“</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/185212-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2019/08/13/die-hoehlenmenschen-von-teneriffa/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2019/08/13/die-hoehlenmenschen-von-teneriffa/" class="wpp-post-title" target="_self">Die Höhlenmenschen von Teneriffa</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/172937-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/" class="wpp-post-title" target="_self">WISSEN: Wer sagte „eine Frau braucht einen Mann wie der Fisch ein Fahrrad“?</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-3" class="widget clearfix ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 2 | A | 300x250  -->
<div id="sas_23175"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23175");
    });
</script></div>
<span class="seperator extralight-border"></span></section></div></aside>			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="https://wiener-online.at/2019/12/04/wiener-abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum / Mediadaten</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2022/04/05/vienna-gin-festival/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Comeback des Jahres: Das Vienna Gin Festival</span>            <span class='entry-image'><img width="150" height="150" src="https://wiener-online.at/wp-content/uploads/2022/04/cPhilippLipiarski-7721-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://wiener-online.at/wp-content/uploads/2022/04/cPhilippLipiarski-7721-150x150.jpg 150w, https://wiener-online.at/wp-content/uploads/2022/04/cPhilippLipiarski-7721-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2022/04/cPhilippLipiarski-7721-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2022/04/cPhilippLipiarski-7721-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2022/04/cPhilippLipiarski-7721-450x450.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

        <div id="wpfront-scroll-top-container">
            <img src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/images/icons/35.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":48,"button_height":48,"button_opacity":1,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":40,"marginY":40,"hide_iframe":false,"auto_hide":true,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type="text/javascript" src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js' id='custom-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js' id='avia-default-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js' id='avia-popup-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>


<!-- CJT Global Block (51) - JS: Hide WA on Desktop - START -->
<script>
jQuery(function() {
    if(screen.availWidth > 480) {
        jQuery('a[title=WhatsApp]').remove();
    }
});
</script>
<!-- CJT Global Block (51) - JS: Hide WA on Desktop - END -->



<!-- CJT Global Block (282) - Social Icons - START -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" />

<script>
jQuery(function() {
    jQuery('#avia-menu').append('<li id="menu-item-fb" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.facebook.com/wiener.online/" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-facebook-f"></i></a></li><li id="menu-item-ig" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="http://instagram.com/wiener_online" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-instagram"></i></a></li><li id="menu-item-yt" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.youtube.com/WIENERallesf%C3%BCrEr" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-youtube"></i></a></li>');
    jQuery('#mobile-advanced').append('<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.facebook.com/wiener.online/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Facebook</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://instagram.com/wiener_online" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Instagram</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.youtube.com/WIENERallesf%C3%BCrEr" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Youtube</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>');
});
</script>
<!-- CJT Global Block (282) - Social Icons - END -->

<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 147/179 objects using redis
Page Caching using redis (SSL caching disabled) 
Database Caching 5/46 queries in 0.011 seconds using redis

Served from: wiener-online.at @ 2022-04-11 00:11:30 by W3 Total Cache
-->