<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_162671 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Sag mir, was dein Fetisch ist - Wiener Online</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Für den Chronisten ist es ein weiter Weg von der rituellen Verehrung bis zum göttlichen Sex. Für den Fetischisten ist es nur ein Sprung."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sag mir, was dein Fetisch ist - Wiener Online" />
<meta property="og:description" content="Für den Chronisten ist es ein weiter Weg von der rituellen Verehrung bis zum göttlichen Sex. Für den Fetischisten ist es nur ein Sprung." />
<meta property="og:url" content="http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="Fetisch" />
<meta property="article:tag" content="Manfred Sax" />
<meta property="article:tag" content="Sex" />
<meta property="article:section" content="AKUT" />
<meta property="article:published_time" content="2017-05-24T17:01:01+02:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-157640879.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Für den Chronisten ist es ein weiter Weg von der rituellen Verehrung bis zum göttlichen Sex. Für den Fetischisten ist es nur ein Sprung." />
<meta name="twitter:title" content="Sag mir, was dein Fetisch ist - Wiener Online" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-157640879.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Sag mir, was dein Fetisch ist Kommentar-Feed" href="http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css?ver=5922af8ba9b9d' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wiener-online.at/?p=162671' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F05%2F24%2Fsag-mir-was-dein-fetisch-ist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2017%2F05%2F24%2Fsag-mir-was-dein-fetisch-ist%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:15-PLA:12
WP:4.7.5
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	

</head>




<body id="top" class="post-template-default single single-post postid-162671 single-format-standard stretched post-sag-mir-was-dein-fetisch-ist category-akut category-sex" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label-akut units av-content-full alpha  av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label-akut post-entry post-entry-type-standard post-entry-162671 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-162671 post type-post status-publish format-standard has-post-thumbnail hentry category-akut category-sex tag-fetisch tag-manfred-sax tag-sex'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>AKUT</h1></div><div class="big-preview single-big"><img width="724" height="423" src="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-157640879-724x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/' rel='bookmark' title='Permanenter Link zu: Sag mir, was dein Fetisch ist'>Sag mir, was dein Fetisch ist			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><div class="page" title="Page 38">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>Objekt der Begierde: Für den Chronisten ist es ein weiter Weg von der rituellen Verehrung bis zum göttlichen Sex. Für den Fetischisten ist es nur ein Sprung über den eigenen Schatten.</strong></p>
<p>Text: Manfred Sax</p>
<div class="page" title="Page 38">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 38">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Es kann einfach nur ein Ding sein, zum Beispiel ein winziger Stein, einer wie tausend andere am Strand. Aber kaum gerät er in Bezug, wird er was Besonderes. Das ist nicht seine Schuld, sondern die der Bezugsperson. So jemand wie jener Typ, der da – sagen wir – über den Milopota Beach der grie­chischen Insel Ios schlendert, Hand in Hand mit einer absurden Schönheit, die er gedanklich in den Stand einer Halbgöttin erhöht hat, seit sie vom Himmel herab direkt in seine Tristesse geplatzt war, um ihm zu zeigen, wie Leben geht. Eines jener raren Ereig­nisse, die einem Mann vielleicht einmal im Leben passieren und den Verdacht keimen lassen, dass Gott eventuell doch existiert, und ihn so doofe Sachen wie „our love comes from above“ flüstern lassen, ohne deswegen vor Peinlichkeit im Sand zu versinken. Und so spazieren die beiden also barfuß am Strand, und dieser winzige, flache Stein spießt sich zwischen ihre Zehen, und sie hebt ihn auf und schenkt ihm das gute Stück. Später, nachdem sie den Dampfer bestiegen hatte, um für immer zu verschwinden, kratzte er mit seinem Schweizermesser ein Loch in den Stein, zog einen Zwirn durch und hängte sich das Ding um den Hals. Der Stein war nun was Besonderes, ein Kraftdings, sein wertvollster Besitz. Ein Fetisch, mit dem er seine Halbgöttin abrufen konnte, um wieder hochzukommen, wenn ihn das Leben runtergebracht hatte.</p>
<p><img class="alignnone wp-image-162691" src="http://wiener-online.at/wp-content/uploads/2017/05/20151013_210704-1-Kopie-206x300.jpg" alt="" width="917" height="1335" srcset="http://wiener-online.at/wp-content/uploads/2017/05/20151013_210704-1-Kopie-206x300.jpg 206w, http://wiener-online.at/wp-content/uploads/2017/05/20151013_210704-1-Kopie-768x1117.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/05/20151013_210704-1-Kopie-708x1030.jpg 708w, http://wiener-online.at/wp-content/uploads/2017/05/20151013_210704-1-Kopie-485x705.jpg 485w, http://wiener-online.at/wp-content/uploads/2017/05/20151013_210704-1-Kopie-450x655.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/05/20151013_210704-1-Kopie.jpg 825w" sizes="(max-width: 917px) 100vw, 917px" /></p>
<div class="page" title="Page 38">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Im Sinne seiner originalen Wortschöpfer ist dieses Verständnis von einem Fetisch vermutlich nicht. Von Portugiesen zuerst geprägt („feitico“), geriet der Begriff im 18. Jahrhundert im Zuge der Kolonialisie­rung Afrikas in den europäischen Sprachgebrauch. Mit animistischen Kulturen konfrontiert, die allen Objekten und Organismen und Tieren einen inne­wohnenden Geist zuerkannten, lernten die Invasoren von Menschenhand gefertigte Artefakte, die in reli­giösen Ritualen verwendet wurden, als Fetisch zu verstehen. Ein Fetisch war für die Europäer ein Objekt, das unter Afrikanern (bzw. „Barbaren“, „Wilden“) offenbar übernatürliche Kräfte freimachen konnte. Der daraus abgeleitete Fetischismus war der Glaube an diese Kräfte und die entsprechende Ver­ehrung der Objekte. Weil im westlichen Denken Gottheit von Natur immer unterschieden wurde (und nur eine Gottheit übernatürliche Kräfte haben konnte), verblieb der (religiöse) Fetischismus ein eurozen­trisches Konzept – von einem afrikanischen Objekt, das in Europa Fetisch genannt wurde. Die indigene Idee dazu wurde weitgehend abwertend behandelt. Der Glaube an die Geister, die via Fetisch gerufen wurden, konnte nur ein Aberglaube sein. Afrikaner seien nicht fähig, meinte etwa der Denker G.W.F. Hegel, abstrakt zu denken, ein Fetisch könne daher jedes erdenkliche Objekt sein, das mit eingebildeten Kräften getränkt ist.</p>
<div class="page" title="Page 40">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Mit der Prägung des Wortes „Fetisch“ wurde aller­dings auch ein Begriff für etwas gefunden, das schon lange christlich war. Insbesondere zeit der Kreuz­züge war das namengebende „heilige“ Kreuz der ultimative Fetisch der Christen, ihr irrationales Beharren auf dessen unbesiegbare Kräfte die Basis für die vernichtende Niederlage in der Schlacht von Jerusalem (1187) gegen Muslimführer Saladin, den der Götzenrummel um dieses Kreuz laut seinen Biografen ordentlich angewidert hatte. Der allmäch­tige Gott, in den Augen gläubiger Christen das einzige Wesen mit übernatürlichen Kräften, hatte die Mutter aller Schlappen eingefahren.</p>
<p><img class="alignnone wp-image-162694" src="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-547976577-300x225.jpg" alt="" width="1184" height="888" srcset="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-547976577-300x225.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-547976577-450x337.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-547976577.jpg 683w" sizes="(max-width: 1184px) 100vw, 1184px" /></p>
<p>Der Kreuzfetisch aber blieb. Und das kirchliche Hostienritual („der Leib Christi“) ist in einschlägigen Lexika unter „Einverleibungsfetischismus“ zu finden; das gilt auch für den Kannibalismus. (1) Tatsächlich ist nicht auszuschließen, dass der Fetischismus bereits in der Altsteinzeit zum menschlichen Alltag gehörte. Was hatte es mit der Venus von Willendorf auf sich, jener 11 cm hohen Kalkstein­-Statuette, deren Alter auf 28.000 Jahre geschätzt wird? War sie ein Glücksbringer für die Ernte? Oder war sie als Fetisch im Einsatz, um die Wohnstatt zu beschüt­zen? (2) Und wie steht es mit Talismanen und Amu­letten, spirituell geweihten Glücksbringern und magischen Objekten, die vor Krankheiten schützen sollen? Oder mit der magischen, heute noch weltweit bei Glücksspielern im Einsatz befindlichen Hasen­pfote, die mit allen hexerischen Wassern gewaschen war, wenn es sich um die linke hintere Pfote eines bei Vollmond am Freitag dem Dreizehnten in einem Friedhof mit silberner Kugel erlegten Hasen han­delte? Ausgesprochen „big“ im mitteleuropäischen Mittelalter auch der Atzmann, eine meist aus Wachs geformte „Rachepuppe“, die verblüffend an die im afrikanischen Voodoo eingesetzten Puppen erinnert. Aber wie für jede Fetisch gur gilt auch für diese Artefakte: Sie bedeuten nichts, solange ihnen niemand eine Bedeutung gibt. Sobald ein Verwender ihnen jedoch ein starkes Narrativ verpasst, hat auch das kleinste Ding das Zeug zum Fetisch.</p>
<p>Es waren kubanische „Wilde“, die früh erkannten, dass den Eindringlingen aus Europa einst ein Götze erwachsen sollte, der den zuvor als Alpha gehandel­ten Allmächtigen vergleichsweise zum Lercherl stempelte. Die Kubaner hielten Gold für den Fetisch der Spanier. Um sie loszuwerden, sammelten sie alles findbare Gold, feierten dem Edelmetall zu Ehren ein Fest – und warfen es ins Meer.</p>
<div class="page" title="Page 40">
<div class="section">
<div class="layoutArea">
<div class="column">
<blockquote><p>Fetischsex wird immer eine einseitige Affäre bleiben, es gibt keinen Stiefel, der sich in einen Fetischisten verknallt.</p></blockquote>
<div class="page" title="Page 40">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Im Zuge des Aufstiegs von Industrialismus und Bürgertum im 19. Jahrhundert wurde auch der Fetischbegriff erweitert. Karl Marx prägte in seinem „Kapital“ (1867) den Begriff Warenfetisch. So wie Gott das menschliche Denken beherrscht, meinte er, erscheinen den Produzenten die von ihnen produ­zierten Waren wie ein Fetisch. Fälschlicherweise, denn sie seien ja nur Vergegenständlichung von Arbeit. Wie in der religiösen Welt, wo „Produkte des menschlichen Kopfes mit eignem Leben begabte und mit den Menschen in Verhältnis stehende Gestalten (scheinen)“(3), so kämen in der Warenwelt die Pro­dukte menschlicher Hand rüber, als seien sie „von Natur aus“ im Besitz eines Werts. Das sei Warenfetisch, und der Geldfetisch eine logische Weiterentwicklung desselben. Aber wie heißt es so schön: Der Pudding ist erst bewiesen, wenn er auch gegessen wird. Der Porsche beweist erst seine Fetischqualität, wenn sich der Gedanke „also, in diesem Auto könnte ich mir gut vorstellen, gebumst zu werden“ zwischen die Ohren der Beifahrerin nistet. Davon weiter unten.</p>
<p><img class=" wp-image-162692" src="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298-239x300.jpg" alt="" width="1133" height="1422" srcset="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298-239x300.jpg 239w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298-768x965.jpg 768w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298-820x1030.jpg 820w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298-1194x1500.jpg 1194w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298-561x705.jpg 561w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298-450x565.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-143546298.jpg 1545w" sizes="(max-width: 1133px) 100vw, 1133px" /></p>
<p>Als Expansionen von Warenfetisch werden so Macken wie Uhrenfetischismus, Waffenfetischismus, aber auch Parfumfetischismus genannt – wenn also der Besitz von Statussymbolen zur Sammelmanie wird oder ins Sexuelle kippt. Letzteres wurde nun zeitgleich mit Marx Thema. Mit der Novelle „Venus im Pelz“ verankerte Leopold von Sacher­-Masoch den Sado­masochismus im öffentlichen Bewusstsein, mit seiner Arbeit über Fetischismus in der Liebe transferierte der französische Psychologe Alfred Binet den Fetisch in seine natürliche Heimat – den Sex. Der Fetischis­mus religiöser Prägung verlor an Bedeutung, mit Ende des Ersten Weltkriegs hob die Debatte über den sexuellen Fetischismus so richtig ab. 1918 schuf Oskar Kokoschka seine „Alma­-Puppe“, eine lebens­große, nach seiner Muse Alma Mahler benannte pelzige Puppe, die fast 100 Jahre später noch heftig diskutiert wurde. (4) Wenn das Alma Mahler sein sollte, warum dann der Pelz? War Kokoschka tricho­phil (Haarfetischist)? 1920 veröffentlichte der deut­sche Arzt und Sexforscher Magnus Hirschfeld, Erfinder des Begriffs „Transvestit“, seine „Sexual­pathologie“, ein de­-facto­-Lehrbuch über Fetischismus, vollgepackt mit Begriffen über Phänomene, von denen niemand wusste, dass sie existierten. Wenig später versuchte Sigmund Freud in seinem Aufsatz „Fetischismus“ klarzustellen, dass aller Fetischismus im Kern ein sexueller Fetischismus mit maskuliner Schlagseite sei: „Der Fetischismus ist ein Ersatz für den Penis &#8230; einen besonderen Penis, der in seiner frühen Kindheit wichtig war, dann aber verlorenging.“ Ja, der fehlende Penis seiner Mutter habe dem Boy Psychodramen beschert (Verdrängung) und ihn einen Ersatz finden lassen: den Fetisch. Die eminente amerikanische Feministin Camille Paglia (5) sieht es ähnlich, wenn auch anders. Sie nähert sich von der mythologischen Seite, hier der Mann als apollonischer Himmelsstürmer, den die Sehnsucht nach Reinheit zu den Sternen treibt (Apollo 11), weg von der dio­nysischen Natur des emotionalen Weibes. Für Paglia ist der Mann der personifizierte Fetischist. Weil Frauen nur sein müssen, um sexuell zu sein. Der Mann wiederum müsse sein „kleines Ding“ in eine „dionysische“ Wesenheit tauchen – eine riskante bis unheimliche Angelegenheit. Also her mit den Feti­schen, her mit „objektiven“ Szenarien und szenischen Objekten. Ohne Fetische, meint Paglia, würde ihn die Frau mit Haut und Haaren verschlingen. Mit Fetischen dagegen haben alle eine Chance. Die Frau, weil ihr Lustobjekthaftigkeit als ermächtigend widerfährt. Der Mann, weil Fetische das Verstehen seines Unterleibs beachtlich erleichtern können. Im Unterschied zum religiösen Fetisch ist die Kraft eines sexuellen Fetischs häufig leicht zu verifizieren. Ein Steifer hat weder Gewissen noch kann er lügen.</p>
<div class="page" title="Page 41">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Als sexueller Fetischismus wurde anfangs eine se­xuelle Abweichung, eine Fixierung auf ein lebloses Objekt bzw. einen nichtgenitalen Körperteil gesehen. Dieser Ansatz müsste neu überdacht werden. Sexu­eller Fetischismus ist heute zu reich an Varianten, und ständig kommen neue dazu, weil auch Fetischis­mus etwas Organisches ist und sich mit der Gesell­schaft verändert (unlängst outete ein Kurzweiler seinen Fetisch als „von einem Game­ of­ Thrones­-Charakter geköpft werden“). Allein der Überbegriff Fruchtbarkeit gibt jede Menge Varianten her, es gibt den Befindlichkeitsfetischismus, den Menstruations­fetischismus, den Schwangerschaftsfetischismus, den Laktationsfetischismus und so weiter. Dass der Ammenfetischismus in einen Babysitterfetischismus kippte, ist nur logisch. Auch im sexuellen Bereich kann prinzipiell jedes Ding zum Fetisch werden, man nehme ein Lineal, das ist nicht unbedingt etwas, das dich sofort an den Schritt greifen lässt, es sei denn, du stehst auf Milf­-Spanking. Wie generell im Sex übt der Geruchssinn den stärksten Einfluss auf den Fe­tischisten aus, die entsprechenden Alternativen sind unendlich, vom Haar über Achselhöhlen via Anus bis hin zu den Zehen, von gebrauchter Wäsche und anderen Materialien gar nicht zu reden, einem Geruchsfetischisten ist nie langweilig.</p>
<p><img class="alignnone wp-image-162699" src="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-603766931-200x300.jpg" alt="" width="1223" height="1835" srcset="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-603766931-200x300.jpg 200w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-603766931-470x705.jpg 470w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-603766931-450x675.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-603766931.jpg 483w" sizes="(max-width: 1223px) 100vw, 1223px" /></p>
</div>
<div class="column">
<p>Tatsächlich ist es müßig, hier noch weitere Beispiele anzuführen, es gibt nichts, das es im Fetischismus nicht gibt, schon von der Selenophilie gehört? Das wäre also die sexuelle Erregung durch eine Mond­kraterfickfantasie. Außerdem sind Sexfetische heu­te so en vogue, dass uns auch Celebrities nicht mehr mit ihren Fantasien verschonen. Bekanntlich outete sich Scarlett Johansson als Vehikelsexfetischistin, Quentin Tarantino kommt an Füßen nicht vorbei, Eva Longoria liebt BDSM, der Basketballspieler Shaquille O&#8217;Neal findet Menstruationsblut unwider­stehlich, Paul McCartneys Exgattin Heather Mills lässt sich gern als Vorspiel über das nach der Am­putation verbliebene Bein streicheln und Angelina Jolie ist überhaupt von Kopf bis Fuß kinky.</p>
<p>Von der Sichtweise des Objekts aus gesehen wird Fetischsex immer eine einseitige Affäre bleiben, es gibt keinen Stiefel, der sich in einen Fetischisten verknallt. Andererseits hat auch ein Stiefelfetischist mitunter den Blues: „Es gibt kein unglücklicheres Lebewesen unter der Sonne“, meinte einst Karl Kraus, „als einen Mann, der sich nach einem Stiefel sehnt, sich zum Zwecke aber mit einer ganzen Frau abgeben muss.“</p>
<p>Alles ist möglich, allerdings hat auch der Fetischsex seine Stadien. Es beginnt mit dem „Fetischzauber“, schreibt Magnus Hirschfeld in seiner Sexualpatholo­gie. „Die Anziehungskraft, welche eine Person auf eine andere ausübt, geht niemals von ihrer Gesamtheit aus. Es sind vielmehr immer nur einige körperliche und seelische Eigenschaften, die reizen und fesseln.“ (6) Oder eben Objekte, die eine Erregung triggern. In der Folge kann es, zweitens, zur Fixierung kommen, also zu einem gewissen Zwang, zum Objekt der Begierde zu gelangen. Diese Fixierung kann, drittens, in eine Manie ausarten, eine Spätphase, in der etwa ein(e) Bartfetischist(in) zum Haarabschneider wird und die Haarschüppel zu sammeln beginnt. Der manische Fetischist ist ein Sammler, und es mag sicher Fetischis­ten geben, denen ein Besuch beim Therapeuten nicht schaden würde. Aber fetischistische Reize im part­nerschaftlichen Kontext können eine nette Brücke zu gutem Sex sein. Und eins sollte man nie vergessen: „Wenn du etwas zum Fetisch machst, werden dich Asche und Staub verlachen, weil sie wissen, dass auch der wertvollste Fetisch sich einst in Asche und Staub verwandeln wird.“ (7)</p>
<p><strong><img class="alignnone wp-image-162695" src="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-681967257-300x200.jpg" alt="" width="1232" height="821" srcset="http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-681967257-300x200.jpg 300w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-681967257-705x469.jpg 705w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-681967257-450x300.jpg 450w, http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-681967257.jpg 724w" sizes="(max-width: 1232px) 100vw, 1232px" /></strong></p>
</div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column">
<p>(1) Der Kannibalismus erfüllte in animistischen Kulturen einen friedensstiftenden Zweck: Ein Stamm, der das Mitglied eines Nachbarstammes verspeiste, hat sich damit auch dessen Geist einverleibt und konnte daher nicht mehr angegriffen werden.</p>
<p>(2) <a href="http://mirtarotondo.com/blog/en/venus-of-willendorf-a-brazen-venus/" target="_blank" rel="noopener noreferrer">http://mirtarotondo.com/blog/en/venus-of-willendorf-a-brazen-venus/</a></p>
<p>(3) Marx – Das Kapital, Erster Band</p>
<p>(4) Marquard Smith: The Erotic Doll, Yale University Press 2014</p>
<p>(5) Camille Paglia: Sexual Personae, New York 1990</p>
<p>(6) <a href="https://archive.org/stream/sexualpathologie00hirsuoft/%20sexualpathologie00hirsuoft_djvu.txt" target="_blank" rel="noopener noreferrer">https://archive.org/stream/sexualpathologie00hirsuoft/ sexualpathologie00hirsuoft_djvu.txt</a></p>
<p>(7) Mehmet Murat Ildan</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="http://wiener-online.at/tag/fetisch/" rel="tag">Fetisch</a>, <a href="http://wiener-online.at/tag/manfred-sax/" rel="tag">Manfred Sax</a>, <a href="http://wiener-online.at/tag/sex/" rel="tag">Sex</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/&amp;t=Sag%20mir%2C%20was%20dein%20Fetisch%20ist' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Sag%20mir%2C%20was%20dein%20Fetisch%20ist&url=http://wiener-online.at/?p=162671' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2017%2F05%2F24%2Fsag-mir-was-dein-fetisch-ist%2F&amp;description=Sag%20mir%2C%20was%20dein%20Fetisch%20ist&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2017%2F05%2FGettyImages-157640879-705x470.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Sag%20mir%2C%20was%20dein%20Fetisch%20ist&amp;url=http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2017%2F05%2F24%2Fsag-mir-was-dein-fetisch-ist%2F&amp;name=Sag%20mir%2C%20was%20dein%20Fetisch%20ist&amp;description=Objekt%20der%20Begierde%3A%20F%C3%BCr%20den%20Chronisten%20ist%20es%20ein%20weiter%20Weg%20von%20der%20rituellen%20Verehrung%20bis%20zum%20g%C3%B6ttlichen%20Sex.%20F%C3%BCr%20den%20Fetischisten%20ist%20es%20nur%20ein%20Sprung%20u%CC%88ber%20den%20eigenen%20Schatten.' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/&amp;title=Sag%20mir%2C%20was%20dein%20Fetisch%20ist' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Sag%20mir%2C%20was%20dein%20Fetisch%20ist&amp;body=http://wiener-online.at/2017/05/24/sag-mir-was-dein-fetisch-ist/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2017/05/GettyImages-157640879.jpg</span>
					   <span itemprop='height' >483</span>
					   <span itemprop='width' >724</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Jakob Stantejsky</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Jakob Stantejsky</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-05-24T17:01:01+00:00" >2017-05-24 17:01:01</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-05-24 17:01:01</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Sag mir, was dein Fetisch ist</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2017/05/24/americas-cup-166-jahre-der-qual/" rel="prev">America&#8217;s Cup: 166 Jahre der Qual</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://abo.wiener-online.at/de/home">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-155782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155782"><a href="http://wiener-online.at/newsletter/">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-154442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154442"><a target="_blank" href="http://wiener-online.at/2017/01/23/wiener-pdf/">WIENER PDF</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-154325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154325"><a href="http://wiener-online.at/impressum/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2017/05/24/americas-cup-166-jahre-der-qual/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>America&#8217;s Cup: 166 Jahre der Qual</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2017/05/landrover-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2017/05/landrover-80x80.png 80w, http://wiener-online.at/wp-content/uploads/2017/05/landrover-36x36.png 36w, http://wiener-online.at/wp-content/uploads/2017/05/landrover-180x180.png 180w, http://wiener-online.at/wp-content/uploads/2017/05/landrover-120x120.png 120w, http://wiener-online.at/wp-content/uploads/2017/05/landrover-450x450.png 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>


		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>
