<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_171442 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<title>Nur Frauen legen Eier - Wiener Online</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dass Osterhasen keine Eier legen, weiß jedes Kind. Aber manchmal will es mehr wissen. Von „wie wird das Ei zum Frosch?“ zu „wie machen es zwei Onkels?“ ist es da oft nur ein Gedankensprung."/>
<link rel="canonical" href="http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nur Frauen legen Eier - Wiener Online" />
<meta property="og:description" content="Dass Osterhasen keine Eier legen, weiß jedes Kind. Aber manchmal will es mehr wissen. Von „wie wird das Ei zum Frosch?“ zu „wie machen es zwei Onkels?“ ist es da oft nur ein Gedankensprung." />
<meta property="og:url" content="http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/" />
<meta property="og:site_name" content="Wiener Online" />
<meta property="article:tag" content="aufklärung" />
<meta property="article:tag" content="Eier" />
<meta property="article:tag" content="julia sweeney" />
<meta property="article:tag" content="sexualerziehung" />
<meta property="article:section" content="KULTUR" />
<meta property="article:published_time" content="2018-03-25T07:35:22+02:00" />
<meta property="og:image" content="http://wiener-online.at/wp-content/uploads/2018/03/bunny.gemeinfrei.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dass Osterhasen keine Eier legen, weiß jedes Kind. Aber manchmal will es mehr wissen. Von „wie wird das Ei zum Frosch?“ zu „wie machen es zwei Onkels?“ ist es da oft nur ein Gedankensprung." />
<meta name="twitter:title" content="Nur Frauen legen Eier - Wiener Online" />
<meta name="twitter:image" content="http://wiener-online.at/wp-content/uploads/2018/03/bunny.gemeinfrei.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="http://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="http://wiener-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Nur Frauen legen Eier Kommentar-Feed" href="http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://wiener-online.at/wp-content/themes/enfold-child/style.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css?ver=5aa8d07cad977' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://wiener-online.at/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img class=\"alignnone size-medium\" src=\"http:\/\/wordpress-34738-75836-209015.cloudwaysapps.com\/wp-content\/uploads\/2017\/03\/UpdateProgress.gif\" width=\"50\" height=\"50\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":"main.content","alnp_title_selector":"h1.post-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Philippinisch","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galizisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://wiener-online.at/?p=171442' />
<link rel="alternate" type="application/json+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2018%2F03%2F25%2Fnur-frauen-legen-eier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wiener-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwiener-online.at%2F2018%2F03%2F25%2Fnur-frauen-legen-eier%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="http://wiener-online.at/feed/" />
<link rel="pingback" href="http://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://wiener-online.at/favicon.ico" type="image/x-icon">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-4.9.4-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.4",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

@media only screen and (max-width: 767px) {
    #footer .flex_column {
        width: 33% !important;
        float: right;
 
    }
}






		</style>
	

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:20-PLA:21
WP:4.9.4
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	

</head>




<body id="top" class="post-template-default single single-post postid-171442 single-format-standard stretched post-nur-frauen-legen-eier category-kultur" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='http://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="http://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-3"><a href="http://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="http://wiener-online.at/geschenksideen-fuer-sie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GESCHENKE</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content label units av-content-full alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label post-entry post-entry-type-standard post-entry-171442 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-171442 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-aufklaerung tag-eier tag-julia-sweeney tag-sexualerziehung'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>KULTUR</h1></div><div class="big-preview single-big"><img width="1200" height="423" src="http://wiener-online.at/wp-content/uploads/2018/03/bunny.gemeinfrei-1200x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/' rel='bookmark' title='Permanenter Link zu: Nur Frauen legen Eier'>Nur Frauen legen Eier			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'>Manfred Sax</div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p><strong>Dass Osterhasen keine Eier legen, weiß jedes Kind. Aber manchmal will es mehr wissen. Von „wie wird das Ei zum Frosch?“ zu „wie machen es zwei Onkels?“ ist es da oft nur ein Gedankensprung.<br />
</strong></p>
<p><strong>Julia Sweeney</strong> ist eine amerikanische Schauspielerin. In Pulp Fiction flirtete sie mit Harvey Keitel (siehe <a href="https://www.youtube.com/watch?v=6Yb4BEF0vxk" target="_blank" rel="noopener">HIER</a>). Aber vor allem hat sie als Komödiantin einen Namen. Ihr Sketch über die Sexualerziehung ihrer Tochter ist eines ihrer Glanzlichter.</p>
<p><em><strong>Eines Tages</strong> saß ich mit meiner Tochter Mulan im Thai-Restaurant, und sie erzählte mir, dass sie in der Schule gerade über Frösche lernen. </em></p>
<p>„Die Frösche legen Eier“, sagte sie, „die Eier verwandeln sich in Kaulquappen und diese in Frösche, richtig?“</p>
<p>„Richtig“, sagte ich, „aber ich glaube, nur die Weibchen legen die Eier.“ –</p>
<p>„Ach, nur die Weibchen? Was machen dann die männlichen Frösche?“ –</p>
<p>„Die befruchten sie.“ –</p>
<p>„Was bedeutet befruchten?“ –</p>
<p>„Na ja, sie geben da so eine Substanz rein, eine Ingredienz zum Kaulquappenmachen, die träufeln sie über die Eier und so weiter.“ –</p>
<p>„Aha“, sagte sie. „Also nur die Weibchen legen die Eier. Ist das bei Menschen auch so?“ –</p>
<p><em><strong>Ich muss die Szene</strong> an dieser Stelle kurz einfrieren. Obwohl ich mich für eine erleuchtete Sex-ist-kein-big-Deal Erzieherin halte, war ich für diesen Moment nicht vorbereitet. Ich hab einige Ratgeber gelesen und alle meinen, wenn dein Kind Fragen über Sex stellt, oder über komplizierte Dinge, beantworte nur die Fragen, die sie stellen und nicht mehr, werde nicht gesprächig, bleibe am Punkt. So gesehen war ich also vorbereitet. Ich würde nicht ihre Hand nehmen, wässrige Augen kriegen und erzählen, auf welch schöne Weise wir Kinder in diese Welt bringen. Das wollte sie auch nicht wissen. Sie wollte wissen, ob Menschenfrauen Eier hatten und die Antwort war klar.</em></p>
<p>„Ja“, sagte ich, <em>in der folgenden Pause nachdenkend, wie ich am besten das Thema wechsle. Aber ehe ich dazu kam, fragte sie weiter.</em></p>
<p>„Aber wo lagern Frauen ihre Eier?“ –</p>
<p><em>Am liebsten hätte ich „in einer Grube“ oder  „in einer Plastikschüssel im Kühlschrank“ gesagt, aber ich sollte doch besser keine Witze machen, kein Knigge meint, ich solle Witze machen. Nur Fakten waren gefragt.</em></p>
<p>„Nun, seltsamer Weise haben wir uns so weit entwickelt, dass wir unseren eigenen Teich im Körper haben. Dort lagern wir unsere Eier.“ –</p>
<p>„Wo genau?“ –</p>
<p>„In unserem Unterleib. Unter dem Nabel.“ –</p>
<p>„Aber wie werden die Eier befruchtet?“ –</p>
<p>„Durch die Männer“, sagte ich, <em>lächelnd, die Augen tief im grünen Curry, die Gedanken damit beschäftigt, wie ich das Gespräch wieder auf Frösche lenken könnte.</em></p>
<p>„Ich weiß“, sagte Mulan, „aber wie?“ –</p>
<p>„Na ja“, sagte ich hüstelnd, „die haben diese Substanz, die man Sperma nennt.“</p>
<p><em>Meine Augen begannen in der Gegend herum zu wandern, wie das meine Mutter machen würde. Zu meinem Horror erkannte ich, dass ich gerade im Begriff stand, mich in meine Mutter zu verwandeln, also fixierte ich Mulan mit einem Blick, der sogar den Teufel entnerven würde.</em></p>
<p><strong>„Ich weiß, aber wie kommt das Sperma zu den Eiern, Mama?“ –</strong></p>
<p><em>Ich atmete tief durch und bemühte eine beiläufige Pose</em>. „Ach das, ja. Na, das Sperma kommt aus seinem … Penis und geht in die … Vagina der Frau – und so kommt es zu Babys. <strong>Ist dieser grüne Curry nicht köstlich?“ –</strong></p>
<p><em>Mulan ließ ihre Gabel fallen, in ihrem Gesicht zeichnete sich Ekel ab</em>. „Mama, meinst du die Stelle, die wir auf der Toilette brauchen? Damit machen wir Babys? <strong>Mama!</strong>“ –</p>
<p>„Ja“, sagte ich <em>mit gedämpfter Stimme, die Augen musterten verschwörerisch die Umgebung ab</em>. „Ich weiß, es ist unheimlich. Es ist unheimlich.“ –</p>
<p><strong>„Abstoßend!“ – </strong></p>
<p><strong>„Ich weiß. Es ist ein wenig wie eine Abfallentsorgungsanlage gleich neben einem Vergnügungspark. Schreckliche Flächenwidmung. Aber das ist Evolution.“ –</strong></p>
<p>„Aber Mama, wie konnte das passieren, Männer und Frauen können doch nie gemeinsam nackt sein?“ –</p>
<p>„Nun“, erklärte ich. „Wenn Menschen älter sind, wenn sie viel, viel, viel älter als ein Kind sind und wenn beide entscheiden, dass sie es in bestimmten Umständen so wollen, dann können sie gemeinsam nackt sein.“ –</p>
<p>„Aber wie wissen sie, wann das ist? Sagt da der Mann, es wäre jetzt Zeit, meine Unterhose auszuziehen?“ –</p>
<p><em>Wir sahen einander eine Weile in die Augen.</em></p>
<p>„Ja“, sagte ich. „Genau das.“ –</p>
<p><em>Zu meiner Erleichterung schien Mulan damit getröstet, und wir widmeten uns mit großem Appetit den Speisen und fuhren nach Hause, und die Straßen und Gehsteige waren voll mit Leuten und Mulan fragte:</em></p>
<p>„Was wäre … wenn da jetzt zwei Menschen auf einander zugehen und es ganz einfach machen, Mama?“ –</p>
<p><em>Ich blickte sie via Rückspiegel an, ihre Augenbrauen waren geschürzt, sie betrachtete ein paar Leute, die vor einem Joghurt-Shop standen.</em></p>
<p>„Das würde nie passieren“, sagte ich.</p>
<p><em>Zu diesem Zeitpunkt war ich bereits fest entschlossen, so zu tun, als wär ich ein leidenschaftsloser Anthropologe, der das Paarungsverhalten irgendeiner Spezies diskutiert, die nicht die menschliche ist.</em></p>
<p>„Was, wenn wir auf einer Party sind und dort sind Männer und Frauen und die machen es plötzlich, kann das je passieren?“ –</p>
<p>„Neeiin, das könnte nie passieren. Weil Menschen sehr privat sind.“ –</p>
<p>„Mama, hast du es je gemacht?“ –</p>
<p>„Ja“, sagte ich <em>wahrheitsgetreu</em>.</p>
<p>„Aber du kannst doch keine Kinder mehr kriegen.“ –</p>
<p>„Das stimmt.“ –</p>
<p>„Also musst du es nie wieder machen!“ –</p>
<p>„Na ja“, sagte ich, „wenn du jemanden wirklich liebst und ein Erwachsener bist, dann möchtest du es eigentlich machen.“ –</p>
<p><em><strong>Es gab einen Moment der Stille</strong>, Mulan blickte aus dem Fenster und schien tief in Gedanken.</em></p>
<p>„Aber Mama, wie können Menschen das machen, was ist mit den Beinen, ich meine, es schafft ja nicht jeder einen Spagat?“ –</p>
<p><em>Mulans Gedanken waren jetzt sehr beschäftigt mit Beinen und Sex. Sie konnte sich nicht erklären, wie es körperlich möglich war.</em></p>
<p>„Mulan, die Leute kriegen das mit den Beinen auf die Reihe, sie kommen zusammen.“ –</p>
<p>„Oh“, sagte Mulan. <em>Sie wurde still und wir erreichten unser Haus. Als wir aus dem Auto stiegen, war da unsere Katze, die vor der Haustür saß und die letzten Sonnenstrahlen genoss. Als sie uns sah, rollte sie sich auf den Rücken.</em></p>
<p>„Wie machen es die Katzen?“, fragte Mulan.</p>
<p>„Ach, im wesentlichen steckt da die gleiche Idee dahinter“, sagte ich.</p>
<p><em>Wir betraten das Haus und stießen auf unseren Hund, der alsogleich meine Hände leckte.</em></p>
<p>„Wie ist das mit Hunden?“ –</p>
<p>„Weißt du, es ist mit allen Säugetieren ziemlich das gleiche.“ –</p>
<p>„Aber was tun die mit ihren Beinen?“ –</p>
<p>„Schau“, sagte ich, <em>des Themas übermüde</em>. „Lass uns auf Wikipedia gehen, vielleicht kannst du es dort sehen.“ –</p>
<p><em><strong>Wir gingen in mein Büro</strong> mit dem großen Computer, tippten „Hunde, Paarung“ ein, und ich empfand Dankbarkeit, dass dies in unserer modernen Zeit möglich war, und selbstverständlich gab es auf YouTube tausende Videos von Hunden, die sich paarten und <a href="http://www.youtube.com/watch?v=LMrAPFuEsWM">wir sahen uns das an</a> und Mulan war fasziniert und ihr Gesich verschwand fast im Bildschirm.</em></p>
<p>„Wie ist das mit Katzen?!“ –</p>
<p><em><a href="http://www.youtube.com/watch?v=CLo9kRwWO10">Wir sahen uns ein paar Katzenvideos an</a>. Dann legte sie ihre Hand auf meinen Arm und im Nu dämmerte mir, wie unglaublich dumm ich gewesen war.</em></p>
<p>„Mama, glaubst du, dass es im Internet auch Videos von Menschen gibt, die es machen?“</p>
<p><em><strong>Ich konnte es nicht fassen</strong>, dass ich da meine eigene Tochter mit der Idee von Internetporno vertraut gemacht hatte. Ich war ein Monster von Mutter!</em></p>
<p>Ich blickte sie an und sagte: „NEIN! Sowas könnte es nie geben. Weil Menschen so privat sind.“ –</p>
<p><em>Ich schlug vor, dass wir uns eine Nachspeise genehmigen könnten, was natürlich nichts anderes war als sie zu belehren, dass Essen immer die Antwort war, wenn Sex irgendwie kompliziert wurde. </em></p>
<p><em>Später am Abend fragte sie mich noch</em>: „Moment mal, wie ist das mit Roger und John, wie machen die beiden es?“ –</p>
<p><em>Roger und John waren ein schwules Paar aus unserem Freundeskreis.</em></p>
<p>„Ich weiß es nicht.“ –</p>
<p>„Mama, ich glaub ich habe eine Idee, wie Roger und John es machen könnten.“ –</p>
<p>„Ach, wirklich?“ –</p>
<p>„Ja, Mama. Weißt du, da unten gibt es noch ein Loch, das man für die Toilette braucht.“</p>
<p><em>Und hier war also meine 8jährige Tochter beim Erfinden des Konzepts von Analsex.</em></p>
<p>„Vielleicht“, sagte ich, bemüht gelangweilt.</p>
<p>„Und was ist mit Girls, wie machen es Eileen und Karin?“ –</p>
<p><strong>„Ich. Weiß. Es. Nicht!“ –</strong></p>
<p>„Ruf doch Karin an und frag sie.“ –</p>
<p><strong>„NEIN!“</strong>, sagte ich <em>und vergrub mein Gesicht in einer Zeitung.</em></p>
<p>„Aber Mama, bist du nicht einmal neugierig?“ –</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="http://wiener-online.at/tag/aufklaerung/" rel="tag">aufklärung</a>, <a href="http://wiener-online.at/tag/eier/" rel="tag">Eier</a>, <a href="http://wiener-online.at/tag/julia-sweeney/" rel="tag">julia sweeney</a>, <a href="http://wiener-online.at/tag/sexualerziehung/" rel="tag">sexualerziehung</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/&amp;t=Nur%20Frauen%20legen%20Eier' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Nur%20Frauen%20legen%20Eier&url=http://wiener-online.at/?p=171442' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwiener-online.at%2F2018%2F03%2F25%2Fnur-frauen-legen-eier%2F&amp;description=Nur%20Frauen%20legen%20Eier&amp;media=http%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2018%2F03%2Fbunny.gemeinfrei-705x476.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=Nur%20Frauen%20legen%20Eier&amp;url=http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Fwiener-online.at%2F2018%2F03%2F25%2Fnur-frauen-legen-eier%2F&amp;name=Nur%20Frauen%20legen%20Eier&amp;description=Dass%20Osterhasen%20keine%20Eier%20legen%2C%20wei%C3%9F%20jedes%20Kind.%20Aber%20manchmal%20will%20es%20mehr%20wissen.%20Von%20%E2%80%9Ewie%20wird%20das%20Ei%20zum%20Frosch%3F%E2%80%9C%20zu%20%E2%80%9Ewie%20machen%20es%20zwei%20Onkels%3F%E2%80%9C%20ist%20es%20da%20oft%20nur%20ein%20Gedankensprung.%20Julia%20Sweeney%20ist%20eine%20amerikanische%20Schauspielerin.%20In%20Pulp%20Fiction%20flirtete%20sie%20mit%20Harvey%20Keitel%20%28siehe%20HIER%29.%20Aber%20vor%20allem%20hat%20sie%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/&amp;title=Nur%20Frauen%20legen%20Eier' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Nur%20Frauen%20legen%20Eier&amp;body=http://wiener-online.at/2018/03/25/nur-frauen-legen-eier/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://wiener-online.at/wp-content/uploads/2018/03/bunny.gemeinfrei.jpg</span>
					   <span itemprop='height' >810</span>
					   <span itemprop='width' >1200</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Manfred Sax</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Manfred Sax</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-03-25T07:35:22+00:00" >2018-03-25 07:35:22</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-03-25 07:35:22</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Nur Frauen legen Eier</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="http://wiener-online.at/2018/03/22/vor-der-arbeit-kommt-der-sex-drehbuchautor-uli-bree-im-interview/" rel="prev">Vor der Arbeit kommt der Sex – Drehbuchautor Uli Brée im Interview</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="http://abo.wiener-online.at/de/home">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/dniQ7z">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="http://wiener-online.at/impressum/">Impressum</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_2'><a target='_blank' href='https://www.youtube.com/channel/UCcFrp-9HnYSybzTARJE2zJg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://wiener-online.at/2018/03/22/vor-der-arbeit-kommt-der-sex-drehbuchautor-uli-bree-im-interview/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Vor der Arbeit kommt der Sex – Drehbuchautor Uli Brée im Interview</span>            <span class='entry-image'><img width="80" height="80" src="http://wiener-online.at/wp-content/uploads/2018/03/Bildschirmfoto-2018-03-22-um-17.23.35-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://wiener-online.at/wp-content/uploads/2018/03/Bildschirmfoto-2018-03-22-um-17.23.35-80x80.png 80w, http://wiener-online.at/wp-content/uploads/2018/03/Bildschirmfoto-2018-03-22-um-17.23.35-36x36.png 36w, http://wiener-online.at/wp-content/uploads/2018/03/Bildschirmfoto-2018-03-22-um-17.23.35-180x180.png 180w, http://wiener-online.at/wp-content/uploads/2018/03/Bildschirmfoto-2018-03-22-um-17.23.35-120x120.png 120w, http://wiener-online.at/wp-content/uploads/2018/03/Bildschirmfoto-2018-03-22-um-17.23.35-450x450.png 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold-child/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://wiener-online.at/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: wiener-online.at @ 2018-03-25 07:36:15 by W3 Total Cache
-->