<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_199745 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die gefährlichen Tränen meiner Freundin und der Sound von acht Zylindern - Wiener Online</title>
	<meta name="description" content="Götz Schrage hat eine Wut. Und zwar so eine." />
	<link rel="canonical" href="https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die gefährlichen Tränen meiner Freundin und der Sound von acht Zylindern" />
	<meta property="og:description" content="Götz Schrage hat eine Wut. Und zwar so eine." />
	<meta property="og:url" content="https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/" />
	<meta property="og:site_name" content="Wiener Online" />
	<meta property="article:published_time" content="2021-12-22T08:53:00+00:00" />
	<meta property="article:modified_time" content="2021-12-21T12:56:35+00:00" />
	<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2021/12/schrage.jpeg" />
	<meta property="og:image:width" content="959" />
	<meta property="og:image:height" content="742" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="WpCron" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wiener-online.at/#website","url":"https://wiener-online.at/","name":"Wiener Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wiener-online.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/#primaryimage","inLanguage":"de-DE","url":"https://wiener-online.at/wp-content/uploads/2021/12/schrage.jpeg","contentUrl":"https://wiener-online.at/wp-content/uploads/2021/12/schrage.jpeg","width":959,"height":742},{"@type":"WebPage","@id":"https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/#webpage","url":"https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/","name":"Die gef\u00e4hrlichen Tr\u00e4nen meiner Freundin und der Sound von acht Zylindern - Wiener Online","isPartOf":{"@id":"https://wiener-online.at/#website"},"primaryImageOfPage":{"@id":"https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/#primaryimage"},"datePublished":"2021-12-22T08:53:00+00:00","dateModified":"2021-12-21T12:56:35+00:00","author":{"@id":"https://wiener-online.at/#/schema/person/c3015b2f71451e5f02ad8b2a5b9a58cc"},"description":"G\u00f6tz Schrage hat eine Wut. Und zwar so eine.","breadcrumb":{"@id":"https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/"]}]},{"@type":"BreadcrumbList","@id":"https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://wiener-online.at/"},{"@type":"ListItem","position":2,"name":"Die gef\u00e4hrlichen Tr\u00e4nen meiner Freundin und der Sound von acht Zylindern"}]},{"@type":"Person","@id":"https://wiener-online.at/#/schema/person/c3015b2f71451e5f02ad8b2a5b9a58cc","name":"WpCron","image":{"@type":"ImageObject","@id":"https://wiener-online.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"WpCron"},"url":"https://wiener-online.at/author/WpCron/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- wiener-online.at is managing ads with Advanced Ads 1.30.5 --><script id="wiene-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wiener-online.at/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shoept-fetcher_slick-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='shoept-fetcher_slick_theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='shoept-fetcher-css'  href='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/css/shoept-fetcher-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/js/siema.min.js' id='shoept-fetcher_siema-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/shoept-fetcher/public/js/shoept-fetcher-public.js' id='shoept-fetcher-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js' id='jquery.sifs-js'></script>
<script type='text/javascript' id='wpifs-js-extra'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js' id='wpifs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts","ID":199745,"token":"73982beeb2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://wiener-online.at/wp-json/" /><link rel="alternate" type="application/json" href="https://wiener-online.at/wp-json/wp/v2/posts/199745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wiener-online.at/?p=199745' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2021%2F12%2F22%2Fdie-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2021%2F12%2F22%2Fdie-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["meinung","motor"],"pageAttributes":["goetz-schrage","kolumne"],"pagePostAuthor":"WpCron"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRVXWRC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/wp-content/uploads/2020/05/favicon-300x300.png" type="image/png">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-5.8.2-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.8.2",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    

<!-- CJT Global Block (247) - LIVERAMP - START -->
<script   src="https://gdpr-wrapper.privacymanager.io/gdpr/4b04d89b-c97e-401e-a64c-6cb0400bfd69/gdpr-liveramp.js"></script>
<!-- CJT Global Block (247) - LIVERAMP - END -->



<!-- CJT Global Block (12) - CSS - START -->
<style type="text/css">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</style>
<!-- CJT Global Block (12) - CSS - END -->



<!-- CJT Global Block (221) - COPE: 1+x - START -->
<script src="https://tagger.opecloud.com/sdo/v2/tcf-tagger.js" async type="text/javascript"></script>
<!-- CJT Global Block (221) - COPE: 1+x - END -->



<!-- CJT Global Block (223) - COPE: AKUT - START -->
<script type="application/javascript">
  var _sasConfig = {
    networkid: 1003,
    timeOut: 1000,
    enableLogging: false,
    placement: {
      siteId: 394662,
      pageName: 'akut',
      formats: [{ id: 22374},{id: 23481},{ id: 23170},{id: 22373},{ id: 23175 },{id: 23176 },{ id: 22375},{id: 23362},{id: 23366},{id: 23367}],
    },
    partners: {
      '1plusX': {
        'enabled': true
      }
    }
  };

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function () {
    sas.setup({
      networkid: 1003,
      domain: "https://styria.smartadserver.com", //Smart BaseURL
      async: true,
      renderMode: 2
    });
  }); 
</script>
<!-- CJT Global Block (223) - COPE: AKUT - END -->



<!-- CJT Global Block (232) - COPE: ROS - START -->
<script type="application/javascript">
  var _sasConfig = {
    networkid: 1003,
    timeOut: 1000,
    enableLogging: false,
    placement: {
      siteId: 394662,
      pageName: 'ros',
      formats: [{ id: 22374},{id: 23481},{ id: 23170},{id: 22373},{ id: 23175 },{id: 23176 },{ id: 22375},{id: 23362},{id: 23366},{id: 23367}],
    },
    partners: {
      '1plusX': {
        'enabled': true
      }
    }
  };

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function () {
    sas.setup({
      networkid: 1003,
      domain: "https://styria.smartadserver.com", //Smart BaseURL
      async: true,
      renderMode: 2
    });
  }); 
</script>
<!-- CJT Global Block (232) - COPE: ROS - END -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

/** Hide AV bar */
.av-share-box { display: none!important; }

/** Hide Socket */
footer.container_wrap.socket_color { display: none; }		</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:1024-PU:27-PLA:43
WP:5.8.2
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style>
		.post {
			float: none !important;
		}
	</style>
</head>




<body id="top" class="post-template-default single single-post postid-199745 single-format-standard stretched post-die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern category-meinung category-motor aa-prefix-wiene-" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div id="wiener-cope" class='container template-blog template-single-blog '>

<div id="hab-right">
<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<!-- Sitebar/HPA/Sky | D | var. -->
<div id="sas_22375"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22375");
    });
</script></div>
</div>

				<main class='content label units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >




                    <article class='label post-entry post-entry-type-standard post-entry-199745 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-199745 post type-post status-publish format-standard has-post-thumbnail hentry category-meinung category-motor tag-goetz-schrage tag-kolumne'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>Meinung</h1></div><div class="big-preview single-big"><img width="845" height="321" src="https://wiener-online.at/wp-content/uploads/2021/12/schrage-845x321.jpeg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/' rel='bookmark' title='Permanenter Link zu: Die gefährlichen Tränen meiner Freundin und der Sound von acht Zylindern'>Die gefährlichen Tränen meiner Freundin und der Sound von acht Zylindern			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" >
<p><strong>Ich habe so eine Wut.</strong> Ich habe so einen Hals. Also einen Hals hatte ich immer schon. Nur jetzt ist er wutrot. Der <a href="https://wiener-online.at/2019/07/25/buntspecht-draussen-im-kopf/">Kopf</a>, nicht der Hals. Der Hals ist wie immer nur wütend halt. Ständig will ich mich prügeln, oder zumindest randalieren. Nie bin ich der, der anfängt und es gibt immer einen Grund. Einen guten Grund zumeist. Falls ich es nicht erwähnt habe, dabei erwähne ich es ständig, ich bin sechzig Jahre alt. Ein Alter, in dem man sich benehmen sollte und keinesfalls prügeln. Schon wegen der Lebensbilanz und die ist ohnedies nicht so prickelnd. Nach dem Motto, niemals davon gelaufen, aber mitunter am Boden gelegen. Mehr als mehrmals.</p>



<p><strong>Mein Leben ist geplant. </strong>War es immer schon. Das habe ich von meiner Mutter. Die hat aufgehört mit den Zigaretten. Da war sie 50 Jahre alt. Ich höre jetzt auf, hat sie gesagt und dann hat sie noch gesagt, mit 75 fange ich wieder an. Dann habe ich was, auf das ich mich freuen kann. Jetzt raucht sie wieder seit acht Jahren und ist &#8211; schlaue Leser könnten das im Kopf ausrechnen &#8211; 83 Jahre alt. Die 25 Jahre Nichtrauchen hat sie durchgehalten und jetzt pofelt sie wieder. Wunderbar. Ich habe auch Pläne und ich hatte immer schon Pläne. Mit 60 wollte ich mir wieder eine Waffe besorgen und mit 66 einen Maserati kaufen (gebraucht!). Den Maserati gebraucht meine ich und die Waffe möglichst auch.</p>



<p><strong>Ich mach mir aktuell um mich eher Sorgen. </strong>Es wäre wegen meinem Hals. Also wegen meiner Wut. Ich werde mir keine Waffe kaufen vorerst, dafür habe ich mir einen Cadillac gekauft. Ein Eldorado Touring Coupe aus den 90ern. Den hat damals mein Intimfeind gefahren, der meine Kinder beleidigt hatte und mich sowieso. Ich stand damals mit ihm auf dem dunklen Parkplatz mit meinen dünnen Ärmchen und dem Löwenherz und er eher so trainiert und so. Und ich habe ihm gesagt, wenn er nochmals meine <a href="https://wiener-online.at/2021/11/13/kindersendungen-der-boomer-der-kleine-horror-nach-am-dam-des/">Kinder</a> beleidigt, schleife ich ihn an den Ohren durch seine eigene Blutspur und verstaue ihn unter dem Scheißcadillac. Ja ich schäme mich, ich habe Scheißcadillac gesagt, aber er hat mir geglaubt immerhin und war ab dann respektvoll. Und genau diesen Wagen habe ich mir jetzt gekauft, glaube sogar in der selben ­Farbe. Schon aus therapeutischen Gründen war das wichtig. Wichtig für uns beide. Also für Cadillac und für mich.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<!-- HEADER | M | var. -->
<div id="sas_23362"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23362");
    });
</script>

</div>




<p><strong>Doch zurück zu meiner Wut.</strong> Ich habe so eine tolle Freundin. Die mag so was nicht. Die hält mich zurück. Die legt beruhigend die Hand auf meinen Arm, wenn ich knapp davor bin aus dem Auto zu springen, weil mich irgendwer angehupt hat oder so. Vor kurzem waren wir gemeinsam in einem schicken Lokal in Bobotown. Sehr schickes Styling, überteuertes Essen und schlechter Service, so wie es den Hipstern gefällt und sie es auch verdienen. Meine Freundin hat ein kaltes Steak bekommen und man hat behauptet, es gehöre kalt und es sei auch nicht kalt und wenn es kalt sei, dann weil es so gehöre eben. Und meine Freundin war freundlich und man war aber nicht freundlich zu ihr. Ich habe sie angesehen und habe das alles um mich herum ignoriert. Ich habe nur in ihre Augen gesehen und wäre da nur eine Träne gewesen, wäre ich marschiert ohne Waffe. Einfach nur so und dann wäre die Funkstreife gekommen so wie früher. Aber es war da keine Träne und so sind wir einfach gegangen. Besser so.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<!-- IN CONTENT | A | 300x250 -->
<div id="sas_23176" style="margin: 30px auto;"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23176");
    });
</script>

</div>




<p>Meine Mutter ist im Spital. Nicht wegen den ­Zigaretten. Wegen überhaupt. Der Sache mit dem alt werden. Mich macht das nervös, noch nervöser als sonst, weil meine Mutter ist immer schon da. Die kenne ich seitdem ich ein Kind bin. Was neu ist sind die Securities, die jetzt überall sind. Auch im Spital und vor dem Spital und am Parkplatz vom Spital. Junge Burschen, die gerne Türsteher wären vor irgendeiner schicken Koks-Disco und stattdessen durch die Eichhörnchenscheiße stapfen müssen. Ich weiß nicht mal, was ich falsch gemacht habe. Ich wollte da nur parken und da war das nicht verboten und ich bin dreifach geimpft und getestet und alles. Aber irgendwas ist immer nicht in Ordnung. Jedenfalls hatte der den falschen Ton. Den völlig falschen Ton. Ich habe ihm das gesagt, dass er sich vor eine Scheißdisco stellen soll und nicht so mit mir reden. Und er hat gesagt, dass auf dem „verfickten Gelände“ diese und diese Regeln gelten. Ich habe dann auch was gesagt und er hat mich ­gefragt, ob ich ihn denn jetzt ­bedroht habe und in sein Mini­funkgerät gesprochen. Angstvoll gesprochen. Jedenfalls habe ich jetzt Platzverbot. Ich glaube für immer und meine Daten und meine Nummerntafel wurden notiert. Mir ist das egal. Meine Mutter ist draußen. Das war ihr letzter Tag. Happy End quasi für alle.</p>



<p><strong>Ich vermisse einfach den Respekt. </strong>Daher meine Wut. Ich hatte mich so auf die weißen Haare gefreut. Ich dachte wenn ich weiße Haare habe ist das so wie bei den Tschetschenen. Man sagt was und alle nicken, nicht, weil ich was Gescheites gesagt habe, sondern weil ich eben alt bin. So ist es aber ganz und gar nicht, wie ich merke. Die Haare sind einfach nur weiß und niemanden interessiert es. Und wegen dem Plan mit der Waffe das lasse ich lieber sein, weil meine Freundin ja nicht immer bei mir sein kann, um auf mich aufzupassen. Ich habe mir den Cadillac gekauft und ich habe es nicht nur für mich getan. Ich habe es für die Welt getan, weil nichts kann einen Mann mehr beruhigen als der Sound aus acht Zylindern. Keiner von uns braucht ein Radio und auch im Winter werde ich das Fenster offen haben, um nichts zu versäumen, was mir der Motor erzählt. Keiner von den unverschämten Jungen wird bekommen, was er verdient. Jedenfalls nicht von mir. Ich hab ein Rendezvous in meiner Garage. Jeden Tag aufs Neue und da will ich wegen einem dieser Idioten nichts versäumen. Alle sind ­sicher, niemandem wird etwas passieren. Zumindest solange, solange meine Freundin keine Tränen in den Augen hat.</p>



<hr class="wp-block-separator"/>



<p><strong>Götz Schrage</strong><br>war bis vor Kurzem exklusiv am Zweirad unterwegs. Nach einem Unfall, bei dem er bewusstlos auf der Gumpendorfer Straße gefunden wurde, hat er als Spätberufener den B-Schein gemacht. Die Ärzte meinen, es gäbe keinerlei Folgeschäden nach dem Unfall. Wir von der Redaktion sind uns da nicht so sicher.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/" data-a2a-title="Die gefährlichen Tränen meiner Freundin und der Sound von acht Zylindern"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F12%2F22%2Fdie-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern%2F&amp;linkname=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F12%2F22%2Fdie-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern%2F&amp;linkname=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F12%2F22%2Fdie-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern%2F&amp;linkname=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwiener-online.at%2F2021%2F12%2F22%2Fdie-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern%2F&amp;linkname=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Bleiben sie doch noch!</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/11/29/frauen-zwischen-beifahrersitz-und-volant-clay-regazzoni-und-der-kurvenscheitelpunkt/' title='Frauen zwischen Beifahrersitz und Volant &#8211;  Clay Regazzoni und der Kurvenscheitelpunkt'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2019/08/schrage-1-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/08/schrage-1-120x120.jpeg 120w, https://wiener-online.at/wp-content/uploads/2019/08/schrage-1-80x80.jpeg 80w, https://wiener-online.at/wp-content/uploads/2019/08/schrage-1-36x36.jpeg 36w, https://wiener-online.at/wp-content/uploads/2019/08/schrage-1-180x180.jpeg 180w, https://wiener-online.at/wp-content/uploads/2019/08/schrage-1-450x450.jpeg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Frauen zwischen Beifahrersitz und Volant &#8211;  Clay Regazzoni und der Kurvenscheitelpunkt</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2020/05/07/juliette-greco-und-der-peugeot-204-menschen-und-meine-neurologin/' title='Juliette Gréco und der Peugeot 204 – Menschen und meine Neurologin'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2020/05/schrage-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2020/05/schrage-120x120.jpeg 120w, https://wiener-online.at/wp-content/uploads/2020/05/schrage-80x80.jpeg 80w, https://wiener-online.at/wp-content/uploads/2020/05/schrage-36x36.jpeg 36w, https://wiener-online.at/wp-content/uploads/2020/05/schrage-180x180.jpeg 180w, https://wiener-online.at/wp-content/uploads/2020/05/schrage-450x450.jpeg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Juliette Gréco und der Peugeot 204 – Menschen und meine Neurologin</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2020/08/04/angezaehlte-boxer-geschenkte-zitronen-und-andere-sprueche/' title='Angezählte Boxer, geschenkte Zitronen und andere Sprüche'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2020/08/schrage-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2020/08/schrage-120x120.jpeg 120w, https://wiener-online.at/wp-content/uploads/2020/08/schrage-80x80.jpeg 80w, https://wiener-online.at/wp-content/uploads/2020/08/schrage-36x36.jpeg 36w, https://wiener-online.at/wp-content/uploads/2020/08/schrage-180x180.jpeg 180w, https://wiener-online.at/wp-content/uploads/2020/08/schrage-450x450.jpeg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Angezählte Boxer, geschenkte Zitronen und andere Sprüche</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2021/03/18/der-moderne-mann-ueber-gefuehle-eier-und-rosa-kinderbadewannen/' title='Der moderne Mann – über Gefühle, Eier und rosa Kinderbadewannen'>
<img width="120" height="120" src="https://wiener-online.at/wp-content/uploads/2020/12/schrage-e1608203790939-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2020/12/schrage-e1608203790939-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2020/12/schrage-e1608203790939-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2020/12/schrage-e1608203790939-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2020/12/schrage-e1608203790939-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2020/12/schrage-e1608203790939-450x450.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Der moderne Mann – über Gefühle, Eier und rosa Kinderbadewannen</span></a>
</div>
</div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/goetz-schrage/" rel="tag">Götz Schrage</a>, <a href="https://wiener-online.at/tag/kolumne/" rel="tag">Kolumne</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/&amp;t=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern&url=https://wiener-online.at/?p=199745' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2021%2F12%2F22%2Fdie-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern%2F&amp;description=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2021%2F12%2Fschrage-705x545.jpeg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Die%20gef%C3%A4hrlichen%20Tr%C3%A4nen%20meiner%20Freundin%20und%20der%20Sound%20von%20acht%20Zylindern&amp;body=https://wiener-online.at/2021/12/22/die-gefaehrlichen-traenen-meiner-freundin-und-der-sound-von-acht-zylindern/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2021/12/schrage.jpeg</span>
					   <span itemprop='height' >742</span>
					   <span itemprop='width' >959</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>WpCron</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>WpCron</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-12-22T09:53:00+01:00" >2021-12-22 09:53:00</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-12-21 13:56:35</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Die gefährlichen Tränen meiner Freundin und der Sound von acht Zylindern</span></span></span></div></article><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- AFTER CONTENT (= SUPER 2) | D | 728x90  -->
<div id="sas_23481"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23481");
    });
</script></div>
<nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2021/12/21/wer-hat-den-besseren-orgasmus-sie-oder-er/" rel="prev">Wer hat den ­besseren Orgasmus: sie oder er?</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>
<section id="wpp-2" class="widget clearfix popular-posts">
<h3 class="widgettitle">Best of WIENER</h3>

<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/199598-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/12/13/maryam-yeganehfar1/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/12/13/maryam-yeganehfar1/" class="wpp-post-title" target="_self"> Maryam Yeganehfar – Die Schönmacherin</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/199574-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/12/17/weihnachtshektik-vermeiden-geschenke-fuer-deine-liebste/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/12/17/weihnachtshektik-vermeiden-geschenke-fuer-deine-liebste/" class="wpp-post-title" target="_self">Geschenkvorschläge für deine Liebste, um Weihnachtshektik zu vermeiden !</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/199524-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/12/15/geschenke-machs-dir-selbst/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/12/15/geschenke-machs-dir-selbst/" class="wpp-post-title" target="_self">Geschenke? Mach&#8217;s dir selbst!</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/199197-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2021/11/24/massagewirkung-und-turboeffekt/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2021/11/24/massagewirkung-und-turboeffekt/" class="wpp-post-title" target="_self">Massagewirkung und Turboeffekt</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-2" class="widget clearfix ai_widget ai-viewport-1"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 1 | D | 300x250  -->
<div id="sas_22373"></div>
<script>
    sas.cmd.push(function() {
        sas.render("22373");
    });
</script></div>
<span class="seperator extralight-border"></span></section>
<section id="wpp-3" class="widget clearfix popular-posts">


<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/163392-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/06/13/lisa-eckhart/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/06/13/lisa-eckhart/" class="wpp-post-title" target="_self">„Ohne Pathos ist Sex sinnlos.“ Lisa Eckhart im Interview</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/173549-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/" class="wpp-post-title" target="_self">Die nackte Wahrheit – Warum Frau und Mann einander nie verstehen werden</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/171956-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2018/04/26/es-geht-immer-um-den-schwanz-reinhold-bilgeri-im-grossen-wiener-interview/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/04/26/es-geht-immer-um-den-schwanz-reinhold-bilgeri-im-grossen-wiener-interview/" class="wpp-post-title" target="_self">Es geht immer um den Schwanz! – Reinhold Bilgeri im großen WIENER-Interview</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/185212-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2019/08/13/die-hoehlenmenschen-von-teneriffa/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2019/08/13/die-hoehlenmenschen-von-teneriffa/" class="wpp-post-title" target="_self">Die Höhlenmenschen von Teneriffa</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/192546-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2020/05/18/die-erfolgreichsten-franchises-der-welt/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2020/05/18/die-erfolgreichsten-franchises-der-welt/" class="wpp-post-title" target="_self">Die erfolgreichsten Franchises der Welt</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/172937-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/" class="wpp-post-title" target="_self">WISSEN: Wer sagte „eine Frau braucht einen Mann wie der Fisch ein Fahrrad“?</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="ai_widget-3" class="widget clearfix ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- SIDEBAR 2 | A | 300x250  -->
<div id="sas_23175"></div>
<script>
    sas.cmd.push(function() {
        sas.render("23175");
    });
</script></div>
<span class="seperator extralight-border"></span></section></div></aside>			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="https://wiener-online.at/2019/12/04/wiener-abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum / Mediadaten</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2021/12/21/wer-hat-den-besseren-orgasmus-sie-oder-er/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Wer hat den ­besseren Orgasmus: sie oder er?</span>            <span class='entry-image'><img width="150" height="150" src="https://wiener-online.at/wp-content/uploads/2021/12/Bildschirmfoto-2021-11-10-um-00.49.41-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://wiener-online.at/wp-content/uploads/2021/12/Bildschirmfoto-2021-11-10-um-00.49.41-150x150.jpg 150w, https://wiener-online.at/wp-content/uploads/2021/12/Bildschirmfoto-2021-11-10-um-00.49.41-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2021/12/Bildschirmfoto-2021-11-10-um-00.49.41-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2021/12/Bildschirmfoto-2021-11-10-um-00.49.41-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2021/12/Bildschirmfoto-2021-11-10-um-00.49.41-450x450.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

        <div id="wpfront-scroll-top-container">
            <img src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/images/icons/35.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":48,"button_height":48,"button_opacity":1,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":40,"marginY":40,"hide_iframe":false,"auto_hide":true,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type="text/javascript" src="https://wiener-online.at/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js' id='custom-script-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js' id='avia-default-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js' id='avia-popup-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<!-- CJT Global Block (51) - JS: Hide WA on Desktop - START -->
<script>
jQuery(function() {
    if(screen.availWidth > 480) {
        jQuery('a[title=WhatsApp]').remove();
    }
});
</script>
<!-- CJT Global Block (51) - JS: Hide WA on Desktop - END -->



<!-- CJT Global Block (282) - Social Icons - START -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" />

<script>
jQuery(function() {
    jQuery('#avia-menu').append('<li id="menu-item-fb" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.facebook.com/wiener.online/" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-facebook-f"></i></a></li><li id="menu-item-ig" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="http://instagram.com/wiener_online" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-instagram"></i></a></li><li id="menu-item-yt" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a href="https://www.youtube.com/WIENERallesf%C3%BCrEr" target="_BLANK" style="height: 44px; line-height: 44px;"><i class="fa fa-youtube"></i></a></li>');
    jQuery('#mobile-advanced').append('<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.facebook.com/wiener.online/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Facebook</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://instagram.com/wiener_online" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Instagram</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="https://www.youtube.com/WIENERallesf%C3%BCrEr" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Youtube</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>');
});
</script>
<!-- CJT Global Block (282) - Social Icons - END -->

<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 124/188 objects using redis
Page Caching using redis (SSL caching disabled) 
Database Caching 21/65 queries in 0.022 seconds using redis

Served from: wiener-online.at @ 2021-12-22 11:01:28 by W3 Total Cache
-->