<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_193060 ">
<head>
    <meta charset="UTF-8" />
    <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
    

    <!-- mobile setting -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- Scripts/CSS and wp_head hook -->
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Silicon Valley – Informatikerhumor der Extraklasse</title>
	<meta name="description" content="Der WIENER bingewatcht &quot;Silicon Valley&quot; und ist begeistert." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Silicon Valley – Informatikerhumor der Extraklasse" />
	<meta property="og:description" content="Der WIENER bingewatcht &quot;Silicon Valley&quot; und ist begeistert." />
	<meta property="og:url" content="https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/" />
	<meta property="og:site_name" content="Wiener Online" />
	<meta property="article:published_time" content="2020-06-15T10:50:14+00:00" />
	<meta property="article:modified_time" content="2020-06-15T10:54:09+00:00" />
	<meta property="og:image" content="https://wiener-online.at/wp-content/uploads/2020/06/Sky_Silicon-Valley_S06.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wiener-online.at/#website","url":"https://wiener-online.at/","name":"Wiener Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://wiener-online.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/#primaryimage","inLanguage":"de-DE","url":"https://wiener-online.at/wp-content/uploads/2020/06/Sky_Silicon-Valley_S06.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/#webpage","url":"https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/","name":"Silicon Valley \u2013 Informatikerhumor der Extraklasse","isPartOf":{"@id":"https://wiener-online.at/#website"},"primaryImageOfPage":{"@id":"https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/#primaryimage"},"datePublished":"2020-06-15T10:50:14+00:00","dateModified":"2020-06-15T10:54:09+00:00","author":{"@id":"https://wiener-online.at/#/schema/person/faaad25ebde89c5c614af935d6ad222b"},"description":"Der WIENER bingewatcht \"Silicon Valley\" und ist begeistert.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/"]}]},{"@type":["Person"],"@id":"https://wiener-online.at/#/schema/person/faaad25ebde89c5c614af935d6ad222b","name":"Jakob Stantejsky","image":{"@type":"ImageObject","@id":"https://wiener-online.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/7d1728fdb6881dd1b968728fa5f25f0f?s=96&d=mm&r=g","caption":"Jakob Stantejsky"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Feed" href="https://wiener-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online &raquo; Kommentar-Feed" href="https://wiener-online.at/comments/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wiener-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wiener-online.at/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://wiener-online.at/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://wiener-online.at/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wiener-online.at/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://wiener-online.at/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://wiener-online.at/wp-content/uploads/dynamic_avia/wiener.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://wiener-online.at/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/wiener-online.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts .avia-content-slider-inner","post":".slide-entry-wrap","pagination":".pagination","next":"a.next","loading":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wiener-online.at\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"193060","token":"ded6329cbb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia-compat.js'></script>
<link rel='https://api.w.org/' href='https://wiener-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiener-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiener-online.at/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wiener-online.at/?p=193060' />
<link rel="alternate" type="application/json+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2020%2F06%2F15%2Fsilicon-valley-informatikerhumor-der-extraklasse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiener-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiener-online.at%2F2020%2F06%2F15%2Fsilicon-valley-informatikerhumor-der-extraklasse%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="185406613979" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wiener Online RSS2 Feed" href="https://wiener-online.at/feed/" />
<link rel="pingback" href="https://wiener-online.at/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://wiener-online.at/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://wiener-online.at/wp-content/uploads/2020/05/favicon-300x300.png" type="image/png">

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '377161259307290', {}, {
    "agent": "wordpress-5.4.2-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.4.2",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=377161259307290&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		

<!-- CJT Global Block (12) - CSS - START -->
<style type="text/css">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</style>
<!-- CJT Global Block (12) - CSS - END -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

.span.post-meta-infos {
display: none;
}

#footer {
    position: fixed;
   	width: 100%;
    bottom: 0;
    z-index: 1000;
margin: 0;
  padding: 0;

font-size: 10px;

}

/** Hide AV bar */
.av-share-box { display: none!important; }

/** Hide Socket */
footer.container_wrap.socket_color { display: none; }		</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.5
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.4
- - - - - - - - - - -
ChildTheme: Wiener
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:25-PLA:33
WP:5.4.2
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://wiener-online.at/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>	<style>
		.post {
			float: none !important;
		}
	</style>

	<!-- Google AdSense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4850581902326088",
			  enable_page_level_ads: true
		 });
	</script>
	<!-- /Google AdSense -->

</head>




<body id="top" class="post-template-default single single-post postid-193060 single-format-standard stretched post-silicon-valley-informatikerhumor-der-extraklasse category-film-serie category-kultur" itemscope="itemscope" itemtype="https://schema.org/WebPage" >


<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <a class="search" href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a><div class='container av-logo-container'><div class='inner-container'><img src='/wp-content/themes/enfold-child/img/wiener_logo.png' class='logo' alt='Wiener Logo' style='opacity: 0; position: absolute;' /><strong class='logo bg-logo'><a href='https://wiener-online.at'><span style='' class='logo-wrapper'></span></a></strong><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154212" class="akut menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="https://wiener-online.at/category/akut/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">akut</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154213" class="stil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://wiener-online.at/category/fashion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">stil</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154214" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-3"><a href="https://wiener-online.at/category/kultur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">kultur</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://wiener-online.at/category/genuss/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">GENUSS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://wiener-online.at/category/action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ACTION</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-154475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a target="_blank" href="http://motorblock.at/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Motorblock</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://wiener-online.at/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='88'>

		
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content label units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-date-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='label post-entry post-entry-type-standard post-entry-193060 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-193060 post type-post status-publish format-standard has-post-thumbnail hentry category-film-serie category-kultur tag-binge tag-nerd tag-serie tag-silicon-valley'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='subcategory'><h1>Film &amp; Serie</h1></div><div class="big-preview single-big"><img width="845" height="321" src="https://wiener-online.at/wp-content/uploads/2020/06/Sky_Silicon-Valley_S06-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></div><div class="content-main"><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/' rel='bookmark' title='Permanenter Link zu: Silicon Valley – Informatikerhumor der Extraklasse'>Silicon Valley – Informatikerhumor der Extraklasse			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" >
<p><strong>Sind diese Computerfritzen da drüben in Kalifornien wirklich alle so seltsam wie <a href="https://wiener-online.at/2018/11/30/elon-musk-einen-teslaquila-bitte/"><em>Elon Musk</em></a>, Bill Gates oder Mark Zuckerberg? Ja, wenn es nach „Beavis and Butt-Head“-Erfinder Mike Judge geht.</strong></p>



<p>Text: Markus Höller / Foto: Sky Entertainment</p>



<p>Nerd- und Geekhumor ist seit Jahren angesagt – siehe „The Big Bang Theory“ oder „The IT Crowd“, beide folglich auch mit schier unerschöpflichen Internet-Querreferenzen. Umso erstaunlicher, dass es so lange gedauert hat, um eine Serie über das IT-Biz selbst zu machen, natürlich im Silicon Valley spielend. Niemand geringerer als Mike Judge, der Schöpfer von „<a href="https://de.wikipedia.org/wiki/Beavis_and_Butt-Head" target="_blank" rel="noreferrer noopener">Beavis and Butt-Head</a>“ (danke dafür!, Anm. d. Red.), zeichnet für die Kreation und Produktion verantwortlich, und das bürgt für Qualität.</p>



<p>Wir folgen der Story von Superbrain/Obernerd Richard Hendriks, der mehr oder weniger zufällig mit seinem Programm Pied Piper den heiligen Gral der IT-Branche findet: den schnellsten, leistungsfähigsten und dennoch verlustfreien Kompressionsalgorithmus. Dies tut er aber im Incubator von Internet-Großmaul Erlich Bachmann und ist geschäftlich fortan an ihn und die anderen Kollegen dort ­gebunden. Dies sind Nullchecker Nelson „Big Head“ Bighetti, ­Zyniker Bertram Gilfoyle und sein Counterpart Dinesh Chugtai. Da Internetgigant hooli (guess who) samt Superschurkenboss Gavin Belson alles daran setzt, diese Technologie zu besitzen, entspinnt sich ein wirtschaftlicher und persönlicher Kampf der Oberklasse. Dabei wird mit herausragendem Casting und Schauspiel mit so ­einer Detailverliebtheit an all die so eng beieinanderliegenden ­Genieblitze und Neurosen der klassischen Rollenklischees herangegangen, dass man auch als nicht computeraffiner Mensch wirklich seinen Spaß hat. Hervorragendes Gagtiming und sowohl wiederkehrende Charaktere wie der irrwitzig oszillierende Milliardär Russ Hanneman oder die echsenartige Laurie Bream als auch bekannte Cameos reichern die schillernde Welt des Mekkas der IT-Branche mit ­jeder Folge und Staffel an. Alleine die über die Staffeln variierende Titel-Animation ist ein Kleinod für sich.</p>



<p>Auch für Freunde der flotten Fortbewegung gibt es viel zu sehen, immerhin sind wir im Kalifornien der Zehnerjahre! Die gewichtige Präsenz von Teslas wechselt mit der lustvollen Überdrüber-Alltagsuntauglichkeit eines <a href="https://cars.mclaren.com/en/legacy/650s-spider" target="_blank" rel="noreferrer noopener">McLaren 650S Spider</a> oder dem häss­lichen Geschwür von einem Ford Escape. Es gibt Flüge in getrennten Learjets. Signature-Getränke. No-Names werden über Nacht zu mehrfachen Millionären, Milliardäre zu ihrem Leidwesen auch. ­Social Distancing ist sowieso kein Thema, weil eh sozial inkompetent mit Verdacht auf Asperger.</p>



<p>Angenehmerweise passiert das eben aber nicht so hollywoodesk glattgebügelt wie bei der Nerd-WG von „TBBT“, sondern mit etwas mehr Rotz – der Einfluss von eben Mike Judges anarchischem Humor, der mit seinen ikonischen 90er-Headbangern sogar einen ­Kinofilm und ein Hit-­Revival von Cher zur Folge hatte. Besonders die immer wieder erstaunlichen Cliffhanger und der konstante Ausbau der komplexen privaten und beruflichen Verknüpfungen lassen einem die Stamm- und Gastcrew richtig ans Herz wachsen. Und einen mit Spannung und köstlichen Momenten ganze sechs Fullsize-Staffeln wirklich interessiert bis zum Finale durchbingen. Ein irrer Ritt, der Zuschauer innerhalb und außerhalb der IT-Branche amüsiert, wie Kinoklassiker „Spinal Tap“ einst Musiker und Kinopublikum erfreute. </p>



<hr class="wp-block-separator"/>



<p><strong>Silicon Valley</strong><br>by Mike Judge, John Altschuler &amp; Dave Krinsky. Mit Thomas Middleditch, T. J. Miller; 6 Staffeln; HBO/Sky.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/" data-a2a-title="Silicon Valley – Informatikerhumor der Extraklasse"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwiener-online.at%2F2020%2F06%2F15%2Fsilicon-valley-informatikerhumor-der-extraklasse%2F&amp;linkname=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwiener-online.at%2F2020%2F06%2F15%2Fsilicon-valley-informatikerhumor-der-extraklasse%2F&amp;linkname=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwiener-online.at%2F2020%2F06%2F15%2Fsilicon-valley-informatikerhumor-der-extraklasse%2F&amp;linkname=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwiener-online.at%2F2020%2F06%2F15%2Fsilicon-valley-informatikerhumor-der-extraklasse%2F&amp;linkname=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class='yarpp-related'>
<h3>Bleiben sie doch noch!</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2016/03/08/alle-fucks-aus-the-sopranos/' title='Alle Fucks aus „The Sopranos&#8220;'>
<img width="120" height="68" src="https://wiener-online.at/wp-content/uploads/2016/03/tonysoprano.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2016/03/tonysoprano.jpg 1280w, https://wiener-online.at/wp-content/uploads/2016/03/tonysoprano-300x169.jpg 300w, https://wiener-online.at/wp-content/uploads/2016/03/tonysoprano-768x432.jpg 768w, https://wiener-online.at/wp-content/uploads/2016/03/tonysoprano-1024x576.jpg 1024w, https://wiener-online.at/wp-content/uploads/2016/03/tonysoprano-1170x658.jpg 1170w, https://wiener-online.at/wp-content/uploads/2016/03/tonysoprano-560x315.jpg 560w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Alle Fucks aus „The Sopranos&#8220;</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2018/01/04/neu-auf-netflix-meine-mutter-die-serienmoerderin/' title='Neu auf Netflix: La Mante – Meine Mutter, die Serienmörderin'>
<img width="120" height="54" src="https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16.png 2526w, https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16-300x136.png 300w, https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16-768x347.png 768w, https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16-1030x465.png 1030w, https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16-1500x678.png 1500w, https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16-705x318.png 705w, https://wiener-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-04-um-15.21.16-450x203.png 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Neu auf Netflix: La Mante – Meine Mutter, die Serienmörderin</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/05/27/binge-tv-after-life/' title='Binge-TV: After Life'>
<img width="120" height="80" src="https://wiener-online.at/wp-content/uploads/2019/05/AFTERLIFE_EP01_D33-034_R.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/05/AFTERLIFE_EP01_D33-034_R.jpg 1500w, https://wiener-online.at/wp-content/uploads/2019/05/AFTERLIFE_EP01_D33-034_R-300x200.jpg 300w, https://wiener-online.at/wp-content/uploads/2019/05/AFTERLIFE_EP01_D33-034_R-768x512.jpg 768w, https://wiener-online.at/wp-content/uploads/2019/05/AFTERLIFE_EP01_D33-034_R-1030x687.jpg 1030w, https://wiener-online.at/wp-content/uploads/2019/05/AFTERLIFE_EP01_D33-034_R-705x470.jpg 705w, https://wiener-online.at/wp-content/uploads/2019/05/AFTERLIFE_EP01_D33-034_R-450x300.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Binge-TV: After Life</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://wiener-online.at/2019/12/31/the-kominsky-method-sehr-alte-weisse-maenner/' title='The Kominsky Method – Sehr alte, weiße Männer'>
<img width="120" height="80" src="https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix.jpg 1920w, https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix-300x200.jpg 300w, https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix-1030x687.jpg 1030w, https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix-768x512.jpg 768w, https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix-1536x1024.jpg 1536w, https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix-1500x1000.jpg 1500w, https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix-705x470.jpg 705w, https://wiener-online.at/wp-content/uploads/2019/12/KOMINSKY_208_Unit_01235R_Mike-Yarish_Netflix-450x300.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">The Kominsky Method – Sehr alte, weiße Männer</span></a>
</div>
</div>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://wiener-online.at/tag/binge/" rel="tag">Binge</a>, <a href="https://wiener-online.at/tag/nerd/" rel="tag">Nerd</a>, <a href="https://wiener-online.at/tag/serie/" rel="tag">Serie</a>, <a href="https://wiener-online.at/tag/silicon-valley/" rel="tag">Silicon Valley</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/&amp;t=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse&url=https://wiener-online.at/?p=193060' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwiener-online.at%2F2020%2F06%2F15%2Fsilicon-valley-informatikerhumor-der-extraklasse%2F&amp;description=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse&amp;media=https%3A%2F%2Fwiener-online.at%2Fwp-content%2Fuploads%2F2020%2F06%2FSky_Silicon-Valley_S06-705x470.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Silicon%20Valley%20%E2%80%93%20Informatikerhumor%20der%20Extraklasse&amp;body=https://wiener-online.at/2020/06/15/silicon-valley-informatikerhumor-der-extraklasse/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://wiener-online.at/wp-content/uploads/2020/06/Sky_Silicon-Valley_S06.jpg</span>
					   <span itemprop='height' >1000</span>
					   <span itemprop='width' >1500</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Jakob Stantejsky</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'></span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Jakob Stantejsky</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-06-15T12:50:14+02:00" >2020-06-15 12:50:14</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-06-15 12:54:09</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Silicon Valley – Informatikerhumor der Extraklasse</span></span></span></div></article><nav class="navigation post-navigation" role="navigation"> <div class="nav-links"> <div class="nav-previous">&laquo; <a href="https://wiener-online.at/2020/06/15/oper-ist-eine-ernste-sache/" rel="prev">„Oper ist eine ernste Sache“</a></div></nav><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>
<section id="wpp-2" class="widget clearfix popular-posts">
<h3 class="widgettitle">Best of WIENER</h3><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2rem 0; padding: 0 0 1rem 0; border-bottom: #ddd 1px solid; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8rem; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .category, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .category { position: absolute; bottom: 0; left: 0; padding: 1em; color: #fff; font-size: 0.7rem; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .category:hover { color: #fff; background: rgba(0, 0, 0, 0.8); } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5rem; font-size: 1.2rem; line-height: 1.2; } .wpp-cardview-compact li .wpp-excerpt { margin: 0; font-size: 0.8rem; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/192810-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2020/06/04/hinfallen-coroenchen-richten-weitergehen/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2020/06/04/hinfallen-coroenchen-richten-weitergehen/" class="wpp-post-title" target="_self">„Hinfallen, Corönchen richten, weitergehen.“</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/153909-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/01/31/unfassbare-sex-rekorde/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/01/31/unfassbare-sex-rekorde/" class="wpp-post-title" target="_self">Unfassbare Sex-Rekorde</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/180977-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2019/01/28/das-girl-mit-dem-toblerone-tunnel/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2019/01/28/das-girl-mit-dem-toblerone-tunnel/" class="wpp-post-title" target="_self">Das Girl mit dem Toblerone-Tunnel</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/146556-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2016/06/01/orgasmus-sound-bibliothek/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2016/06/01/orgasmus-sound-bibliothek/" class="wpp-post-title" target="_self">Orgasmus Sound Bibliothek</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
<section id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><img src="https://placehold.it/300x300" style="display: none;" /></div></div><span class="seperator extralight-border"></span></section>
<section id="wpp-3" class="widget clearfix popular-posts">
<!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2rem 0; padding: 0 0 1rem 0; border-bottom: #ddd 1px solid; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8rem; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .category, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .category { position: absolute; bottom: 0; left: 0; padding: 1em; color: #fff; font-size: 0.7rem; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .category:hover { color: #fff; background: rgba(0, 0, 0, 0.8); } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5rem; font-size: 1.2rem; line-height: 1.2; } .wpp-cardview-compact li .wpp-excerpt { margin: 0; font-size: 0.8rem; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/163392-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/06/13/lisa-eckhart/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/06/13/lisa-eckhart/" class="wpp-post-title" target="_self">„Ohne Pathos ist Sex sinnlos.“ Lisa Eckhart im Interview</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/158961-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/03/24/25-jahre-techno-wien-wie-alles-begann/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/03/24/25-jahre-techno-wien-wie-alles-begann/" class="wpp-post-title" target="_self">25 Jahre Techno in Wien – Wie alles begann</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/172937-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/05/30/wissen-wer-sagte-eine-frau-braucht-einen-mann-wie-der-fisch-ein-fahrrad/" class="wpp-post-title" target="_self">WISSEN: Wer sagte „eine Frau braucht einen Mann wie der Fisch ein Fahrrad“?</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/172132-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2018/05/02/die-kunst-der-strasse-graffiti-in-wien/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/05/02/die-kunst-der-strasse-graffiti-in-wien/" class="wpp-post-title" target="_self">Die Kunst der Straße – Graffiti in Wien</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/162244-featured-320x165.jpg" width="100%" onClick="window.location.href='https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2017/09/09/die-rolling-stones-in-oesterreich/" class="wpp-post-title" target="_self">Die Rolling Stones in Österreich</a></div>
<div class="wpp-item-data"></div>
</li>
<li><div class="wpp-thumbnail-container">
<img src="https://wiener-online.at/wp-content/uploads/wordpress-popular-posts/173549-featured-320x165.png" width="100%" onClick="window.location.href='https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/'" style="cursor: pointer;" />
 </div> 
<div class="wpp-item-data" style="font-family: 'Hurme Geometric Sans2', 'Lato', sans-serif; color: #000;"><a href="https://wiener-online.at/2018/06/26/die-nackte-wahrheit-warum-frau-und-mann-einander-nie-verstehen-werden/" class="wpp-post-title" target="_self">Die nackte Wahrheit – Warum Frau und Mann einander nie verstehen werden</a></div>
<div class="wpp-item-data"></div>
</li>

</ul>
</div>
<span class="seperator extralight-border"></span></section>
</div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-154324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154324"><a href="https://wiener-online.at/2019/12/04/wiener-abo/">ABO</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-170997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170997"><a href="http://eepurl.com/bWVHEr">Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-169847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169847"><a href="https://wiener-online.at/impressum-2/">Impressum / Mediadaten</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-172791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172791"><a href="https://wiener-online.at/datenschutz/">Datenschutz</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>wiener-online.at by <a target="_blank" href="http://moonshiner.at">Moonshiner GmbH</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/wiener.online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a target='_blank' href='https://www.instagram.com/wiener_online/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://wiener-online.at/2020/06/15/oper-ist-eine-ernste-sache/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>„Oper ist eine ernste Sache“</span>            <span class='entry-image'><img width="80" height="80" src="https://wiener-online.at/wp-content/uploads/2020/06/Interview-Dominique-Meyer-8-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://wiener-online.at/wp-content/uploads/2020/06/Interview-Dominique-Meyer-8-80x80.jpg 80w, https://wiener-online.at/wp-content/uploads/2020/06/Interview-Dominique-Meyer-8-36x36.jpg 36w, https://wiener-online.at/wp-content/uploads/2020/06/Interview-Dominique-Meyer-8-180x180.jpg 180w, https://wiener-online.at/wp-content/uploads/2020/06/Interview-Dominique-Meyer-8-120x120.jpg 120w, https://wiener-online.at/wp-content/uploads/2020/06/Interview-Dominique-Meyer-8-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Wir verwenden Cookies für die Personalisierung von Inhalten, Funktionen und Anzeigen und zur Verbesserung der Benutzerfreundlichkeit unserer Website. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Alles klar, einverstanden</a> <a href='https://wiener-online.at/datenschutz/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >mehr zum Datenschutz</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Schließen</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">immer aktiv</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="https://www.facebook.com/wiener.online/" target="_blank" ><div class="fm-icon"><i class="fab fa-facebook-f"></i></div><div class="fm-label">Facebook</div></a></li><li class="fm-item-1-1"><a href="http://instagram.com/wiener_online" target="_blank" ><div class="fm-icon"><i class="fab fa-instagram"></i></div><div class="fm-label">Instagram</div></a></li><li class="fm-item-1-2"><a href="https://www.youtube.com/WIENERallesf%C3%BCrEr" target="_self" ><div class="fm-icon"><i class="fab fa-youtube"></i></div><div class="fm-label">YouTube</div></a></li></ul></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://wiener-online.at/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://wiener-online.at/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://wiener-online.at/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://wiener-online.at/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://wiener-online.at/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://wiener-online.at/wp-content/plugins/float-menu/assets/css/style.min.css' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#e3002d;}.fm-item-1-1 .fm-icon, .fm-item-1-1 a:hover .fm-icon, .fm-item-1-1 .fm-label, .fm-item-1-1 .fm-icon i {color:#ffffff;background-color:#e3002d;}.fm-item-1-2 .fm-icon, .fm-item-1-2 a:hover .fm-icon, .fm-item-1-2 .fm-label, .fm-item-1-2 .fm-icon i {color:#ffffff;background-color:#E3002D;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } } @media only screen and (max-width: 768px){ .float-menu-1 { display:none; } }
</style>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/modernizr-custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold-child/js/custom.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/avia.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/shortcodes.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/float-menu/assets/js/velocity.min.js'></script>
<script type='text/javascript' src='https://wiener-online.at/wp-content/plugins/float-menu/assets/js/floatMenu.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>


<!-- CJT Global Block (51) - JS: Hide WA on Desktop - START -->
<script>
jQuery(function() {
    if(screen.availWidth > 480) {
        jQuery('a[title=WhatsApp]').remove();
    }
});
</script>
<!-- CJT Global Block (51) - JS: Hide WA on Desktop - END -->

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

        

		<script>
            jQuery('blockquote').append("<hr />");
			jQuery('.win-section a').addClass('link');
			jQuery('body').on('click','.overlay button', function() {
				jQuery(this).parents('.entry-content-wrapper').removeClass('readmore');
				jQuery(this).parents('.overlay').remove();
				auto_load_next_post();
			});

/* SHOW / HIDE FOOTER WHEN SCROLLING */
jQuery(function() {
  jQuery(window).on("scroll", function() {
    var pos = jQuery(window).scrollTop();
    var wHeight = jQuery(window).height();

    if(pos <= wHeight) {
      jQuery('#footer').fadeOut();
    }
    else {
      jQuery('#footer').fadeIn();
    }
  });
});

		</script>

		<script type='text/javascript'>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-69167052-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 144/195 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching 1/51 queries in 0.017 seconds using disk

Served from: wiener-online.at @ 2020-06-15 15:37:18 by W3 Total Cache
-->